Recherche interactive :

Supprimer des mots clés de votre recherche : 220v relais
Ajouter des mots clés à votre recherche : bobine led
Nouvelle recherche :

Les questions pour 220v relais

(91 questions trouvées)
Bonjour, Suit le lien: en France ,il existe des relais temporisés en 220V, je pense qu'ils doivent se faire en 110V. http://www.legrand.fr/pro-elec/legrand-autres-appareils-modulaires_110_387.html Il faut récupérer le contact du flotteur qui commande le relais temporisé qui commande le moteur ( le temps est réglable ) Courage Sls...
Électronique - 1 réponses - Dernier post le 16 déc 2008 - par JCinFo

bonjour apres vérification sur mon bruleur le boitier de sécurité (avec le réarmement lumineux sur le dessus) gere -le moteur donc la pompe -l'electrovanne d'allimantation du fuel -et lle transfo d'allumage de l'electrode par des relais a contact le plus souvent qui sont dans le boitier il se peut fortement qu'un contact soit collé donc pour confirmation il faut vérifier sur le connecteur du...
Chauffage et climatisation - 8 réponses - Dernier post le 16 nov 2008 - par domino 51

Bonsoir, Voilà, voilà... Le schéma nouveau est arrivé, vous le trouverez en suivant ce lien : http://www.casimages.com/img.php?i=0803031050402517147.jpg (C'est le bip de fin qui m'a sérieusement retardé!...) Compte tenu que ce montage est "analogique" (malgré l'usage de portes logiques de type NAND avec triger de Schmitt ), les caractéristiques peuvent varier dans des proportions énormes (+50% -20%) du fait de l'usage de condensateurs chi...
Bricolage - 6 réponses - Dernier post le 03 mar 2008 - par Youenn

Bonjour, J'ai un système domotique avec des commandes basse tension, et j'aimerais le commander à partir d'événements extérieurs en 220V (par example, le fait que mes panneaux solaires fonctionnent. Je ne désire pas perturber les autres circuits (régulation solaire), donc je pense à recupérer l'info sur les contacteurs 220V (voire les néons). Que conseilleriez-vous comme interface pour transformer du 220V en "contact sec" ? Il y a plein de...
Électricité - 11 réponses - Dernier post le 26 déc 2008 - par tochinet

Si j'ai bien compris, la tension du secteur (220v) apparait sur la sortie lorsque l'on est en dessous de la consigne. Si c'est bien le cas un relais comme celui ci devrait faire l'affaire : REL. G2R-1 220V voir sur le site radiospares, désolé mais visiblement le site refuse mon lien... Par contre la solution du ventilateur pour refroidir risuqe d'etre d'un rendement...
Électronique - 11 réponses - Dernier post le 10 aoû 2007 - par Bruno2

Pour des raisons de confidentialité je peux pas montrer de shéma elec du laser. Par contre voilà comment ça marche: Le laser s'allume par un bouton pressoir, qui allume une led rouge lumineuse en 2V. Je voudrais coupler cette led 2V( 2 fils ) sur une lampe 220V pour que les deux s'allument en même temps. Dois je utiliser un relais, comment ça marche un relais
Électronique - 7 réponses - Dernier post le 24 fév 2006 - par ben22

bonjour tu peux trouver dans des magasins d'electronique des mini kit avec sonde de t° avec une sortie relais 220v mais fait attention a l'amperage maximun...
Électronique - 3 réponses - Dernier post le 18 fév 2006 - par jeanluc123

Bonjour, Je désire contrôler plusieurs appareils via le port parallèle de mon PC. La partie programmation est faite, que j'ai testée avec un montage à LED : je peux dans mon programme allumer ou éteindre les LED, branchées directement sur le port parallèle. J'aimerais donc maintenant passer à la partie électronique, mais je ne sais pas trop quoi utiliser... J'avais pensé à utiliser essentiellement des relais...
Électronique - 2 réponses - Dernier post le 28 mai 2006 - par Zogzogakita

Salut hairy,2solutions soit debrancher l'alimentation bobine relais et brancher les 2 cosses sur les pointes de ton controleur en les faisant passer par dessous le lv,soit brancher en epissure 2 fils sur l'alimentation relais tu les fait passer dessous le lv pour les relier à ton controleur.Tu mets le lv en route, tu surveille le 220v<...
Électroménager - 29 réponses - Dernier post le 29 avr 2007 - par sé91

bonjour, dans ce cas changez le relais de 6v alim et 220v contact 16a ceci devrait résoudre votre souci, il a du souffrir a cause du condo cordialement richard...
Électroménager - 12 réponses - Dernier post le 04 avr 2007 - par richard

bonjour vous pouvez debrancher les files du compresseur,en laissant le relais a sa place et tester en direct sur 220v comme les moteurs. memorisez les enplacement. posible de le tester hors circuit, mais vous lui racourcisser la vie,donc ne pas faire....
Électroménager - 5 réponses - Dernier post le 13 mar 2009 - par reboh

Voila les repères sur les photos http://www.casimages.com/img.php?i=090330083004129725.jpg http://www.casimages.com/img.php?i=090330083118898842.jpg Question bête, quand j'ai 220V aux connecteurs NO NC du relais c'est que la résistance chauffe ? ... et quand elle ne chauffe pas j'ai bien 0V ? ... n'est-ce pas ?...
Électroménager - 29 réponses - Dernier post le 30 mar 2009 - par MimiMetallurgico

Bonjour, Il me semblait que cette question avait déjà été abordée... ne serait-ce pas un doublon? Pour la réponse, en voici une rapide : le montage doit être alimenté en 12v continu, et si le relais n'est pas prévu pour commuter du 220v, il suffit de lui faire commander un autre relais dont la bobine sera prévue pour être alim...
Électronique - 1 réponses - Dernier post le 07 jun 2010 - par Youenn

'ai pu réparer les soudures de ma carte électronique mais il déconne encore. En fait,j'ai changé un relais car il coupait l'arrivé en 220v et le seche linge s'arretait et se mettait en défault(lampe clignotante).Meme avec le nouveau relais meme probleme.Il suffit que je touche les connexions ou les Électroménager - 4 réponses - Dernier post le 09 jan 2011 - par pierro bretagne

Bonsoir, il est très difficile d'observer une micro-coupure avec un digital . Pour pouvoir être sûr, il faudrait monter un relais 220v auto-alimenté sur la même ligne qui pourrait la mémoriser lorsqu'il serait "décollé". A+,...
Électroménager - 8 réponses - Dernier post le 28 mar 2011 - par datiti

Bonjour, Juste une précision, pour compléter les réponses précédentes. Pour un cumulus, il y a deux alimentations électriques et donc deux protections différentes. -La marche forcée fonctionne, mais pas la marche automatique. -Le contact EDF est bien envoyé sur le relais auto/manu. -En manu il y a 220v au cumulus et rien en automatique. Le disjoncteur alimentant...
Chauffage et climatisation - 13 réponses - Dernier post le 07 jan 2011 - par ys09

Modéle Electrolux ASI 6231W. Première panne pressostat défectueux. Remplacé. Ne chauffe pas. Résistance OK. Pas de sécurité en cours. Niveau d'eau OK. Alimentation électrique du programmeur 110VAC au lieu du 220V qui alimente la machine!!! Le circuit imprimé est OK les relais semblent OK. Aprés contrôle général et diverses actions sur cablages 220 V revient ?? et fonctionnement correct 2 fois. De nouveau e...
Électroménager - 2 réponses - Dernier post le 04 nov 2010 - par Georges des Titons

Bonjour Il serait souhaitable d'avoir une photo du branchement des résistances et du bornier ou arrive le câble électrique. Pourquoi: Vous avez à mon avis les résistances qui sont en 380V par l'intermédiaire de barrettes comme un moteur , ou tout simplement sur des dominos. Sur des barrettes il faut les brancher comme un moteur en 220V Sur des dominos, chaque entrée de résistances et branchée sur un phase du 380V et les sorties ensembles...
Électricité - 5 réponses - Dernier post le 30 sep 2010 - par jpd87

J'ai bien lancé le programme de test et la machine se met en défaut au moment où elle doit lancer le tambour, donc je pensais soit à un pb de relais sur la carte électronique soit un problème de moteur. Au sujet du test moteur, je ne risque pas de le cramer si je le branche sur du 220V ? et puis si jel e branche en direct, je lui envoie de l'alternatif alors qu'il attend du continu, ce n'est pas un pb ?...
Électroménager - 5 réponses - Dernier post le 28 oct 2010 - par speedtoxic

BON voila j ai trouvé. tout remarche (info: SL Arthur Martin ADC 514E) le relais qui met en route la résistance chauffante est le blanc 220v avec les cosses les plus grosses... En le démontant le relais et en le nettoyant, j avais perdu une petite plaque époxy qui fait le contact . je l avait remplacé par un petit bout de...
Électroménager - 7 réponses - Dernier post le 09 jan 2010 - par bry

Suite à une panne de mon bruleur , j'ai incriminé dans un premier temps le boitier de controle de Ref 483SE. Lors du démontage je me suis aperçu qu'il y avait un autre boitier electronique branché sur le socle du boitier de controle par l'intermédiaire de 6 fils (2 noir d'alimentation 220V, deux jaune départ vers le moteur ventilation , un blanc, un brun) cette platine supporte un relais de commande du m...
Chauffage et climatisation - 1 réponses - Dernier post le 07 nov 2009 - par Anonymous

Le relais a 8 bornes qui ressemble au schéma ci dessous : Où dois je alimenter en 220v et où dois je mesurer 0 volts ? + + + + + + + + Merci. D autre par ; il y a un relais qui a légérement noirci (celui du bas sur la photo) Il a noirci côté bornier. Est ce grave ? un signe de mauvais fonctionnemen...
Électronique - 21 réponses - Dernier post le 21 mai 2009 - par bricolo63

bonsoir. si comande electronique ,ca peut venir de la (un relais ou autre composant . a controler par un specialiste en la matiere . si non verifiez si vous avez du 220v jusqu'a la minutrie,et ensuite sur la manete des positions de chaufe ,(ca s'apele autrement mais j'espere que vous me comprenez ). si non testez les thermostats de securite , en geneale sur le Neut...
Électroménager - 3 réponses - Dernier post le 17 mai 2009 - par reboh

le probleme vient bien de la carte, la pompe de vidange fonctionne bien en direct, sur la carte je soupsonne le relais NAIS JS1-12V-H141" mais j ai du mal à comprendre son fonctionnement. la bobine est bien à 400 ohms mais sur la datasheet, http://www.datasheetcatalog.org/datasheets2/71/71835_1.pdf je ne comprends pas bien le nc et no, car le 220v arrive sur les ...
Électroménager - 9 réponses - Dernier post le 27 jui 2009 - par biomed

Bonjour objet RELAIS électromagnétique 1) En mon absence ma voisine surveille ma maison de chez elle Je voudrai qu'elle puisse - toujours de chez elle - voir si j'ai une coupure de courant (220 alternatif ) sur le circuit qui alimente les congélateurs et une pompe de relevage ; 2) Pour cela je vais disposer sur mon mur à l'éxterieur en face de maison de la voisine un témoin lumineux qui sera alimenté par batterie 12V , temoin qui ...
Électronique - 7 réponses - Dernier post le 14 sep 2009 - par leschassors

Bonjour Sur ta platine de puissance, tu dois avoir une collection de relais. Les relais sont des petits cubes avec des bobines électriques qui actionnent des contacts. En fait ils ont tendance a griller, le coût d'un relais est au environ de 2€. Lorsque ton sèche linge fonctionne, ses relais
Électroménager - 2 réponses - Dernier post le 04 nov 2009 - par Jmbordelanne

Bonjour, J'ai un horloge analogique que je peux programmer avec des cavaliers, tel heure ON tel heure OFF. Malheureusement l'intervalle minimum d'enclenchement est de 15 minutes. Cette horloge est facile à bricoler pour couper le 220v et simplement avoir un contact. De là mon idée est d'enclenché un relais au travers du contact de la dite horloge. Mais comment faire...
Électronique - 5 réponses - Dernier post le 23 déc 2005 - par Sevy

Bonsoir, Puisque l'eau chauffe en marche forcée, il est certain que le problème ne vient pas de la blomberie. On va essayer de faire un dépanage à distance!!! Oups! j'oubliais, peut être que le sélecteur sur le relais n'est pas placé correctement sur la position 'automatique'. Je m'explique : certains modèles de ces relais ont un sélecteur tellement miniaturi...
Plomberie - 5 réponses - Dernier post le 26 nov 2008 - par Polo264

re: il n'y a jamais eu de relais sur une pompe de vidange si elle ne tourne pas l'alimenter en direct via le 220v ou la démonter pour voir ce qui la bloque cordialement richard...
Électroménager - 12 réponses - Dernier post le 25 aoû 2005 - par richard

Merci JC Des précisions sur mes observations !!!!!.... Sur le côté gauchedu LV il y a deux switches:- 1)- un avec tringle bleue actionné par un ergot relié à la membrane du pressostat (de forme circulaire). Il marche . 2)- un qui est actionné par une tringle rouge actionnée soit par un flotteur rouge soit par une tige commandée par un levier qui vient du du bas.... Lorsque je soulève cette tringle la pompe de vidange se met en marche....Il...
Électroménager - 26 réponses - Dernier post le 29 sep 2009 - par JP21

Bonjour Vérifiez Le klixon et le relais de démarrage de votre frigo, le klion chauffe et brûle,monter dans un même boitier.Le moteur peut-être bloqué mécaniquement et refuser de partir.cordialement jeanj-paul...
Électroménager - 5 réponses - Dernier post le 02 oct 2009 - par jean-paul le godec

bonjour et merci mais les deux relais se coupe en meme temp...
Électronique - 31 réponses - Dernier post le 24 sep 2009 - par mdsl

Bonjour, Voici six mois que mon frigo Américain Whirlpool a les symptomes suivants: - Il fait du bruit de temps en temps (clac clac clac) Apparemment quand il tire de l'eau. - Les afficheurs en facade (-18° et 5°) clignotent sans arrêt en émettant un petit bruit de relais rhytmé sur la cadence du clignotement. - Si je tire de l'eau fraiche de temps en temps, au lieu d'avoir un débit fluide .. ...
Électroménager - 1 réponses - Dernier post le 06 avr 2009 - par PhilGood34

bonjour Pas d'inquiètude à ce sujet, le transfo n'alimente pas la pompe, simplement les commandes électroniques et relais...
Électroménager - 46 réponses - Dernier post le 14 sep 2009 - par Le noir

bonjour votre chaudiere n est pas vieille , je vous conseille de faire un devis pour faire monter une pompe a chaleur en releve de votre chaudiere , le principe est des qu il fait trop froid c est votre chaudiere qui prend le relais ,cela evite que la pompe consomme de trop , je l ai realisé chez pas mal de personne qui sont content qui font pas mal d economie....
Chauffage et climatisation - 3 réponses - Dernier post le 13 sep 2009 - par fred49

Bonjour Le" clic" provient du klion qui passe en sécurité à cause de la surintensité due au problème de démarrage.La panne doit se situer au niveau du démarrage.Le groupe peut aussi être défectueux.Vérifiez: 1/Le relais de démarrage(il arrive que le relais à CTP brûle) 2/Le compresseur(enroulement coupé) 3/Le klixon(il est devenue trop sensible). Le moteur peut-ê...
Électroménager - 3 réponses - Dernier post le 11 sep 2009 - par jean-paul le godec

bonjour voir s'il y a des datasheet sur le transfo, sinon, photo de la carte avec la tension relais visible. Il est aussi possible qu'il y ait un autre problème ayant causé la panne du transfo!...
Électroménager - 1 réponses - Dernier post le 23 sep 2009 - par Le noir

bonjour Voir si le relais fonctionne, sinon, sonde ou carte...
Électroménager - 3 réponses - Dernier post le 23 sep 2009 - par Le noir

Bonjour Le relais avec CTP instalé sur les appareils récents.Il permet un démarrage par phase résistante,il est fixé sur le corps du groupe. Il n'exite aucun moyen bien pratique pour vérifier un relais.Si la tention 230 volts arrive sur l'ensemble relais/klixon,si les enroulements moteurs sont OK,si le klixon externe est bon(p...
Électroménager - 1 réponses - Dernier post le 22 sep 2009 - par jean-paul le godec

bonjour Il suffit de court-circuité le relais sur la carte, mais ce n'est pas la bonne solution car il va tourner sans arret. Qu'elle est le problème exact ?...
Bricolage - 7 réponses - Dernier post le 17 sep 2009 - par Le noir

Bonjour, J'ai regardé votre carte sur le WEB, vous avez 2 relais! Avez-vous la possilité d'appuyer sur le petit ergot qui se trouve à peu près vers le centre du relais IMO, c'est peut-être un test à faire, ne pas insister longuement! Si cela fonctionne vous avez une problème sur votre carte. J'ai une autre question, faut-il reprogrammer vos télécommandes, cela arr...
Électronique - 12 réponses - Dernier post le 17 oct 2009 - par nathcam44

Voici ma situation , je suis en train de faire un projet qui est alimenté avec 5 VDC , il peut survenir un court circuit (s'est voulu) Ma question que j'ai une LED verte qui indique que mon circuit est alimenté avec 5VDC et j'aimerais quand il y a court circuit 0 VDC qu'une LED rouge s'active. Je pense à utiliser une pile pour 2 ie source , mais comment faire pour que mon idée fonctionne ? Est-ce besoin d'un Électronique - 1 réponses - Dernier post le 19 oct 2009 - par DeanDi

Bonjour, mon frigo congelateur vedette de 3 ans(seulement) ne fait plus de froid, le compresseur(gaz r600a) est chaud, il essaye de démarrer et fait un bruit de métal durant quelques secondes, et ça toutes les 3 minutes. Est-il H.S ou ça peut-être le relais de démarrage? Merci....
Électroménager - 10 réponses - Dernier post le 20 oct 2009 - par cdrikb

Bonjour J'ai un peu progressé dans le diagnostic. Le congélateur est muni d'une carte électronique. Le bouton qui permet de régler la température est en rapport direct avec la carte. Comme le moteur continue de tourner même sur la position 0, il est possible que ce soit le relais de la carte. Si déconnexion électrique du congélateur et reconnexion le moteur ne redémarre pas tout de suite (mise en sécurit...
Électroménager - 4 réponses - Dernier post le 21 oct 2009 - par KENZA

Bonjour,demontez le cache noir d'alimentation du compresseur.Vous pouvez tester le relais de demarrage,la securité thermique et eventuellement les enroulements du compresseur......
Électroménager - 16 réponses - Dernier post le 08 jun 2008 - par sé91

bonjour a tous et merci de m accueillir sur ce forum.le relais NAIS AJS1311 est hs...quelqu un peut il m aider car je n ai pas trouver de site sur lequel je puisse commander ce relais..et si je pouvais me passer de changer la carte complete ce serait cool....merci...
Électronique - 4 réponses - Dernier post le 07 oct 2009 - par forsans

Bonjour, 2ans seulement ... Apres l'avoir laisser reposer 2 mois il ne marche plus... Il ne veut plus tourner. Les voyants s'allument normalement on entend le relais claquer et suivant les essais le tambour tourne un tout petit peu ou plus du tout... J'ai trouvé le schema sur sogedis.fr mais cela ne me dit pas ce que cela peut etre ? courroie cassée ? bizarre s'il tourne parfois ... condensateur ?.....
Électroménager - 2 réponses - Dernier post le 05 oct 2009 - par lesympa

Bonjour à tous ! J'ai un gros soucis avec mon réfrigérateur Indésit RA27IX, il fait trop de froid...les aliments gèlent à l'intérieur, il tourne en permanence, des fois se calme, lorsque je joue sur le potentiomètre, on entend bien le contact.... il a déjà été dégivré totalement, et j'ai déjà vaporisé du nettoyant contact au niveau du relais... il a bien fonctionné pendant deux semaines...mais voilà qu'...
Électroménager - 1 réponses - Dernier post le 04 oct 2009 - par meninbike

re boujour ci s'est pas la batterie s'est surement un probleme de relais ,mais là je peut pas vous aidè desolè sls bon dimanche quand mème...
Automobile - 15 réponses - Dernier post le 04 oct 2009 - par nounours33

Bonsoir , c'est bien ça la carte electronique , après je pense qu'il n'y a que la carte qui est en cause . Par précaution , verifier quand meme le relais et le klixon branchés sur le moteur si c'est pas cramé...
Électroménager - 6 réponses - Dernier post le 03 oct 2009 - par mlch

salut s.v.p je veux un schéma d'un relais qui coupe un courant chaque 6 min de façon automatique et répéter et qui aura une alimentation de 12 V merci de m'aider...
Électronique - 5 réponses - Dernier post le 06 oct 2009 - par princepersia

Bonsoir je ne pense pas que ce soit le démareur ni les boigies , si demareur serait hs tu aurais un "clac" si se serait les bougie ton demareur tournerait mais ta voiture ne demarerait pas. Regarde plutot les fusibles voir meme les fusibles du circuit de demarage qui devraient etre bien plus gros. sinon relais de demareur hs ou système de clef codée qui deconne. donne moi plus de details sur le modele de ...
Automobile - 10 réponses - Dernier post le 07 oct 2009 - par lethieum

Bonsoir à tous, mon LV Faure FDF300 ayant décidé de laver à l'eau froide, je me suis aventuré dans son démontage pour comprendre les raisons de la panne. J'ai écarté un problème de résistance de chauffe (elle fonctionne si elle est alimentée) et de relais (il marche bien lui aussi). Le LV possède deux pressostats. Ayant constaté que la résistance était connectée sur l'un des deux, j'ai attaqué leur démon...
Électroménager - 3 réponses - Dernier post le 07 oct 2009 - par trait0r

bonjour Si vous avez raison, il s'agit d'une résistance qui change de valeur avec la température, NTC (en anglais), CTN (en français) Cette résistance n'agit pas directement sur la résistance, mais donne des informations à la carte électronique qui elle commande un relais ou triac, donc, il sagirait d'une sonde, pas d'une sécurité. Le problème peut aussi venir de la carte, il faudrait faire des tests...
Électroménager - 22 réponses - Dernier post le 06 oct 2009 - par Le noir

Bonjour Le relais serais bien collé,le changer.cordialement jean-paul...
Automobile - 4 réponses - Dernier post le 11 sep 2009 - par jean-paul le godec

On peut utiliser un seul relais j/n à condition que la somme des appareils raccordés sur ce dernier ne soit pas supérieure à l'intensité qu'il peut supporter ...Si vous avez déja un cumulus comme c'est le cas le plus fréquent un cumulus de 300L consomme environ 3000 W soit env 13,63 amperes ,le relais j/n normalement installé supporte 20 Ampéres et sera trop faible po...
Électricité - 6 réponses - Dernier post le 26 aoû 2009 - par Nilce

Bonjour, J'ai un problème avec un congélateur armoire LIEBHERR No frost. Depuis quelque temps (plusieurs mois) il lui arrive de ne plus redémarrer : petit à petit la température remonte, l'alarme se déclenche. Quelque fois il suffit d'ouvrir la porte, de toucher le contact d'éclairage et il redémarre. Si cette opération s'avère inefficace je l'arrête une demi heure, à la remise sous tension il repart et la température redescend à -24°. Il peu...
Électroménager - 2 réponses - Dernier post le 06 jui 2009 - par nicole74

bonsoir. aparament le relais dans la carte qui enclenche lelectrovanne a un mavais contacte . testez et changez ,s'il faut....
Électroménager - 2 réponses - Dernier post le 01 jui 2009 - par reboh

bonsoir. on vois pas bien les traces que vous decrivez , mais ca ressemble a des relais . et efectivement ca peut etre la cause ....
Électroménager - 7 réponses - Dernier post le 25 jun 2009 - par reboh

Bonjour, j'ai une cafetière électrique de marque Russell Hobbs modèle 12591-57 dont le problème est le suivant : fait du café quand elle veut que ce soit en mode immédiat ou en mode programmation. Suite à différents tests, j'ai constaté que la résistance chauffante est bonne, le thermostat aussi et que en dysfonctionnement (lorsqu'elle ne fait pas le café) il y a absence du 220VAc aux bornes de la résistance et on n'entend pas l'activation du
Électroménager - 1 réponses - Dernier post le 30 jun 2008 - par didi97160

re. si j'ai bien compris ,actuellement plus du tout de froid dans le frigo et congel . dans ce cas voir si le compresseur fonctione (touchez si chaud ), si oui ,manque de refrigerant , si non ou la sonde hs ou defaut du circuit de regulation dans la carte electronique . (ex : bobine du relais coupee . )...
Électroménager - 10 réponses - Dernier post le 10 jui 2009 - par reboh

bonjour je penses que ce lien va vous aidez de plus la sortie relais n'est pas alimenter donc prevoir une alimentation pour la camera http://www.velleman.be/downloads/0/modules/usermanual_vm109_rev4.pdf bonne journee...
Électronique - 2 réponses - Dernier post le 26 jun 2008 - par jeanluc123

bonjour. si l'eau ne rentre pas , voir dabord le robinet les filtres du tuyau l'electrovane . apres la chambre de compression ,et le pressostat . pour l'eau qui chaufe de trop , 60 degres c'est pas trop il y a des programes a 90 degres , mais si vous etes sure que sa depasse la norme de votre machine , ca peut etre le thermostat a klixon ou sonde , ou relais colle sur carte electronique....
Électroménager - 7 réponses - Dernier post le 15 jui 2009 - par reboh

demonte la carte de puissance dans le bandeau souvent c une soudure seche a l interieur de la carte sur le relais de chauffage ta plus k souder et c reparti bonne change...
Électroménager - 2 réponses - Dernier post le 13 jui 2009 - par cailleau

Bonjour, Ma tondeuse à gazon c'est arretée sans raison apparente, j'ai verifié l'arrivée de courant jusqu'au mini relais (qui se declenche bien) mais je ne sais pas comment tester le cheminement du courant car je ne connais pas le fonctionnement du moteur. 2fils partent aux bobinage et 2 autres aux charbons. Quelqu'un peut il me donner la marche à suivre pour tester tout çà??? Merci pour votre aide...
Bricolage - 1 réponses - Dernier post le 12 jui 2009 - par HLA1

bonsoir, donc si aide le moteur a faire tourner le tambour, le moteur ne prend pas le relais... pour les fils je testerai demain soir, car je reprends le travail demain, pour l'EV, tout est ok, il refontionne de nouveau. merci de votre aide,nicolas....
Électroménager - 13 réponses - Dernier post le 23 jun 2009 - par persephone

bonsoir. ca peut etre le circuit thermostat dans la carte electronique. possible aussi relais ou compresseur hs ....
Électroménager - 3 réponses - Dernier post le 05 aoû 2009 - par reboh

Bonjour, J'ai un LV A*G (11 ans), qui malgré le nettoyage régulier des filtres, se met en sécurité cuve pleine (1 fois par an, depuis 7 ans environ). Il s'agit en fait de la sécurité anti débordement qui fonctionne. On entend la pompe fonctionner par sacade, même lorsque la marche/arrêt est sur off. La seule solution est de le débrancher pour arrêter le bruit. Si c'est le cas pour vous, voici le conseil (fameux et très économique !) d'un techni...
Électroménager - 5 réponses - Dernier post le 07 jui 2008 - par mcb

bonsoir. verifiez commeme la resistance , sa conectique jusqu'au relais (carte electronique).sic'est bon verifier le pressostat (chambre de compression ). voir par la memme ocasion si il n'y a pas d'eau qui arive sur un des organes....
Électroménager - 2 réponses - Dernier post le 28 mar 2009 - par reboh

bonjour. si vous vous sentez capable de reparer votre carte electronic,sortez la et verifiez peut etre des soudures niveau relais , ou emenez la chez un electronicien . si non apelez un specialiste....
Électroménager - 35 réponses - Dernier post le 01 jun 2009 - par reboh

donc le code erreur est F1, donc ctn hs ou le relais de la resistance ou meme la resistance suivant les temperatures,...
Électroménager - 16 réponses - Dernier post le 05 jun 2009 - par la sudiste

bonsoir, je voudrais commander une gache électrique en même temps que la sonnette, j'ai connecte la bobine d'un relais en parallele sur la sonnette, mais le relais vibre mais ne colle pas, donc pas de fermeture du contact. la sonnette est alimentée en 12volts...
Électricité - 1 réponses - Dernier post le 22 jun 2009 - par de5748a

Est ce que le moteur grogne et emet un "tic"? Si c'est le cas: moteur hs Sinon tu peut avoir une autre panne: le relais de démarage situe sur le moteur A plus...
Électroménager - 9 réponses - Dernier post le 19 jun 2009 - par lenon

bonsoir. ce que vous soupconez peut etre vraie , mais avant verifiez le condenceur si obsture si il y a un ventilateur a cote du compresseur si pas bloque , si ok ,possible aussi contacte relais cole dans la carte electronique....
Électroménager - 1 réponses - Dernier post le 13 jun 2009 - par reboh

bonjour, deja commencez par changer le relais si vous le trouver, mais regardez avant pourquoi il a cramé (resistance... etc)...
Électroménager - 5 réponses - Dernier post le 12 jun 2009 - par la sudiste

bonjour, en effet comme c'est dit par Mareson, ce n'est pas une fuite de gaz proprement dit .... quelque chose a grillé mais cela n'a rien a voir avec le gaz qui est dans le congel .... donc regardez du coté du compresseur (moteur) car si cela ne vient que du relais, cela va vous couter entre 30 et 40 euros !...
Électroménager - 6 réponses - Dernier post le 08 oct 2010 - par la sudiste

bonjour. possible le termostat hs ,si mecanique ,shunter pour tester .si electronique ,voir relais dans la carte el ... . ou sonde . possible aussi fuite ,(manque de refrigerant )....
Électroménager - 5 réponses - Dernier post le 27 jui 2009 - par reboh

Bonsoir, Merci pour la réponse, j'ai controlé la résistance, qui est bonne (28ohm). J'ai regardé sur d'autres forum et autres sites j'avais le choix entre: -la résistance -le thermostat -le pressostat -le contact de chauffage du programmateur -le klixon la resistance: ok le thermostat : ok le pressostat : ok le klixon : ok par contre le contact de chauffage : ne laisse passer que 27 V à la résistance. De la on m'a indiqué le
Électroménager - 4 réponses - Dernier post le 20 jun 2008 - par grosgain

bonjour, votre expérience m'a été utile! Malheureusement je n'ai pas de chance, j'avais le même pb que vous et j'ai changé les 2 thermostats et la resistance qui etait HS (pieces detachees commandees par internet) et plouf, toujours le meme symptome, je suis découragé. La résistance est neuve et bien posée, les thermostats sont neufs, mon seche linge a remarché 1/2 h, j'ai trouvé en passant la main derriere la machine que c'était tout de même tre...
Électroménager - 8 réponses - Dernier post le 24 jui 2009 - par glaisins

bonjour Il faudrait savoir si le moteur est alimenté en 230 volts (voir si les relais fonctionnent)...
Électroménager - 3 réponses - Dernier post le 01 aoû 2009 - par Le noir

Bonjour Surtout ne jamais suprimer une terre sur les appareil,risque d'électrocution"grave si vous avez des enfants à votre domicile même pour vous). Contrôlez si le compresseur n'a pas de fuite à la terre. Contrôlez,s'il y a lieu,le ventilateur(fuite à la terre si elle en dispose). Vérifiez que le bac(clisé sur le groupe)de récupération des eaux de dégivrage ne soit pas percé. Débranchez l'appareil et retirez le Électroménager - 1 réponses - Dernier post le 04 sep 2009 - par jean-paul le godec

Bonjour, Comme dit le noir le probleme vient probablement du compresseur. Tu peux essayer de remplace le relais moteur (le machin noir avec une bobine dessus) qui peux aussi etre en cause mais c'est assez rare au vu du prix de cette piece il vaut mieux tenter de la remplacer avant d'appeler un sav. Si apres la panne persiste l'intervention d'un frigoriste sera inevitable. Cdt...
Électroménager - 2 réponses - Dernier post le 17 aoû 2009 - par philgood

bonjour mesurer la tension sur la bobine du relais (carte)...
Électroménager - 8 réponses - Dernier post le 17 aoû 2009 - par Le noir

Voici le pogramme test de votre appareil .Repérer les 3 voyants au dessus du selecteur L1, L2 ,L3 en partant de la gauche et les touches S1,'S2 ( à droite du selecteur toujours en partant de la gauche) Programme test SAV 1. Démarrer: - Positionner le sélecteur rotatif (S0) sur “5“ (So c'est le selecteur de 1 à 9 ) - Appuyer sur l’interrupteur principal et maintenir pendant minimum 3sec. - Tant que l’interrupteur principal reste activé, le c...
Électroménager - 16 réponses - Dernier post le 10 aoû 2009 - par mlch

MErci de vos conseils parce que grâce à eux, on s'est effectivement rendu compte qu'une soudure était défaite. POurquoi le relais a-t-il cramé ? L'âge du LVS ? il n'a que 7 ans......
Électroménager - 4 réponses - Dernier post le 05 aoû 2009 - par lucmicha

Bonjour, Panne réparé. La piste qui amene la phase sur le relais était HS. Je l'ai remplacé par un fil. En fait la carte sert de support aux voyants et à l'autre carte électronique pour l'alarme en cas de rechauffement de la cuve. Le thermostat est relié à cette carte, toute la partie puissance est en direct et il y a un fil pour la commande de l'alarme. Merci. A+...
Électroménager - 4 réponses - Dernier post le 24 jui 2009 - par emmaney

bonjour, il faudrait verifier le module electronique, le relais de chauffage doit etre hs...
Électroménager - 5 réponses - Dernier post le 24 jun 2008 - par la sudiste

bonjour, sur le circuit imprimé, vous avez verifié les soudures sur le relais de chauffage ?...
Électroménager - 2 réponses - Dernier post le 16 jui 2009 - par la sudiste

ah si sur ce modèle vous avez une platine electronique de controle et d affichage, et un autre module, donc il faut voir les soudures du relais de chauffage...
Électroménager - 5 réponses - Dernier post le 18 jui 2009 - par la sudiste

Bonjour, Le moteur est commandé par des relais et non par des triacs ( vannes et pompe ). Il serait intéressant d'avoir la photo du circuit imprimé coté soudure. Courage Sls...
Électroménager - 34 réponses - Dernier post le 23 jui 2009 - par JCinFo

Bonsoir , vous pouvez envoyer des photos à travers un lien comme c'est expliqué par Gillesstf . Sinon à l'arrière de la pompe de cyclage vous aurez le tachymètre avec 2 fils de même couleur qui sortent avec une valeur de 213 ohm à l'ohmètre . Donc soit le cablage n'est pas bien branché ou alors il faut refaire une soudure sur le relais de chauffage de la carte...
Électroménager - 5 réponses - Dernier post le 23 sep 2010 - par mlch

Scroll UpScroll Down

Les articles en lien avec 220v relais

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo