Recherche interactive :

Supprimer des mots clés de votre recherche : 40°
Ajouter des mots clés à votre recherche : lavage programme
Nouvelle recherche :

Les questions pour 40°

(70 questions trouvées)
lave linge SIEMENS SIWAMAT PLUS 5203 problème : meme sur un programme lavage 40° ou autre, l'eau devient bouillante et l'installation électrique disjoncte au bout de 10/15 minutes. j'ai démonté et détartré la résistance ainsi que la cuve. mais cela n'a rien changé. Avez vous une solution ?? merçi...
Électroménager - 7 réponses - Dernier post le 15 mar 2008 - par jeanmicamparis

Bonjour à tous, Depuis plusieurs jours notre congélateur est en alarme et tourne sans arrêt, je l'ai arrêté puis rallumé à plusieurs reprises, à chaque fois les indications de température du bandeau électronique sont incohérentes (-10,-23,-01...), la température dans l'appareil et de -40° C !!! et le compresseur est chaud... Je pense à un problème de sonde mais je ne sais pas comment y accéder (j'ai e...
Électroménager - 3 réponses - Dernier post le 01 sep 2010 - par tonio1975

Bonjour, mon lave linge Haier réf:HWC1460T est bloqué en fin de cycle. Quelle que soit mon intervention, dés que je le rallume, il m'annonce la fin du dernier cycle effectué (sport à 40°) en sonnant et bloquant la porte. je n'ai plus aucune action sur la molette de sélection ou les boutons de choix de cycle. Le problème est probablement électronique, mais peut être que quelqu'un connaitrait une opération à...
Électroménager - 3 réponses - Dernier post le 09 jun 2010 - par Aunidouillet

Bonjour, information complémentaire. Lorsque le programme choisi est 30°, 40°, 60° tout disjoncte. En revanche, si l'on choisit essorage, vidange, rien ne disjoncte. Merci par avance....
Électroménager - 5 réponses - Dernier post le 03 jun 2010 - par ArnO26

Bonjour à tous, J'ai acheté une machine lavante séchante de marque Vedette VEF6116 il y a environ 8 mois et aujourd'hui après 20 minutes de marche sur un simple programme lavage 40°, ma machine à commencé à ralentir, puis elle s'est arrêter et à fait le code erreur f07. j'ai débranché et rebranché la machine, mais rien y fait, il refait le même code erreur. Ma machine est Garantie 1 ans constructeur...
Électroménager - 14 réponses - Dernier post le 01 sep 2010 - par dreadstock

Waou ça met l'eau à la bouche :p je vous déconseille vivement le micro-onde, peut-être en avez vous un hyperperfectionné mais il souvent difficile d'avoir un échauffement également reparti et le chocolat était une denrée fragile Cela risque de coagulé et après c'est fichu! Au bain marie c'est bien, il ne faut pas dépasser 50° et après à température de fonte, baisser le feu et le maintenir au mini. L'idéal est d'avoir un thermomètre, et de ga...
Cuisine - 1 réponses - Dernier post le 07 sep 2010 - par liloloo

Bonjour, Ma chaudière fuel équipée d'une régulation Diematic Delta ne produit de l'eau chaude et du chauffage qu'en marche forcée. Alors qu'elle était en "mode été", elle a eu un problème une nuit, le brûleur n'arrivait pas à se mettre en marche. Je l'ai éteinte, et j'ai sûrement modifié quelques paramètres de la programmation (il était 3 ou 4h00 du matin...). Elle a commencé à ne plus produire d'eau chaude, sauf en marche forcée. J'ai fait...
Chauffage et climatisation - 2 réponses - Dernier post le 26 sep 2010 - par Laminak

Pour la cire d'abeille pas de problème, au contraire elle contient surement des résidus de propolis - antiseptique - surtout si vous l'acheter directement à un apiculteur (dans le commerce, elle peut être filtrée) Pour la térébenthine, ce n'est pas allergisant par contre c'est issu de résineux, donc plutôt antiseptique, mais ne facilitant pas forcément la cicatrisation (certains résineux la ralentissent) mais cela peut éviter que les trous ne se...
Divers loisirs créatifs - 8 réponses - Dernier post le 27 sep 2010 - par liloloo

Bonjour Madame, Monsieur, La machine a été mise en route sur programme à 40°. Vers la fin du programme il y a eu une trombe d'eau couvrant +/- 2cm sur une supérficie de 4M², l'eau tombée par la cage de l'ascenseur était comme les chutes du Niagara mais de courte durée. FH a apparu sur l'écran. Technicien est et n'a rien trouvé! J'ai payé 115€ pour rien. Aujourd'hui je relave à Électroménager - 1 réponses - Dernier post le 13 sep 2010 - par Michelle Carraher

bonjour vous ne pouvez pas changer votre PAC elle a une puissance maxi et en la mettant a l'intérieure vous allez augmentez le cop mais pas la puissance ;ex:si vos déperditions de votre maison sont de 10kw par -10° extérieure et qu'il a été installé une pac de 9kw vous n'augmenterai pas la puissance.Suivant la puissance de la pac le débit du ventilateur doit être au environ de 4000m3/h attention!!! Il se peut que le plancher chauffant est été ...
Chauffage et climatisation - 6 réponses - Dernier post le 12 mar 2010 - par pat38

Bonsoir, mon lave linge ref AEG OKO 74640 ne fait plus le rincage cela a commencé a partir de 40° mais maintenant cela le fait à n'importe quel degrès et tout les voyants clignotent. Pouvez vous m'aider,svp. Merci d'avance Cordialement...
Électroménager - 2 réponses - Dernier post le 22 fév 2010 - par benoitL

re bonjour J'ai verifier le circuit de commande , les soudures ainsi que les branchements et tous semblent en tres bon etat. J'ai donc relancé un programme rapide a 40° et il s'est encore arreté avant le sechage et le bouton de depart clignote par 3 fois consécutives. L'eau du lave vaisselle est froide. Merci de me renseigner sur cette panne et comment réparer....
Électroménager - 3 réponses - Dernier post le 28 oct 2009 - par nicolas17

j'ai des taches bleues et grises sur mon linge apres un lavage à n'importe quel programme( 40°, 60°) , j'utilise un lave-linge de marque " far 6500" qui a seulement 3 ans , poutant les filtres sont nettoyés!! Es- ce quelqu'un a une solution?...
Électroménager - 1 réponses - Dernier post le 08 oct 2009 - par le canonier

Devant mes 4 baies vitrées, il y a un petit rebord en ciment gris, qui fait angle doit avec le carrelage de la terrasse. Depuis des années, les fourmis émiettent les fentes. Je viens d'acheter un mastic sika, joint extérieur gris avec son pistolet à piston. Malgré le "mode d'emploi" sur le tube, je ne sais pas trop comment m'y prendre. Faut il le poser à sec ? Est ce que je dois "souffler" avant pour qu'il n'y ait pas de poussières, et que ça ad...
Construction et rénovation - 2 réponses - Dernier post le 12 jui 2009 - par Janeton

J'ai oublié de préciser (et c'est important d'ailleurs) que sur une lessive à 30° cycle court tt se passe bien. Par contre un cycle plus long à 40° ou 60° coince.... l'hypothese de la résistance se confirme peut-être avec cette info... et si c'est la résistance, ça donne quoi niveau budget de réparation ?...
Électroménager - 11 réponses - Dernier post le 27 fév 2009 - par guigoune

Bonsoir , le klixon dans le bol n'a rien à voir , lui ça fonctionne très bien d'après le test que vous avez effectué mais le problème vient surement des klixons dans le contreporte à coté de la boite à lesssive comme le disait JCinFO . Controller ces klixons si ça ferme à la temperature voulue . Je m'explique , vous avez 3 klixons , en partant du haut vous avez 1 klixon de 60 degré , le 2è à 50 degré et le 3è à 40 degré . Au départ ces klixons so...
Électroménager - 10 réponses - Dernier post le 13 déc 2009 - par mlch

Bonjour à tous mon lave-linge séchant Indesit WIDL 146 fuit à la fin de certains programmes...pourquoi ? pour certains (synthétiques en 40min à 40°, aucun pb par exemple, pour un autre à 30° aucun souci non plus) pour d'autres, synthétiques en 70min à 40°, au lavage délicat à 30° ça fuit, il y a de l'eau qui coule sous la machine... merci d'avance pour votre...
Électroménager - 1 réponses - Dernier post le 26 déc 2009 - par e8317

Bonjour à tous Vous êtes mon dernier espoir, mon problème est simple à expliquer mais trouver la panne... AEG 3 ans La machine réalise son programme ( cela concernent tous les programmes de 90° à 40°) jusqu'au moment d'essorer et là elle s'arrête tout simplement avec la minuterie qui ne décompte donc plus. Ce qui est bizzare c'est que les fonctions individuelles marchent bien : Essorage seul, programme 3...
Électroménager - 6 réponses - Dernier post le 30 jan 2010 - par GROBUT

Bonjour à tous, Nouveau sur ce forum, j'ai une petite question , à savoir : comment savoir la température de l'eau d'entrée et de sortie d'une chaudière de ses radiateurs ? En effet, imaginons une future installation d'une Pompe à Chaleur en relève de chaudière, il est important de connaitre ces températures afin de choisir le matériel (PAC) adéquate... Ainsi, cela me permettra dans déduire si il me faut une PAC avec une température de l...
Chauffage et climatisation - 3 réponses - Dernier post le 24 jan 2010 - par Thomas 49

- LL 8126 vedette - Lorsque je lance ma machine en programme 30° ou 40° ou encore 30min la machine cesse de fonctionner au moment du rinçage ou de l'essorrage. Elle affiche les erreurs F02 ou C03 et je ne sais pas ce que celà signifie. merci...
Électroménager - 1 réponses - Dernier post le 24 jan 2010 - par Elodieetmarco

Bonjour à tous, J'ai un problème avec mon congélateur armoire Bosch Luxus qui depuis quelques jours ignore la commande de froid pour se mettre en fonctionnement quasi-continu. Résultat -40° au compteur! Je ne crois pas qu'il y ait un effet majeur sur les provisions à l'intérieur, mais je vous dis pas la note d'électricité si ça dure! Je n'ai pas d'autres indications, le groupe compresseur fait le même bru...
Électroménager - 2 réponses - Dernier post le 17 oct 2010 - par Crvt

bonsoir PASSELAIGUE le deltaT° d'un radiateur c est la température de départ moins la température de retour divisée par 2 moins la température ambiante.Depuis la nouvelle réglementation tous les radiateurs sont calculés avec un deltaT° de 50° .Exemple :temp départ=75° temp retour= 65° temp ambiante 20° ce qui donne 75+65=140:2=70-20=50° et tous les tableaux des fabricants de radiateurs donne leurs émissions suivant ce deltaT50°. Un radiateur de...
Chauffage et climatisation - 10 réponses - Dernier post le 29 oct 2010 - par pat38

Bonsoir, Excusez-moi de vous répondre tardivement car je suis très occupé ces derniers jours. Mon lave linge de marque Whirpool, modèle AWM6120 (5.5Kg), n'a pas de "affichage électronique". Il ya un bouton sélecteur de programme et des boutons pour lavage express, prélavage, arrêt cuve plein, vidange. Comment je pourrais voir le cycle test? Merci de me donner plus de précisions pour faire le cycle test sur ce modèle. PS: J'ai mis du calgo...
Électroménager - 19 réponses - Dernier post le 25 jan 2011 - par tankhoa

bonjour, j'ai un LV Arthur Martin ASI 6232 qui ne s'alimentait plus en eau. Voyant du programme clignotant et voyant "fin" clignotant 3 fois, ce qui confirmait bien le manque d'eau. Je confirme l'astuce qui a été donnée dans ce forum: pencher le LV vers l'arrière d'au moins 40°, un peu d'eau s'est écoulée (1/2 verre) et le LV est reparti!! encore merci. Christophe...
Électroménager - 6 réponses - Dernier post le 29 déc 2010 - par fotfot2604

Bonsoir Si vraiment vous tenez à remplacer ce condo il faudra le faire par l'identique soit: 250 volts~MP et surtout la capacité qui est de 0,1 PICOFARAD 1 microfarad=1000 nanofarads=1000 000 picofarads. Ce condensateur doit résister à des températures allant de -40° à + 85°C Noyeux Joël...
Couture - 9 réponses - Dernier post le 22 déc 2010 - par Géo

salut, perso j'ai testé deux méthodes. au four à basse temperature (40° position meringue), c'est pour moi la meilleur des solutions surtout si tu as de nombreux pots de miel. inconvégnant c'est long, mais tu ne modifie pas les propriétés du miel. Le micro onde marche très bien, mais il est difficile de bien doser le temps. En plus il faut le malaxer au milieu afin que les christaux se casse plus facil...
Apiculture - 3 réponses - Dernier post le 08 fév 2011 - par belfred

Bonjour,voilà j' ai un probleme avec mon lave linge!!! Alors il s' arrete après le cycle lavage,ma machine ne veux pas rincer ni essorer, nous avons demonté la pompe, nous l' avons testé c 'est ok, nous avons verifié le filtre, ok, nous avons nettoyé les tuyaux, ok, j' ai fait le test de la machine( vidange et 4 fois pré lavage, de c1 à c8 ok)! Si je fais partir un programme à 40° par ex, elle s' arrete ava...
Électroménager - 5 réponses - Dernier post le 21 fév 2011 - par stef&liv

Bonjour, Voici où j'en suis. Tout d'abord, le moteur tourne, elle fait un essorage, donc du côté des charbons, cela doit être OK. J'ai démonté le filtre, la pompe du filtre et le raccord cuve-filtre. RAS, tout est nickel, pas de crasse, ni de calcaire de ce côté. J'ai repéré dans la cuve un début de tuyau elliptique qui sort et ensuite se prolonge vers le haut avec un fin tuyau de caoutchouc qui abouti à un pièce ronde située près des bouton...
Électroménager - 9 réponses - Dernier post le 06 avr 2011 - par Clw

Bonjour à toute l'équipe, J'ai un problème récurrent avec mon lave-vaisselle Whirlpool ADP 6948 PC 6ème sens. Il est encastré et difficilement extractible. Je ne peux atteindre le dessous. Pour des raisons précises je n'utilise que du produit liquide en petite quantité pour le lavage (pas de blocs) Sur le programme rapide 40° ou aqua steam, il fait une partie des tâches mais semble ne pas finir après l...
Électroménager - 1 réponses - Dernier post le 02 avr 2011 - par owlet

si vous faites un programme a 40° ne vous attendez pas a une eau brulante qui sort de votre tuyau !!!...
Électroménager - 36 réponses - Dernier post le 24 mar 2011 - par la sudiste

Bonjour à tous, Après 11 ans de bon et loyaux services mon LV AW2147S m'a laché hier. Les programmes ne se finissent plus... Exemple : Je lance un programme coton 40°, la cuve se rempli, le tambour tourne 3 fois, puis rien... pendant 30 minutes, et finalement le bouton Démarrage se met à clignoter, comme si j'avais mis le programme en pause. Lorsque j'appui sur les bouton rien ne se passe. Je suis ob...
Électroménager - 6 réponses - Dernier post le 20 déc 2010 - par yomgui75

Bonjour, Depuis ce matin , je n ai plus de voyant allumé sur ma machine à laver. J'explique. J'ai bien le voyant d'alimentation qui est allumé ( voyant rouge sur 40°) mais lorsque je choisis un programme, je n ai pas de voyant qui s'allume. A l'initialisation du programme, habituellement, le voyant Fin de cycle s'allume rouge et dès que l on appuie sur 'On' pour mise en route la lumière bascule sur +60' ...
Électroménager - 6 réponses - Dernier post le 12 déc 2010 - par neo17

Bonjour, mon lave linge fait des siennes! Au début Il s'arrêtait quand le programme est à plus de 40 °, cycle long... maintenant il le fait pour le programme 40° également. On a eu un soucis de hublot et on l'a changé il ya 1 an et parfois il faut cogner sur la porte pour qu'elle démarre. Est elle fichue ? réparable ? merci pour votre aide Décidémment tout mon electroménager :le lave linge, le frigo ...
Électroménager - 10 réponses - Dernier post le 08 nov 2010 - par patviet

.... bonne idée ! J'ai un lavage en cours à 40°. ... J’interromps le programme, j'ouvre la porte, je touche le linge. ... Il semble être chaud (donc à 40°). La gestion de la température de la fonction lavage semble donc fonctionner....
Électroménager - 6 réponses - Dernier post le 11 nov 2010 - par Dokteur Who

Bonjour, Alors, grave problème. Je pense qu'il faudrait agir comme avec du papier peint et donc ré humidifier les billets pour qu'ils se décollent. Par contre, faite le avec tact et mesure, utilisez un générateur de vapeur, mais ne collez pas l'embout sur les billets, faite le d'assez loin afin que les billets reçoivent de la vapeur froide, afin de ne pas cuire les fibres et ainsi éviter une détérioration trop importante. Ce conseil e...
Divers loisirs créatifs - 3 réponses - Dernier post le 21 nov 2010 - par vinvin02

Bonsoir à tout le monde, Mon lave-linge Arthur Martin AWT 1132 AA ne démarre plus que sur trois programmes, pour se bloquer juste après démarrage : * vidange qu'il éxécute 5 fois de suite avant de passer sur fin de cycle de lui-même..., * lavage à la main (délicats 30°), où il se contente de prendre de l'eau, puis plus rien, sans aucun brassage, ni de passage sur fin de cycle....; il se bloque, tous voyants de fonctionnement allumés. * la...
Électroménager - 6 réponses - Dernier post le 11 déc 2010 - par INPIETTE

Bonjour a tous Ma lavante séchante INDESIT WIDL 146 ne chauffe pas (en programme lavage) sur les positions 30°, 40°, 50°, 60° mais chauffe normalement sur 70°, 80°, 90°. La résistance est bonne (évidemment) et la sonde température aussi, je suppose pui_sque ça fonctionne correctement sur 3 positions. J'ai démonté le panneau avant,démonté les sélecteurs,(controlés, nettoyés, j'ai même permuté le sélecteur...
Électroménager - 4 réponses - Dernier post le 10 déc 2010 - par Roland59

d'abord on dit bonjour... Alors, Bonjour ! réponse : avec une machine ou à l'huile de coude... Plus sérieusement, tout dépend de la qualité du fil employé (laine, coton ...) en machine à l'envers à une température en dessous ou égale à 30 en fil d'Ecosse peuvent être lavées à la machine à 40° en coton peuvent être lavées sans problème en machine, à n'importe quelle température, même élevée T...
Nettoyage - 24 réponses - Dernier post le 03 déc 2010 - par lds

Lorsque je lance un programme de lavage, il effectue son cycle normalement (Par ex : coton à 40° = 1h28) mais à la fin du cycle de lavage, il repart dans un nouveau cycle de lavage... La solution que j'ai pour le moment est d'annuler le programme lavage à la fin de son cycle, en tenant appuyer le bouton depart/pause pdt une seconde puis de mettre le progamme essorage. Là le cycle essarorage se fait dans les...
Électroménager - 1 réponses - Dernier post le 26 fév 2009 - par boutet

Bonjour, Comme indiqué dans le sujet, j'ai beau essayer n'importe quel programme (vidange, essorage, lavage 40°, lavage rapide, ...) la machine se remplit et puis ne fait plus rien (elle fait un tour de tambour à intervalle régulier). Je suis à chaque fois obligé de démonter le filtre et d'évacuer l'eau dans une bassine... La sortie d'eau ne semble pas bouchée et j'ai déjà soufflé plusieurs fois dans...
Électroménager - 1 réponses - Dernier post le 18 jan 2009 - par mitoul

Bonjour, Je me trouve en Egypte et j'ai un pb de température sur le congélateur de notre combiné US. Ce matin, (la température au Caire est rapidement montée à + de 40° depuis hier après-midi...) l'indicateur de température du congélateur clignotait mais sans alarme. Effectivement, lorsque j'ai ouvert le congel, les glaces étaient fondues... Après avoir démonté le cache de l'évaporateur, je me suis ap...
Électroménager - 5 réponses - Dernier post le 08 mai 2007 - par kenavos

Bonjour, J'ai un problème de démarrage avec ma chaudière à gaz. La veilleuse est en action, le thermostat est à 2.7, la température est à 40°. A ce stade tout paraît normal, mais je n'arrive pas, quand je demande un déclenchement sur le boitier de programmation, à la faire démarrer. En fait tout se passe comme si le boitier de programmation était HS. Pouvez-vous m'indiquer les tests à faire pour vérifier ...
Électroménager - 1 réponses - Dernier post le 30 oct 2006 - par Boursouf

Je viens de faire un 2ème test: l'eau est chaude mais pas à 90° (je peux mettre la main dedans sans problème, elle doit être à 40° comme pour un bon bain ;-) ) Bref, on dirait que la résistance et le sélecteur de températures fonctionnent... Comprend pas pourquoi ça lave pas bien alors, tout semble fonctionner. Je vais essayer de changer de lessive! Si c'était lié à la qualité du LV je m'en serais...
Électroménager - 4 réponses - Dernier post le 01 sep 2006 - par marion.net

pourquoi sur ma brandt premia a 40° j'ai un lavage normal mais elle n'essore qu'une fois sur deux et à 60° elle essore normalement ? Que puis-je faire ou vérifier ? merci -...
Électroménager - 2 réponses - Dernier post le 26 jui 2007 - par outtier

LAVE LINGE AWM 6090 WHIRPOOL, les programmes se font très bien, mais pas de chauffe, à 40° 60° 90°. doit ton changer la résistance?...
Électroménager - 1 réponses - Dernier post le 14 jui 2007 - par patricia closier

oui il fait bien plus de 10°, mais je me demandais pour l'été ou la temperature tourne autour des 40° (aix en provence) si ca pouvait poser des problémes?...
Électroménager - 5 réponses - Dernier post le 18 mai 2007 - par beware

Bonjour, ma machine n'essore plus. Quand je mets un programme ex : quotidien 40° essorage 800 tr/mn, elle fait son cycle normalement jusqu'à l'essorage. Elle se vidange bien mais l'essorage elle ne l'exécute pas et fini son cycle jusqu'au déclenchement de la porte. Même un essorage manuel, elle ne le fait pas. Elle essaie mais quand elle se lance elle décroche et fini aussi son cycle sans essorer. ...
Électroménager - 2 réponses - Dernier post le 12 jun 2006 - par seb29

Bonjour a tous :) Apres avoir hier en milieu d'apres midi augmenter mon thermostat a 5 au lieu de 3 mon refrigerateur a commencer a se degivrer au niveau du compartiment congelateur. La lumiere a l'interieur marche, il ne s'agit donc pas d'un pb d'alimentation electrique, le termostat ne me parrait pas demontable, je n'ais pu donc le verifier car il a l'air ni viser ni clipser :-? Le bloc moteur ne semble pas redemarer (absence de bruit ...
Électroménager - 3 réponses - Dernier post le 25 jui 2005 - par Anonymous

Bonjour on lave linge a fait sauter les plombs en mode chauffe au dessus de 60°. puis impossible a le relancer même à basse température. Mais au bout d'une journée de repos il remarche jusqu'à 40° en tout cas. En enlevant la trappe du fond du tambour j'ai vu que la résistance était pleine de tartre. Je l'ai fait tourner avec du détartrant pour lave vaisselle - ai-je fait une bétise? et fait plusi...
Électroménager - 2 réponses - Dernier post le 24 jui 2005 - par wojcicki

J'ai acheté une vieille veste dans une brocante et elle sent l'humidité et le renfermé. Je l'ai déjà fait tremper plusieurs fois dans une lessive qui sent bon avant de la laver à la machine 40° mais l'odeur persiste... Quelqu'un aurait-t'il un truc pour que je puisse enfin mettre ma veste. Merci d'avance....
Nettoyage - 1 réponses - Dernier post le 15 aoû 2005 - par Anonymous

bonjour je suis surpris qu'aucun des 2 frigoristes n'aient pas remarqué la température ambiante cela excusez moi du peu est complètement crétin d'autant que le plus près de la solution c'est vous!!!!!!!!!!un non frigoriste qui lui remarque ce souci d'ailleurs je vous en complimente car a mon avis pas de solution au moment car votre appareil est saturé par la température ambiante qui est trop élevée et bloque la dispersion des calories du ...
Électroménager - 15 réponses - Dernier post le 10 aoû 2005 - par richard

papacool a déjà sauvé mon lave-vaisselle, maintenant c'est le lave-linge qui est en panne! (LL Faure LTV 722 type 22P22312) Le programme "normal 40°" s'arrête un peu après le début du cycle de rinçage. Si j'aide un peu en tournant manuellement le programmateur pour faire avancer le cycle ça repart jusqu'au prochain blocage. Pas de problème en cycle court. Le programmateur est-il out ? Y a t-il quelque ...
Électroménager - 3 réponses - Dernier post le 13 mai 2006 - par yd

Mon Lave-line Siemens se remplit trop d'eau (sans jamais débordé) et du coup le lave-linge passe directement à la vidange - De plus l'eau est froide dans la cuve malgré le thermostat réglé à 30 ou 40° - Le pressostat est tout neuf je l'ai changé - La machine a fonctionné correctement une seule fois avec cette pièce neuve et le problème du trop plein d'eau dans la cuve a recommencé de manière identique. Le p...
Électroménager - 3 réponses - Dernier post le 14 fév 2006 - par legourrierec

bonjour, c'est tres simple, la tension d'entrée est de 18V, la tension de sortie de 15 soit une tension de dechet au niveau du regulateur de 18-15=3V. cet tenssion est parcourue par un courant de 0.5A soit une puissance de1.5W pout un boitier TO220 sans radiateur, on a une resistance thermique de 75°C/W soit pour 1.5W une elevation de temperature de 112.5°C dans un ambiant de 40° on obtiens donc un t...
Électronique - 3 réponses - Dernier post le 09 jan 2007 - par CARAMBAR74

Bonjour , je cherche à raptissir certains de mes vetements qui sont devenus trop grands car j'ai perdu beaucoup de poids récemment je n'y connais pas grands chose en lessive mais je sais que d'habitude lavant à 40° en lavant à 60° ou 90° cela pourrait être peut être possible mais ce que je me demande c'est si je nettois ( ce sont des tshirts et des pantalons principalement ) en lavage délicat ou...
Électroménager - 2 réponses - Dernier post le 13 sep 2007 - par Rom1182

bonjour, j'ai dû passer les houses d'un vieux fauteuil de bureau forme "club" en machine à 40° pour les reteindre et maintenant, je n'arrive plus à les enfiler. y a-t-il un moyen pour les détendre légèrement, histoire de pouvoir les enfiler....
Divers bricolage et travaux - 2 réponses - Dernier post le 07 oct 2007 - par GODEFROY Maggy

Désolé de répondre avec un peu même beaucoup de retard, et j'éspère que vous avez gardé votre machine car elle ne mérite pas la casse. Vous avez deux boutons ainsi qu'un bouton poussoir pour une demi charge. Sur le bouton de droite à tourner, qui est le Marche/Essorage, vous avez les tours de votre tambour allant de arrêt avec un gros point gris et neuf autres points gris qui le suivent, suivi d'un shéma représentant une cuve, ainsi que 120...
Électroménager - 2 réponses - Dernier post le 01 aoû 2008 - par speedoody

Bonjour, J'ai un lave-vaisselle Siemens SR 16 qui fait disjoncter mon compteur. Cela se produit sur les programmes à 65° (il y en a deux) uniquement et non sur les programmes à 40° ou 50°. Généralement le compteur disjoncte soit aux moment du séchage voire après que le cycle ce soit totalement effectué. Merci d'avance pour vos réponses et merci également de me donner toutes les informations quant au dém...
Électroménager - 1 réponses - Dernier post le 03 jui 2008 - par Philmor

bonsoir mlch grâce à vos conseils j'ai pu déposer l'OWI ; la position de la tige noire est bien en bas das le bol! mais je n'arrive toujours pas à résoudre la panne! ........ je lance un programme test passif en maintenant la touche "départ" appuyée sur sur le 1er programme ( 6èSensNormal ) jusqu'à clignotement des leds celui-ci vidange, lance le prélavage en remplissant et au bout de quelques brassages, passe directement en vidange ...
Électroménager - 22 réponses - Dernier post le 20 mai 2008 - par martins76

Je reviens sur le forum pr vous apporter la confirmation que nous n avons plus d'odeur depuis que nous avons repeint TOUTE la maison, ou plutot le peintre aux frais du fabricant de peinture.Une couche de glycéro a suffi( aucun ponçage des murs) l odeur a en qques sortes été encapsulée, même avec les fortes chaleurs presque 40° (j habite ds le sud) aération, clim, tout va bien, normalement nous devons avo...
Bricolage - 392 réponses - Dernier post le 01 sep 2009 - par NAT 34

je veux couvrir un garage en ardoise d espagne 22X32. ma pente est de 40°. j aurai voulu savoir quel espacement je dois mettre entre mes liteaux? et savoir également comment mettre ma gouttière zinc le mieux possible. merci d avance....
Charpente, toiture, combles - 2 réponses - Dernier post le 23 sep 2008 - par flamick

mon lave linge VEDETTE VLF512 redemarre. Mais le programmateur, de lavage reste toujours un problème. Lorsque je choisi le programme 2 / 90°, le cycle ne se fait pas il bloque et peut tourner 24H/24. Résultat je ne fais que le programme 4/40° car lui termine son cycle. Pouvez vous me dire quelle pièce à remplacer. Merci de votre rapidité de réponse. Sand...
Électroménager - 3 réponses - Dernier post le 02 déc 2008 - par s cram

Bonjour, Ok, si vous avez déjà une vue sur l'ensemble, ça fera bien avancer les choses. Pour info, votre montage ressemble à peu près au mien. Mon insert est placé au 2/3 de la maison et je chauffe 120m² habitable sur 2 niveaux (2x60m²) environ. Un foyer prend l'air chaud dans la hotte et n'est pas suffisant pour chauffer toute la maison car l'air moins chaud au départ (par rapport à un insert) arrive en bout de course trop froid pour bi...
Chauffage et climatisation - 11 réponses - Dernier post le 23 nov 2008 - par Maind'or

je viens d'avoir le même pb de blocage d'aquastop sur un lave vaisselle Miele. Le tuyau de vidange s'était débranché d'où inondation et verrouillage de l'aquastop. Pour le réarmer le dépanneur a tout bêtement tiré la machine et l'a inclinée de 40° vers l'arrière : terminé ! En fait c'est un bac qui ce trouve sous la machine dans lequel un flotteur déclenche l'aquastop en cas de misères, on penche la machi...
Électroménager - 4 réponses - Dernier post le 05 nov 2008 - par foumab

Bonsoir La sudiste, Je te crois sincèrement. J'ai dit "Dans le panier des couverts ça n'est pas efficace." J'aurai du dire "Dans le panier des couverts ce n'est pas toujours efficace" au vu de mon expérience personnelle. Seulement à la maison on est 4, et le panier à couvert est souvent plein à craquer. Il m'est déjà arrivé que la tablette n'était pas dissoute. Jusqu'au jour où il y avait un petit panier livré avec les tablettes qui s'a...
Électroménager - 13 réponses - Dernier post le 08 oct 2007 - par Maind'or

Bonsoir à tous! Un peu bricoleur, mais pas expert en électroménager, je cherche un avis de connaisseur avant de m'adresser à un dépanneur. Voici le problème: depuis quelques jours, le cycle de lavage de mon lave-vaisselle est extremement long (aujourd'hui: +de 6 heures avant interruption manuelle). L'intérieur de la machine est parfaitement propre, et j'ai effectué 2 lavages à vide avec des pastilles de grande marque. J'ai également fa...
Électroménager - 8 réponses - Dernier post le 27 jan 2008 - par steve87

Slt Jlfss merci pour ta réponse! j'ai en effet une autre touche ou plutôt plusieurs: 1° 6è S normal 2° 6è S intensif 3° Trempage 4° Fragile 40° 5° Chrono 30' 6° Bio donc pour le test je peux prendre lequel de programme ? et pour le détartrage...un chaud ou un froid ? un chaud serait sûrement préférable pour tout dégraisser, non?!? j'ai profité aussi pour démonter le LV!!! - nettoyag...
Électroménager - 34 réponses - Dernier post le 28 avr 2008 - par martins76

Bonsoir, Depuis quelques jours mon lave linge NEW POL T 901F effectue les lavages à 40° en 2h30 -3h00. De plus, il ne prend plus l'adoucissant. L'eau de la région étant très dure, j'ai détartré la résistance qui en avait bien besoin, je l'ai aussi testée, elle me semble ok (27 ohms). Tout cela sans effet sur la longueur du cycle. Quant à l'adoucissant, il suffit de rajouter un peu d'eau pour qu...
Électroménager - 2 réponses - Dernier post le 06 avr 2008 - par jmipetaf

bonjour a tous Problème avec mon lave -linge : - whirlpool wa 6090 - achat 2002 - - 1 je programme un cycle de lavage : - 40° couleur - 2 le cycle débute, fonctionne mais s’arête ensuite au niveau du programme - 40° laine et le programme soie - 30° - le tambour tourne toujours, mais le programmateur n'avance plus. - 3 aucun bouton de panne ne clignot...
Électroménager - 1 réponses - Dernier post le 09 fév 2008 - par liberteegalitefraternite

Bonjour, Voici la description du problème de ma machine à laver séchante "Arthur Martin / Electrolux" (modèle Perfection Grand Large AW2147S) Sur un cycle coton 40° LGV de 57 minutes, par exemple, tout se passe normalement pendant 30 minutes environ puis la machine s'arrête : - elle affiche 57 minutes (durée du cycle entier) - elle n'affiche pas de code d'erreur - le bouton départ/pause clignote ...
Électroménager - 19 réponses - Dernier post le 27 jun 2007 - par trd

Scroll UpScroll Down

Les articles en lien avec 40°

(20 articles trouvés)
Scroll UpScroll Down

Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo