Recherche interactive :

Supprimer des mots clés de votre recherche : aeg lave
Ajouter des mots clés à votre recherche : linge vaisselle
Nouvelle recherche :

Les questions pour aeg lave

( Plus de 100 questions trouvées)
mon lave linge AEG lavamat bella sl est ancien mais n'a presque pas servi.Le rotor du moteur électrique a laché!Où trouver ce rotor ou un moteur électrique similaire? (moteur 220 V mono 26,5 cm entre la fixation de gauche et la poulie à droite)Merci pour vos propositions ou suggestions...
Électroménager - 1 réponses - Dernier post le 24 avr 2008 - par BOULANGER Pierre

mon lave vaisselle ne demarre pas on dirait que l eau va venir mais rien ne vient que dois je faire s est la marque aeg oko favorit 4050 qui peut m aider,...
Électroménager - 1 réponses - Dernier post le 25 mar 2008 - par roseblanche

Bonjour, mon lave vaisselle AEG OKO_favorit 80850i ne chauffe plus, tous les cycles fonctionnent normalement, mais l'eau n'est pas chaude. Je pense que c'est la résistance. J'essaye de joindre l'assistance technique mais personne ne répond au téléphone... Pensez-vous que je peux essayer de régler le problème moi-même, et quelle serait la marche à suivre? Merci d'avance pour votre réponse....
Électroménager - 1 réponses - Dernier post le 29 déc 2010 - par ClemK

Ou se situe exactement le relais de chauffage sur un lave vaisselle AEG favorit 4650 ? J'ai démonté le bandeau supérieur mais je ne trouve pas. Qui peut me le dire ? (mon lave vaiselle ne chauffe plus). Merci. Bruno...
Électroménager - 8 réponses - Dernier post le 10 mar 2008 - par bruno60

Bonjour, Mon lave linge AEG oko lavamat 72620 update ne fonctionne plus et le code erreur affiché est "CE". Savez-vous à quoi correspond ce code? D'avance merci, Cordialement...
Électroménager - 1 réponses - Dernier post le 11 déc 2010 - par alfiste1311

Bonjour j'ai un lave vaisselle AEG qui ne chauffe plus : il lave à froid j'ai sorti le corps de chauffe et testé sur une prise de courant en direct : ça chauffe sans probleme avec un tournevis testeur j'ai vérifié qu'il y a bien du courant au niveau les cosses du corps de chauffe : là aussi pas de pb (mais je ne sais pas si l'intensité est bonne ? en fait j'...
Électroménager - 5 réponses - Dernier post le 15 mai 2008 - par eddy.blanck

Bonjour, La pompe de mon Lave vaisselle AEG ne s arrete plus. il n y pas d eau, juste la pompe qui continue de travailler sans arret. j ai coupé le robinet d eau- ça n a rien changé. seulement en debranchant l appareil j arrive a le stopper. que c e que ça peut etre ? merci...
Électroménager - 12 réponses - Dernier post le 10 oct 2010 - par Gerasim

Tout est dans le titre... Mon lave vaisselle est un AEG ÖKO FAVORIT 4020 et depuis une semaine, alors qu'il m'a toujours rendu de bons et loyaux services, il fait griller le fusible qui gère les prises de la cuisine. C'est en fait lorsqu'il arrive au séchage, donc en fin de cycle, que le fusible saute. La cuve est alors pleine. Quand on rentre dans la cuisine, on sent une légère odeur de brulé. Je précise q...
Électroménager - 1 réponses - Dernier post le 20 jui 2008 - par pn495

bonjour,la pompe de mon lave vaisselle aeg oko favorit 5052 de 1994 se met en securité apres 1 ou 2 lavages.je debloque la securité en penchant en avant le lave vaisselle pour vider l'eau. ce n'est pas tres pratique.avez vous une solution à mon probleme?merci...
Électroménager - 6 réponses - Dernier post le 30 jan 2011 - par philatlantic

lave linge SIEMENS SIWAMAT PLUS 5203 problème : meme sur un programme lavage 40° ou autre, l'eau devient bouillante et l'installation électrique disjoncte au bout de 10/15 minutes. j'ai démonté et détartré la résistance ainsi que la cuve. mais cela n'a rien changé. Avez vous une solution ?? merçi...
Électroménager - 7 réponses - Dernier post le 15 mar 2008 - par jeanmicamparis

Bonsoir, mon lave linge ref AEG OKO 74640 ne fait plus le rincage cela a commencé a partir de 40° mais maintenant cela le fait à n'importe quel degrès et tout les voyants clignotent. Pouvez vous m'aider,svp. Merci d'avance Cordialement...
Électroménager - 2 réponses - Dernier post le 22 fév 2010 - par benoitL

Bonjour ce lave vaisselle ( AEG favorit 80850) vieux de 7 ans laisse des traces importantes de calcaire.Comment acceder aux tuyaux d'alimentation et au repartiteur d'eau merci...
Électroménager - 4 réponses - Dernier post le 03 avr 2011 - par zelote

Bonjour, vendredi dernier le lave linge affiche un code erreur (d07) porte mal fermer alors quelle est fermer, je commande la piece et je la change et sa fait toujours pareil,je demonte la carte electronique et la je vois sur le plastic de protection qui protege les soudure du circuit imprimer une petite zone noirci (sa a du chauffer) je decouvre une resistance cramee,je la change je remonte toujours le cod...
Électroménager - 7 réponses - Dernier post le 17 mar 2008 - par r.clave

Bonjour , comment reparer une erreur code 30 sur mon lave vaisselle AEG favorit 65060 VI. description de mon probleme: je programme le lave vaisselle je le met en route il demarre 30 sec puis emet des bips, la j'ouvre la porte et sur le panneau de programme le chiffre 30 clignote , avez-vous une idée de la panne ??? merci à vous pour vos réponses. salutation bipspee...
Électroménager - 5 réponses - Dernier post le 06 aoû 2007 - par bipspeed

Bonjour tout le monde!( lave vaisselle AEG oko favorit8080) Pourquoi le lave vaisselle, alors qu'il est à l'arrêt, (interupteur sur off), degage un bruit aigu qui ressemble à un probleme electrique? Merci de m'eclairer? Cordialement....
Électroménager - 5 réponses - Dernier post le 05 fév 2011 - par zakfre

bonjour j'ai un problème avec mon lave vaisselle marque AEG OKO FAVORIT 8080 une alarme sonore continue se déclenche alors qu'aucun lavage n'est programmé et que l'appareil est éteint. j'ai démonté l'appareil et l'ai penché, de l'eau est sortie et lorsque j'ai remonté l'appareil l'alarme s'est éteinte. mais cette alarme s'est remise à sonner hier après 4 mois de bon fonctionnement du Électroménager - 2 réponses - Dernier post le 27 déc 2007 - par ECREPONT

J'ai ce lave vaisselle AEG öko favorit 4052 depuis 7 ans. D'un seul coup il s'est mis à ne plus prendre d'eau alors que la vidange fonctionne. Un ami m'a dit :c'est l'électrovanne d'arrivée d'eau. J'ai donc changé tout le tube qui est d'une seule pièce avec l'electrovanne. (la nouvelle électrovanne m'a obligé à couper les deux petits détrompeurs de la fiche électrique qui se branche dessus car ils étaient d...
Électroménager - 6 réponses - Dernier post le 18 jan 2008 - par carlud

Je pense acheter un lave linge séchante pour cause de place à mon domicile. 1) Que pensez des laves lignes séchantes? 2) J'ésite entre le LG WD14311RDK ou le AEG L16850 3) J'ai entendu que lors du séchage il faut mettre la moitié de la capacité de la machine, mettre 3kG pour une machine de capacité 6 kg. vous le confirmez? Merci pour vos réponses....
Électroménager - 2 réponses - Dernier post le 01 jan 2008 - par cepcep_93

lave vaisselle référence : AEG Favorit Sensorlogic F64050IB Type : 45-2 pdx04 PNC 911 235 04800 S N° 31644250 Merci d'avance...
Électroménager - 12 réponses - Dernier post le 14 oct 2008 - par VIADERE

Bonjour où peut on trouver le schéma électrique d'un lave linge aeg j'ai un problème d'affichage du bandeau...
Électroménager - 1 réponses - Dernier post le 17 avr 2010 - par phil03

Mon lave linge AEG lavamat souplesse 14 pompe tjr l eau mais n essore plus!!?? merci de vos reponses....
Électroménager - 1 réponses - Dernier post le 22 déc 2009 - par marie-france

Boujour au forum, je viens de changer la pompe de cyclage de mon LV AEG F80820 car l'eau n'arrivait plus ds la cuve. Depuis, le LV lave à froid car l'eau ne chauffe pas. Je me demande si je n'ai pas fait un mauvais branchement en remontant le tout car j'ai du mal à croire à un nouveau problème après la pompe de cyclage... Qu'en pensez vous? Merci par avance pour votre aide....
Électroménager - 5 réponses - Dernier post le 22 sep 2010 - par martini91

Bonsoir , j'ai un problème avec mon lave linge AEG LAVAMAT 54600 qui ne chauffe plus , mais qui fait sont cycle sans alarme . j'ai testé la résistance,(débranchée) il me semble qu'elle est OK , j'ai 30 ohms j'ai testé le thermosta sonde , j'ai 2,5 Kohms à environ 20 °c et en la chauffant elle descend endessous de 1 kohms mais pour info, sur la sonde il est inscrit : T130 II 4,8 Kohms - le problème ne v...
Électroménager - 1 réponses - Dernier post le 06 déc 2009 - par tioantonio

Bonjour à tous, Pourquoi mon Lave linge AEG 47420 ne tourne plus ? J'ai un problème avec mon lave linge AEG 47420 qui ne date que de deux ans La dernière fois qu'il a fonctionné, il n'a pas vidangé et j'ai dû le faire manuellement par l'ouverture se trouvant en façade, en bas à gauche. Depuis, lorsque je le programme, tous les indicateurs habituels sont en fonction, l'alimentation en eau est opérat...
Électroménager - 1 réponses - Dernier post le 12 avr 2010 - par TIGRE D'EAU

Bonjour, voila, en fait, lorsque je met sous tension mon lave vaiselle aeg oko favorit 40800 la ventilation se met en route (sans meme choisir de programme) et ne s'arrete pas du tout. pouvez vous me donner une solution ou idée pour le reparer, merci d'avance....
Électroménager - 5 réponses - Dernier post le 11 jan 2010 - par boubi10

modèle AEG 86741 bonjour, voilà je viens de racheter ce lave linge et apres l'avoir emmener chez moi j'ai fais une machine (default : CO) je retente a en faire une avec un depart differer et là au bout de quelques secondes plus d'affichage (elle est eteinte et ne se rallume plus) d'ou pourrait venir la panne? ps:c'est une machine qui ne servait que de temps en temps je l'ai deplacé en voiture à pla...
Électroménager - 1 réponses - Dernier post le 22 fév 2010 - par lnono95

Bonsoir, Une panne C3 sur mon lave vaisselle AEG favorit sensorlogic 50860 ,de 2001, m'impose de changer la durite caoutchouc diametre 24mm thermoformée (fuyante). celle-ci est montée en sortie de la pompe de vidange. J'ai des difficultés pour trouver un site de pces détachées pour ce type de tuyau; quelqu'un a-t-il un super "tuyau" à me souffler ? cette bonne adresse me permettrait de relancer la mac...
Électroménager - 5 réponses - Dernier post le 12 mar 2010 - par bricobilou

Bonjour à tous, Je suis nouveau sur le forum, et j'ai cherché dans le détail (il me semble), sans trouver de réponse à ma question, c'est pourquoi je la pose. S'il s'agit d'une redite, merci de m'envoyer le lien. J'ai une machine à laver AEG Okolavomat 4531 (accès au tambour par le haut), et elle a fait disjoncter le courant après avoir été lancée pendant 10 min (phase de lavage). Impossible de la relance...
Électroménager - 8 réponses - Dernier post le 09 fév 2010 - par CRAM

Pardon, Lave vaisselle AEG Favorit 86080 Vi Merci,...
Électroménager - 6 réponses - Dernier post le 14 oct 2009 - par Luciano

Bonjour a vous Pourquoi mon Lave vaisselle AEG favorit sensorlogic la porte s'ouvre pendant le lavage Donc je refermes la porte il repard et quelque instant apres la porte se reouvre encore deux a trois fois mais le lavage ce fait bien et le cycle ce fait parfetement mais il faut etre a cotés pour refermer la porte pendnat le cycle Le lave vaisselle est de Octobre 2009 Merci...
Électroménager - 4 réponses - Dernier post le 29 jui 2010 - par Pantera

Bonjour à tous, J'ai un problème avec mon lave vaisselle marque AEG. Après démontage et vérification,L'eau passe de la cuve à la pompe, elle passe également de la pompe à l'évacuation et l'évacuation elle même est nickel, j'entends la pompe tourner, je l'ai même démonter pour verifier si l'hélice tournait bien, tout est ok et pourtant la vidange ne se fait pas ??? Ma question est la suivante: Se peut-...
Électroménager - 2 réponses - Dernier post le 06 sep 2010 - par coyotte67

Bonsoir,le système de protection contre les fuites de mon lave vaisselle AEG favorit 85060 VI s'est déclenché.l'indicateur multi fonction indique le code 30. Qiue faire? comment réparer .merci –...
Électroménager - 2 réponses - Dernier post le 24 mar 2009 - par monciovi

Bonjour, Lave vaisselle AEG Oko FAvorit 60800. Le code erreur C3 s'affiche suite à l'ouverture de l'appareil durant le déroulement d'un programme. Il est indiqué dans le mode d'emploi que cela peut se produire. Ce code est sensé prévenir de la détection d'une fuite s'il se déclenche durant l'exécution d'un programme, et dans ce cas, il faut réellement rechercher la fuite. Mais s'il se déclenche suite à l'ouverture de la porte, par l'utilisa...
Électroménager - 2 réponses - Dernier post le 02 nov 2008 - par ziboulette

Je voudrai remonter le joint du hublot de mon lave linge AEG Lavamat L12700 frontal ,je n'ai pas de vue éclatée ,pouvez vous me donner des renseignements ou menvoyer une vue ? Merci...
Électroménager - 2 réponses - Dernier post le 05 sep 2010 - par STRAUEL

Bonjour, j'ai un lave vaisselle AEG OKO FAVORIT dont la pompe ne s'arrête plus,bouton sur arrêt et meme porte ouverte . Je ne peux plus lancer de cycle de lavage à cause de cet incident. Pouvez vous m'aider svp à resoudre cette panne Merci...
Électroménager - 1 réponses - Dernier post le 05 aoû 2010 - par ydesaintloub

Bonjour J'ai fait tomber un crayon de couleur sous le tambour d'un lave linge aeg oko lavamat 4842. J'ai rempli la cuve d'eau pour le faire remonter mais ca n' pas marche. J'ai controle le tambour: pas de trappe au fond. J'ai demonte les cote du lave linge: aucun acces a ma portee. Du coup je me demande s'il n'y a...
Électroménager - 1 réponses - Dernier post le 24 aoû 2009 - par sdick

Comment démonter le tonneau de mon lave linge AEG lavamat car un objet s'est glissé entre le tonneau et la cuve de mon lave linge AEG. J'ai démonté la partie avant de la cuve et j'ai découvert une vis (cassée) coincée dans la cuve en plastique. Je croyais avoir réglé le problème mais il y a encore un léger bruit de frottement. je suppose que c'est un morceau de la vis...
Électroménager - 1 réponses - Dernier post le 09 aoû 2009 - par gianmarco

Bonjour, Mon lave vaisselle WHIRLPOOL ADG 4552 termine son cycle en bipant sans discontinuer. Le voyant start clignote tant que je n'ai pas appuyé longuement dessus pour l'arrêter et le programme en fin de cycle se repositionne tout seul sur prélavage. Ma vaisselle est lavée mais bouillante et pas séchée. Que se passe t-il et que puis- je faire ? Merci de votre réponse Raphie...
Électroménager - 3 réponses - Dernier post le 17 mai 2008 - par raphie

J'ai l'intention d'acheter le lave linge AEG L75805/1 ( voir site de darty )(705 €) Est ce de la bonne qualité , a t il des défauts , 1400 tr/min suffit pour esssorer le linge et le mettre dans un seche linge ?...
Électroménager - 1 réponses - Dernier post le 08 jun 2007 - par zarbium

Bonjour à tous. Une fois n'est pas coutume, mon intervention n'est pas une demande, il s'agit plutôt cette fois ci d'une information pour aider d'autres qui passeraient par les mêmes problèmes. De nombreux lave linges de marques aussi diverses que Zanussi, AEG et Brandt utilisent des modules de puissance identiques de référence EWM2000. Ceux-ci peuvent s'acheter sur le net pour un peu plus de 100€. J...
Électroménager - 3 réponses - Dernier post le 23 mar 2011 - par Fixpir

Bonjour, Mon lave vaisselle aeg FAvorit 50700 est en panne. l'eau n'arrive plus dedans. Le réparateur a regardé et m'annonce que la "pompe de fuselage" est à changer : cout : 229 € tout compris.. Le diagnostic a été fait en 5 minutes. Que pensez-vous de cette proposition ?...
Électroménager - 3 réponses - Dernier post le 26 jui 2006 - par vivi5656

Bonjour, Ce n'est peut etre pas le bon endroit pour poster, mais étant nouveau, je me lance. Mon lave linge philips commençant à vieillir (+ de 15 ans), je pense à le remplacer, sachant que je ne peux mettre qu'un top de 45 cm maxi. Je me pose deux questions: - Pertinence d'un lavant / sechant, car il y en a très peu en top, j'ai donc peur de la qualité du produit (THOMSON ?) - Marque à chois...
Électroménager - 7 réponses - Dernier post le 18 jui 2005 - par O'Live

Bonjour, Nous avons un lave linge AEG 60309 qui fait un bruit de claquement qui augmente avec la vitesse de l'essorage. De quoi peut provenir cette panne ? PS : j'ai deja remplace les deux roulement du moteur. Merci Christophe...
Électroménager - 4 réponses - Dernier post le 24 déc 2006 - par annickweber

Bonjour ! Je cherche à remplacer le bouchon du liquide de rinçage situé sur la porte de mon lave vaisselle AEG ÖKO-FAVORIT 5050 (plastique blanc, environ 3cm de diamètre). Y a-t-il un site internet où commander ces pièces détachées ?...
Électroménager - 2 réponses - Dernier post le 17 déc 2006 - par Tremy

Nous avons un lave vaisselle AEG Favorit 65065i de juste 3 ans il ne chauffe plus, donc ne seche et ne lave plus correctement!! Nous avons demonté pour tester la resistance: ok pas de soucis par contre il y aurait à priori un soucis au niveau de l'alimentation du corps de chauffe. enfin on n'y comprends pas grand chose merci de me venir en aide Mme Coutz...
Électroménager - 5 réponses - Dernier post le 28 jun 2006 - par coutzac

Bonjour, Mon lv aeg F 88060IW ne lave plus correctement depuis qq jours. J'ai remarqué qu'à l'ouverture la vaisselle est humide et froide et à l'ouverture en cours de lavage il n'y a plus de vapeur qui se dégage, mais une simple "tièdeur" est perceptible. Pas de message d'erreur sur le bandeau, les différents cycles testés se déroulent jusqu'à la fin. Pb de ré...
Électroménager - 2 réponses - Dernier post le 10 aoû 2006 - par titeuf

mon lave linge AEG fait un bruit a l essorage assez important que puis je faire ? MERCI D AVANCE...
Électroménager - 1 réponses - Dernier post le 08 jui 2005 - par Anonymous

Comment faire pour dépanner mon lave vaiselle, c'est un AEG öko-favorit ref: kd 911.232.034 085/114225 le lave vaiselle ne démarre plus. l'alimentation est ok (voyant alumé). le programateur est bien positionné. le robinet d'eau est bien ouvert. - si je tourne légèrement le programateur la pompe de vidange se met en marche....
Électroménager - 6 réponses - Dernier post le 25 fév 2006 - par laurent62

mon lave linge(2éme) se trouve dans une cave suite a une forte geléé celui ci n a plus tourne du tout meme apres qu'il ai été degelé c'est un lave linge de marque AEG de quel panne peut il s agir...
Électroménager - 1 réponses - Dernier post le 05 jun 2005 - par Anonymous

Bonjour, pourquoi mon L.V. n'indique plus rien comme s'il ni avait plus d'alimentation alors que le courant arrive au lave vaisselle? y aurait'il une sécuritée quelque part. Merci...
Électroménager - 2 réponses - Dernier post le 24 aoû 2008 - par SALLIOT

Bonjour, L'ampoule de mon lave vaisselle AEG ne fonctionne plus. Pourriez vous m'expliquer comment faire? Merci...
Électroménager - 1 réponses - Dernier post le 20 fév 2008 - par mimir423

Bonjour, Mon lave vaisselle siemens se 24630 ne vidange plus en fin de cycle. Le tuyau n'est ni coudé ni bouché. Je souhaite donc accéder à la pompe de vidange pour vérifier que rien n'est coincé ? quelqu'un connait-il ce type de machine ? Merci à tous koko...
Électroménager - 6 réponses - Dernier post le 25 jan 2010 - par kokolabricole

bonjour, Lave Vaisselle DW474 Sur tous les programmes, même celui eau froide, le programmateur tourne puis s'arrête et plus rien. Apparemment l'eau n'arrive pas ou pas assez. Est un problème d'electrovanne, sensor ou tuyau bouché? la résistance ne chauffe pas non plus mais est parce que le programme ne commence pas?. merci pour de l'aide...
Électroménager - 8 réponses - Dernier post le 25 jan 2010 - par grdimal

Bonjour à tous, je possède un lave vaisselle Lg (modèle allemand) peu importe le programme de lavage le cycle se déroule normalement jusqu'à ce que le code "défaillance du circuit de chauffe" se manifeste. Après un premier démontage l'une des cosses de se que je pense être le thermo plongeur était carbonisée. En effet lors du stade de chauffe cette dernière devient incandescente et crépite. Ma question ...
Électroménager - 2 réponses - Dernier post le 06 fév 2010 - par jensens

Bonjour à tous, J'ai un problème avec mon lave vaisselle SAUTER VIP 4B. Les programmes ne s'executent plus. J'ai acces au panneau de commande au choix du programme ainsi qu'aux options. (tout se fait par des micro boutons poussoirs) Le temps du programme s'affiche bien sur l'afficheur. Mais lorsque je presse le bouton marche, rien ne se passe sauf un bref allume de la led. Après avoir démonté,...
Électroménager - 8 réponses - Dernier post le 25 jan 2010 - par dmon

Bonjour, Depuis quelques temps mon lave linge Laden (3ans) ne fonctionne plus et se met en erreur : arrivée d'eau fermé. Hors celle-ci est bien sur ouverte. Pour plus d'info, le lave linge prend l'eau sur la première charge, envoi bien dans le tambour avec la lessive (je pense puisqu'elle disparait) mais pour le cycle de lavage il me signifie que je n'ai plus d'...
Électroménager - 7 réponses - Dernier post le 25 jan 2010 - par ramses_27

Bonjour, j'ai besoin de votre aide, voila j'ai un lave vaisselle de marque Brant Premia qui me pose quelques soucis. En faite a la mise sous tension il demarre directement et effectue une vidange (la pompe se met en route 5 secondes). sans meme que je selectionne un prog et que j'appuis sur start. Une fois les 5 sec passées il s'arrete la je selectionne un prog et j'appuis sur start mais rien ne se pas...
Électroménager - 6 réponses - Dernier post le 04 fév 2010 - par kilcelalf

... et ne fonctionne plus ?! bonjour ! deja merci d'exister ! pour un lave vaisselle whirlpool! voila ! depuis que j'ai vidé l'eau de la sécurité ! " en le penchant en arrière, ce que je faisait avant en le débranchant " ! cette fois j'ai oublié! depuis il fait un bruit bizarre, les voyants s'allume! mais plus rien ne se passe ! help merci par avance...
Électroménager - 18 réponses - Dernier post le 04 fév 2010 - par elbarto

bonsoir a tous j'ai un souci avec mon lave vaisselle de marque viva type sl1501w a la fin du cycle il ne vidange plus j'ai vérifié la pompe le filtre et les durites de vidange tout est ok l'hélice de pompe tourne bien rien ne coince y a t il une solution? merci par avance seb...
Électroménager - 23 réponses - Dernier post le 25 jan 2010 - par PITCH 41170

Bonjour, Je dois changer mon lave linge et je me pose quelques questions et j'espère que vous pourrez m'aider : J'hésite entre la Hoover8812 8kg 1200 TRS et l'Indesit 7125 S 7KG 1200trs.Que me conseillez-vous? Quelles sont les différentes vitesses d'essorage sur la Hoover et peut-on peut choisir la vitesse d'essorage et la température et ce malgré les choix préconisés par les programme. J'espère être...
Électroménager - 1 réponses - Dernier post le 05 fév 2010 - par farabeau

mon lave vaisselle indesit idl410 il ne passe pas au sechage et les voyant 1et 3 cligotent aprés un cycle apparament normal. merci de votre aide...
Électroménager - 1 réponses - Dernier post le 05 fév 2010 - par permentier

bonjour, je viens d'acheter un appartement et avec un lave vaisselle encastrable. Au bout de 3 semaines, le drame; il ne se vidange plus et ma femme est tres tres enceinte... j'ai lu les postes et comprends que c'est peut etre la pompe de vidange car j'ai retrouvé, et mes doigts s'en souviennent, des bouts de verre. comment acceder à cette pompe et comment faire pour que ce Électroménager - 6 réponses - Dernier post le 26 jan 2010 - par emmanuel ninja

bonjour j ai un lave vaisselle faure lvs680 qui ne chauffe plus. la resistance n est pas coupee les sonde qui se trouve dessus ne le sont pas non plus le capteur de temperature est neuf pouvez vous m aidez svp? merci d avance...
Électroménager - 3 réponses - Dernier post le 06 fév 2010 - par mat43

Bonsoir, J'ai un souci avec mon lave linge Brandt malice CVA1 5kg, quand je fais un lavage normal en fin de cycle la machine fuit il y a plein d'eau par terre, j'ai démonté et remplacé l'électrovanne, mais le problème est toujours là, merci de m'aider. Amicalement...
Électroménager - 2 réponses - Dernier post le 23 jan 2010 - par gégé12

Bonsoir à tous, Ai eu de multiples mésaventures sur mon lave linge Whirlpool AWA 8107. Ai changé la carte électronique, ....A présent le lave linge fonctionne mais l'assouplissant reste dans le compartiment. De quoi cela peut-il provenir ? Pourquoi ne se vide t il pas en cours de cycle de lavage D'avance merci...
Électroménager - 1 réponses - Dernier post le 22 jan 2010 - par PML34

bonjour, mon lave linge s'arrête en cours de programme pendant le cycle de lavage, un point rouge clignote sur l affichage, il faut relancer le programme en appuyant sur le bouton "marche", soit la machine continue le programme soit elle recommence le cycle de lavage. qu est ce qui peut provoquer cela? merci d avance salutations...
Électroménager - 7 réponses - Dernier post le 21 jan 2010 - par olo

bonjour, je vais tacher d'etre le plus clair possible mon lave vaisselle ne veut plus rien savoir apres quelques etincelles au niveau du bandeau de commande sans odeur particuliere. je ne l'ai pas encore démonté avant de savoir si quelqu'un avait un avis la dessus. il doit certainement y a voir une platine electrique, voire electronique y a t il des soucis connus a ce niveau là? le plan electrique se ...
Électroménager - 7 réponses - Dernier post le 22 jan 2010 - par jeromebrezhoneg

Probleme sur lave vaisselle BEKO. Prélavage ok, vidange puis remplissage ok, demarrage du lavage et a cet instant du programme le moteur et les voyants en face avant de l'appareil se coupent et redemarrent pendant x temps. Le lv est bloqué a ce niveau. Merci pour votre aide....
Électroménager - 2 réponses - Dernier post le 22 jan 2010 - par mahoman

merci pour l'info sur la panne E15. j'ai suivi les conseils pour vider la cuve aquastop et le lave vaisselle fonctionne à nouveau. La raison de la panne: l'eau s'était accumulée dans la cuve, suite à une mauvaise évacuation d'air par l'évier, les siphons étaient bouchés....
Électroménager - 4 réponses - Dernier post le 23 jan 2010 - par lulu34

Bonjour. Mon lave vaisselle Whirlpool ADP 2960 vient de tomber en panne. Il vidange (la vidange fonctionne bien) mais ne se remplit pas. La pompe de vidange semble continuer à vidanger même s'il n'y a plus d'eau puis tout s'arrête et le voyant end clignote en continu pendant que le voyant départ clignote sur un cycle de 4 clignotements, une pause, 4 clignotement, une pause ... J'ai démonté le
Électroménager - 5 réponses - Dernier post le 24 jan 2010 - par gerby

Mon lave linge se met directement en fin de cycle au démarrage. J'ai néttoyé le filtre et le bac de lessive. J'ai aussi tout débranché pendant des heures sans que rien ne change. Elle refuse tout lavage et se met sur fin de cycle. Merci pour vos conseils....
Électroménager - 2 réponses - Dernier post le 24 jan 2010 - par faure95

bonjour, j'ai un lave linge LG automatique 7 kg à capacité variable et le cadran ou est normalement indiqué le temps de lavage, indique un message 'cl' ; merci a la personne qui m'a dit qu'il s'agit de la sécurité enfant ; je l'ai débranché, j'ai aussi essayé d'appuyer sur les touches, ouvert et refermé la porte, mais rien n'y fait ; ça reste bloqué ;quand je rebranche le Électroménager - 4 réponses - Dernier post le 26 jan 2010 - par barone

Bonjour, j'ai un soucis avec mon lave linge wfh1677f de brandt quand je veux lancer un programme, et que je met sur départ le LL ne démarre pas et se met après une dizaine de secondes sur pause a chaque fois, j'ai verifier les charbons et je pense qu'ils sont bons mais j'en suis pas sur, je ne vois pas de ou cela pourrais provenir. le LL a 3ans et demi mais n'es plus sous garantie. Est ce que je doit cha...
Électroménager - 2 réponses - Dernier post le 07 fév 2010 - par stef9671

Bonjour, j'ai un lave vaisselle siemens ( ref set25t250ff/27 ) depuis quelques lavages la petite trappe ou l'on mais le produit ne s'ouvre pas, donc la vaisselle n'est pas lavée et si on l'ouvre manuellement la vaisselle termine pas rincée ! ! ! Pas de tuyau bouché ni rien qui bloque à la sortie de l'eau. Comment faire... Merci d'avance....
Électroménager - 4 réponses - Dernier post le 06 fév 2010 - par jean jean

Bonjour, Suite à un déménagement mon lave linge Candy ne s'allume plus. L'alimentation en eau est ok. La prise ne possède pas de terre, est ce que mon problème peux venir de ça ? merci pour vos réponses...
Électroménager - 3 réponses - Dernier post le 24 jan 2010 - par vood

Bonjour Messieurs, Mesdames. J'ai un problème sur un lave vaisselle Bosch encastrable SGV59A03 Le lave vaisselle se remplit bien d'eau fait son cycle de lavage mais la vidange ne se fait pas. J'ai verifié le tuyau d'evacuation n'est pas bouché, demonté les filtres il n'y a rien dedans et l'ai fait tourner à vide... en fin de lavage j'entends l'etape où la mach...
Électroménager - 2 réponses - Dernier post le 04 fév 2010 - par XYZ78110

J'ai poster un message un peu avant, je pensais que ma machine ne passait pas les programme mais le probleme vient du fait qu'elle ne chauffe plus... lave donc avec de l'eau froide. Ma machine est assez vieille donc pas style nouvel electronique. Quelqu'un pourrait m'aider sur ce soucis ? Je n'ai jamais eu de soucis avec c'est la premiere fois. Merci...
Électroménager - 2 réponses - Dernier post le 30 jan 2010 - par malyly

bonjour, mon lave linge vidange sans cesse j'ai changé le pressostat, nettoyé la pompe, nettoyé le tuyau du pressostat coté cuve quand je mets un programme en route, il se met automatiquement en marche sans que j'appuie sur le bouton démarer le tambour fonctionne tres bien pas de signe particulier avant la panne, il fonctionnait tres bien d'avance merci...
Électroménager - 8 réponses - Dernier post le 30 jan 2010 - par marie14

bonjour, j'ai "hérité" d'un lave vaisselle scholtès LV 12-863 et en le mettant en lavage normal, au bout de 3h celui-ci tourne toujours en mode lavage. je l'ai donc éteind, trouvant ça anormal. d'ou cela peut-il venir? est-ce réparable? merci de vos réponses....
Électroménager - 5 réponses - Dernier post le 29 jan 2010 - par nonowoman

Mon lave linge (LL6FM1 SABA) fait un énorme bruit (forte vibration) pendant le cycle d'essorage. Ce bruit est un moins important lorsque je diminue la vitesse d'essorage . En lisant plusieurs post, je me demande quelle est la différence entre paliers et roulement? Et si ceux-ci peuvent être mis en cause ? Merci d'avance pour vos réponses...
Électroménager - 3 réponses - Dernier post le 30 jan 2010 - par billyetnono

bonjour a tous voila j'ai un gros problème depuis 4 jours mon lave linge indesit wt92 lave a froid et je ne sais du tout comment résoudre le problème merci de votre aide...
Électroménager - 10 réponses - Dernier post le 30 jan 2010 - par syde2822

mon lave vaisselle se met en sécurité au milieu du remplissage qui a une solution ?...
Électroménager - 6 réponses - Dernier post le 30 jan 2010 - par NOUGIER

On m'a donné un lave vaisselle ASF1648 qui marchait parfaitement à l'exception d'un petit bruit à l'arrière. Je me suis décidé de le démonter pour repérer d'où venait ce bruit. J'ai enlevé entièrement le réservoir sur le côté gauche pour accéder aux électrovannes directement collées au réservoir. Après mettre assuré que le bruit venait bien d'ici, j'ai tout remonté tant bien que mal. Au final, le bruit exis...
Électroménager - 3 réponses - Dernier post le 30 jan 2010 - par jumpneed

Bonjour, je répéte mon sujet depuis le début : Mon lave vaisselle Siemens type S9LT1S N°SE25A292FF/45 a 4 ans. Lors de sa mise sous tension, un grand bruit s'est fait entendre et un court circuit a fait disjoncter le 'tableau électrique'. Depuis, plus moyen d'allumer le lave vaisselle qui bien sur ne marche plus. Quelle est la pièce à changer ? La réparation vaut ell...
Électroménager - 1 réponses - Dernier post le 31 jan 2010 - par HOURI

Bonjour, Je possède un lave vaisselle bosch sms6502, qui apparemment ne prend pas assez d'eau. Je suis obligé de rajouter environ 3 litres d'eau dans la cuve pour que les bras se mettent en rotation. La pompe de cyclage fonctionne et lorsque j'ouvre la porte avant de remettre l'eau, je vois bien de l'eau sortir par le bras inférieur, mais sans beaucoup de débit, donc pas de rotation. En revanche, il n'y ...
Électroménager - 1 réponses - Dernier post le 31 jan 2010 - par Philippe17

Bonjour, Après mon lave linge, mon sèche linge perd de l'eau par dessous filtres et bac OK pouvez vous m'aider Il est a condensation Merci...
Électroménager - 4 réponses - Dernier post le 29 jan 2010 - par dany02

bernard .............. arrete de dire n importe quoi ........... ,ce n est pas un hublot puisque c est un LAVE VAISSELLE !!!!! bon si votre lv ne commence pas par une vidange, il faudrait deja commencer par regarder la pompe de vidange...
Électroménager - 4 réponses - Dernier post le 02 fév 2010 - par la sudiste

Bonsoir, la il y a quelque chose qu je ne comprends pas!! et je demande précisions. votre chaudiere est elle electrique ou (a gaz, fuel, bois..) et a besoin d'electricité pour fonctionner?? si elle est electrique OK ejp (pour ceux qui ont eu la chance de l'avir et de le garder (attention aux nouvelles offres)). c'est normal qu'on la coupe (sauf si rien d'autre mais en général on a prévu). si non, il n'y a pas lieu de couper l'al...
Électricité - 11 réponses - Dernier post le 28 jan 2010 - par Anonymous

Bonjour, Je viens à vous car je n'y connais rien du tout en tout ce qui est mecanique ect...lol. J'ai un probleme, la machine à laver ne fonctionne plus. Quand je lance un programme, j'entends bien l'eau remplire la cuve, mais apres plus rien... Et quand parfois on entends le tonneau qui essaye de tourner ca se fait difficilement et ca s'arrete... Pouvez vous m'aider svp? J'espere que je pourrais depann...
Électroménager - 2 réponses - Dernier post le 02 fév 2010 - par baton091

je possede une machine a laver, lavante sechante indesit widl 146; lorsque je lance une machine sur n'importe quel programme (meme a 30°) celle-ci lave toujours à 90°. J'aimerais savoir d'où peut provenir la panne. merci d'avance....
Électroménager - 3 réponses - Dernier post le 02 fév 2010 - par wil

j'ai fait une erreur de programmation avec ma nouvelle machine à laver (avec hublot) Bosch. J'ai sélectionné un programme avec petite capacité de charge au lieu de la grande capacité (mes 2 petits faisant des bêtises non loin de là ) .Et au bout d'une demi-heure le lave linge s'est bloqué et indique F:21 dans la zone d'affichage (=panne moteur,contacter le service ...
Électroménager - 2 réponses - Dernier post le 30 jan 2010 - par Femme au foyer

bonsoir à tous! mon lave vaisselle de marque laden C22 bricole depuis ce matin il ne part pas, le bouton depard clignotte et donc il se met pas en route!!! quelqu'un à une p'tite idée de ce qu'il me fait!? merci d'avance pour vos réponse...bonne soirée....
Électroménager - 2 réponses - Dernier post le 27 jan 2010 - par heib

bonjour, je recherche le schema electrique d'un lave linge vedette EG 6003 D/DF pour pouvoir me servire du moteur pour une autre fonction en dehors du lave linge. Merci d'avance...
Électroménager - 2 réponses - Dernier post le 27 jan 2010 - par ambevido

Comment réparer mon lave vaisselle candy qui laisse des traces blanches sur la vaisselle, visiblement des traces de sel. Que faire pour vérifier si problème electrovanne ? ou réservoir sel Merci de la réponse...
Électroménager - 1 réponses - Dernier post le 28 jan 2010 - par RETHORE

Bonjour à tous, voilà j ai une panne avec mon lave linge depuis hier alors je viens solliciter votre aide... Hier soir coupure de courant général ds l appartement, on finit pas se rendre compte que le problème vient de la salle de bain puisque que ns n arrivons pas à rebrancher cette pièce sans que cela fasse sauter le disjoncteur principal. Nous allons donc dans la salle de bain. On débranche le
Électroménager - 1 réponses - Dernier post le 29 jan 2010 - par milou59

Bonjour à tous, Lave Linge IGNIS AWL 616 Lorsque la machine est chargée normalement, le moteur n'a pas la force pour faire tourner le tambour lorsque le linge est mouillé. Par contre, lors de l'essorage, ça fonctionne bien. Donc pas de pb de couroie. Je suppose que ça vient des condos. Il y a deux condos ds cette machine : - 16 micro farads, 4 connecteurs, 2 fils noirs branchés, de marque arcotronics 1.27.6SC3 MKP - 0,47 micro farad, 5 ...
Électroménager - 2 réponses - Dernier post le 28 jan 2010 - par win1515

Bonjour, Je possède un LV Siemens Lady Europe. Celui-ci ne lave pas bien. Après avoir nettoyé filtres, bras de lavage, j'ai constaté lors du remplissage que l'eau restait froide. Quelqu'un aurait-il des idées sur la question ? D'avance merci...
Électroménager - 3 réponses - Dernier post le 09 fév 2010 - par hlc

J'ai démonté mon lave vaisselle Brandt prémia P4530 afin de le nettoyer puis de voir les ailettes etc .. car mon lave vaisselle lavait très mal, bref après remontage correctement j'ai voulu faire un essai de lavage et là petit problème le bouton marche ne fonctionne plus, c'est à n'y rien comprendre, je ne sais pas si je me fait comprendre lorsque l'on ferme la porte ...
Électroménager - 10 réponses - Dernier post le 21 fév 2010 - par cefazolo

Bonjour, voilà j'ai un lave vaisselle Siemens LPS SE 25A292FF de Mai 2003. Depuis plusieurs semaines, il faisait des bruits stridents pendant les cycles auto et intensif 70°. Je suis donc passé au programme éco. Malgré le nettoyage des filtres et de la grille de la pompe en fond de cuve, la vaisselle était mal lavée. J'ai donc pris mon courage à deux mains, et j'ai démonté les panneaux latéraux. ...
Électroménager - 5 réponses - Dernier post le 21 fév 2010 - par matpc2

Bonsoir, notre lave vaisselle (ref ADG 9448 Whirlpool) fait sauter les plombs de la maison et ce après à peine 5 minutes de marche. Il se met en route, semble se remplir d'eau (en effet eau au niveau de la résistance), et puis tout disjoncte... J'adooooore faire la vaisselle alors.. Merci de votre aide !...
Électroménager - 12 réponses - Dernier post le 21 fév 2010 - par Cama

Scroll UpScroll Down

Les articles en lien avec aeg lave

(1 articles trouvés)
La machine AEG à chargement frontal<br> ...
2622 octet

Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo