Recherche interactive :

Supprimer des mots clés de votre recherche : ampli relais

Nouvelle recherche :

Les questions pour ampli relais

(86 questions trouvées)
Bonjour La sonde n'est qu'une résistance spéciale qui varie selon la température, cette "résistance" (ctn) est raccordée à un ampli opérationnel qui travail en comparateur et ce comparateur commande un relais qui enclenche le moteur du compresseur, donc si le congélo n’atteint pas la température demandée, la sonde donnera toujours le signal pour que le compresseur to...
Électroménager - 6 réponses - Dernier post le 22 aoû 2008 - par Le noir

bonjour, j' ai le meme probleme avec un ampli sony, sauf que je n' ai plus de son, j' ai demonté et enlevé le capot du relais , en poussant les deux lames de contact avec un tournevis le son revient nikel est ce seulement le relais qui est mort ? et ; si je force les deux lames a rester en position pour qu' il fonctionne , qu...
Électronique - 5 réponses - Dernier post le 18 mar 2008 - par STEPH69

Bonjour, je me greffe a la discussion car j'ai un problème de 'petit clic' moi aussi. Il s'agit d'un ampli sony f117r. Le problème : au démarrage, le relais s'enclanche bien au bout de quelques secondes mais des que je monte le son ( 3 sur 10) il se déclanche et je suis obligé de baisser le son pour qu'il se réenclanche. J'ai dégagé le capot du relai (DH2SU) et il...
Électronique - 7 réponses - Dernier post le 06 avr 2006 - par Marlboro51

Bonsoir , j'aurai aimé envoyer une photo de l'engin (composant)mais je ne sais pas comment faire ici ,j'ai mesuré en sortie des fils j'ai 0.5 Vlt j'étais reglé sur VAC 2.5 si cela peu aider!! suite a mes recherche le relais RT semble indispensable voir un ampli pour augmenter le signal mais bon! cela ne donne pas la solution!! bonne soirée...
Électronique - 28 réponses - Dernier post le 23 mar 2010 - par dober

Bonjour, Ce que vous recherchez est facile à réaliser avec un ou deux ampli opérationnels de base (2 x741 ou un 758) quelques résistances, un transistor, une ou deux capacités une petite alimentation et un relais. Ce système s'appelle un "vox", le principe est simple : On amplifie le signal du micro, on redresse avec une...
Électronique - 16 réponses - Dernier post le 19 fév 2008 - par Youenn

Bonjour, Je suis propriétaire d'un ampli stéréo qui doit bien avoir une quinzaine d'années. Modèle: JVC AX 211 130 watts. Depuis hier, quand j'allume l'appareil: 1- j'entends toujours le petit "click" du relais mais je n'ai aucun son qui sort des enceintes, si ce n'est un tout petit son grésillard lorsque je monte le volume au max. 2- Aucun témoin de source ne ...
Électronique - 5 réponses - Dernier post le 25 déc 2009 - par jomay

Tout d'abord bonjour à tous, Je viens de récupérer un vieux ampli tuner vintage de marque sony (modèle TA-1066). Ce dernier n'est pas tout jeune, il doit avoir 40 ans d'âges. Bref voici la photo de l'engin : http://www.thevintageknob.org/SONY/sonyvault/TA105566/TA105566.html Voici mon problème : L'alimentation ne marche plus !!!! Vous me direz plutôt normal pour ce genre d'appareil relativement...
Électronique - 3 réponses - Dernier post le 10 fév 2010 - par yougito

en fait j'utilise deux radios takie- walkie vhf décathlon je voudrai grasse a la radio faire fonctionner à distance (800m environ) un micro moteur (d'ouverture de portières de voiture en 12v) et pouvoir libérer une longe. Lors de mes précédent essais j'ai effectué le montage en utilisant un ampli 3 w un accus de 11v un relais j'utilise le haut parleur de ma radio a...
Électronique - 3 réponses - Dernier post le 29 aoû 2008 - par bobé

Un simple relais double inverseur de puissance adaptée à votre ampli précédé d'une commande bistable et le tour est joué....
Électronique - 8 réponses - Dernier post le 25 jan 2006 - par johnsteed

Bonjour, mon frigo congelateur vedette de 3 ans(seulement) ne fait plus de froid, le compresseur(gaz r600a) est chaud, il essaye de démarrer et fait un bruit de métal durant quelques secondes, et ça toutes les 3 minutes. Est-il H.S ou ça peut-être le relais de démarrage? Merci....
Électroménager - 10 réponses - Dernier post le 20 oct 2009 - par cdrikb

Voici ma situation , je suis en train de faire un projet qui est alimenté avec 5 VDC , il peut survenir un court circuit (s'est voulu) Ma question que j'ai une LED verte qui indique que mon circuit est alimenté avec 5VDC et j'aimerais quand il y a court circuit 0 VDC qu'une LED rouge s'active. Je pense à utiliser une pile pour 2 ie source , mais comment faire pour que mon idée fonctionne ? Est-ce besoin d'un Électronique - 1 réponses - Dernier post le 19 oct 2009 - par DeanDi

Bonjour, J'ai regardé votre carte sur le WEB, vous avez 2 relais! Avez-vous la possilité d'appuyer sur le petit ergot qui se trouve à peu près vers le centre du relais IMO, c'est peut-être un test à faire, ne pas insister longuement! Si cela fonctionne vous avez une problème sur votre carte. J'ai une autre question, faut-il reprogrammer vos télécommandes, cela arr...
Électronique - 12 réponses - Dernier post le 17 oct 2009 - par nathcam44

Bonjour J'ai un peu progressé dans le diagnostic. Le congélateur est muni d'une carte électronique. Le bouton qui permet de régler la température est en rapport direct avec la carte. Comme le moteur continue de tourner même sur la position 0, il est possible que ce soit le relais de la carte. Si déconnexion électrique du congélateur et reconnexion le moteur ne redémarre pas tout de suite (mise en sécurit...
Électroménager - 4 réponses - Dernier post le 21 oct 2009 - par KENZA

salut s.v.p je veux un schéma d'un relais qui coupe un courant chaque 6 min de façon automatique et répéter et qui aura une alimentation de 12 V merci de m'aider...
Électronique - 5 réponses - Dernier post le 06 oct 2009 - par princepersia

ah si sur ce modèle vous avez une platine electronique de controle et d affichage, et un autre module, donc il faut voir les soudures du relais de chauffage...
Électroménager - 5 réponses - Dernier post le 18 jui 2009 - par la sudiste

bonjour, sur le circuit imprimé, vous avez verifié les soudures sur le relais de chauffage ?...
Électroménager - 2 réponses - Dernier post le 16 jui 2009 - par la sudiste

bonjour a tous et merci de m accueillir sur ce forum.le relais NAIS AJS1311 est hs...quelqu un peut il m aider car je n ai pas trouver de site sur lequel je puisse commander ce relais..et si je pouvais me passer de changer la carte complete ce serait cool....merci...
Électronique - 4 réponses - Dernier post le 07 oct 2009 - par forsans

Bonsoir à tous, mon LV Faure FDF300 ayant décidé de laver à l'eau froide, je me suis aventuré dans son démontage pour comprendre les raisons de la panne. J'ai écarté un problème de résistance de chauffe (elle fonctionne si elle est alimentée) et de relais (il marche bien lui aussi). Le LV possède deux pressostats. Ayant constaté que la résistance était connectée sur l'un des deux, j'ai attaqué leur démon...
Électroménager - 3 réponses - Dernier post le 07 oct 2009 - par trait0r

Bonsoir je ne pense pas que ce soit le démareur ni les boigies , si demareur serait hs tu aurais un "clac" si se serait les bougie ton demareur tournerait mais ta voiture ne demarerait pas. Regarde plutot les fusibles voir meme les fusibles du circuit de demarage qui devraient etre bien plus gros. sinon relais de demareur hs ou système de clef codée qui deconne. donne moi plus de details sur le modele de ...
Automobile - 10 réponses - Dernier post le 07 oct 2009 - par lethieum

bonjour Si vous avez raison, il s'agit d'une résistance qui change de valeur avec la température, NTC (en anglais), CTN (en français) Cette résistance n'agit pas directement sur la résistance, mais donne des informations à la carte électronique qui elle commande un relais ou triac, donc, il sagirait d'une sonde, pas d'une sécurité. Le problème peut aussi venir de la carte, il faudrait faire des tests...
Électroménager - 22 réponses - Dernier post le 06 oct 2009 - par Le noir

bonjour, ou un relais sur la platine qui "déconne", par contre peut etre que la temperature elle est bonne, donc il faudrait la verifier avec un thermometre !!...
Électroménager - 2 réponses - Dernier post le 04 nov 2009 - par la sudiste

si les charbons sont morts ils ne donnent pas assez de force pour l essorage, mais ils peuvent tourner en lavage .... et cela a ete dit dans le 1er post, qu elle vidangeait bien donc pas de soucis de ce coté la !! ensuite c est bien possible que cela vienne de la carte electronique aussi , d'un relais...
Électroménager - 7 réponses - Dernier post le 05 nov 2009 - par la sudiste

Bonjour Sur ta platine de puissance, tu dois avoir une collection de relais. Les relais sont des petits cubes avec des bobines électriques qui actionnent des contacts. En fait ils ont tendance a griller, le coût d'un relais est au environ de 2€. Lorsque ton sèche linge fonctionne, ses relais
Électroménager - 2 réponses - Dernier post le 04 nov 2009 - par Jmbordelanne

Bonjour. Ce que tu viens de constater avec ton testeur est normal, ton poussoir au repos est en contact ouvert donc, une tension à un de ses fils généralement 220 v l'autre est le retour du neutre par le relais de la minuterie. Si tu appuies sur le poussoir tu fermes le circuit dons plus rien à ton testeur. Je pense que tu peux monter en paralléle ta commande, à deux conditions 1 que le branchement que t...
Électricité - 5 réponses - Dernier post le 03 nov 2009 - par jpd87

euh oui cela voulant dire que vos lignes électriques entre le bas et le haut sont bien différentiées. donc dans votre tableaux électriques vous aurez un récepteur par thermostats et un relais de coupure...
Électricité - 8 réponses - Dernier post le 31 oct 2009 - par frmu

bonsoir, normalement un 200 l doit vous suffire... si j'ai compris vous avez un tarif jour/nuit de l'edf... deja prenez le contrat et verifiez les horaires de nuit, vous allez etre surpris ils peuvent etre le jour. avant mon tarif nuit etait de 12h/14h et de 01h/6h. votre relais si il s'enclenchait avec l'ancien chauffe eau, doit le faire avec le nouveau. si ce n'est pas le cas c'est qu'il y a erreur ...
Plomberie - 3 réponses - Dernier post le 05 nov 2009 - par frmu

Suite à une panne de mon bruleur , j'ai incriminé dans un premier temps le boitier de controle de Ref 483SE. Lors du démontage je me suis aperçu qu'il y avait un autre boitier electronique branché sur le socle du boitier de controle par l'intermédiaire de 6 fils (2 noir d'alimentation 220V, deux jaune départ vers le moteur ventilation , un blanc, un brun) cette platine supporte un relais de commande du m...
Chauffage et climatisation - 1 réponses - Dernier post le 07 nov 2009 - par Anonymous

demonte la carte de puissance dans le bandeau souvent c une soudure seche a l interieur de la carte sur le relais de chauffage ta plus k souder et c reparti bonne change...
Électroménager - 2 réponses - Dernier post le 13 jui 2009 - par cailleau

Bonjour, En démontant la porte du " LV " vous devriez trouver un dispositif ( micro switch ou relais reed ) qui signale à l'électronique l'ouverture du bac à lessive. Il est bloqué ou défectueux. Courage Sls...
Électroménager - 2 réponses - Dernier post le 11 nov 2009 - par JCinFo

Bonjour, j'ai depuis hier soir mon réfrigérateur qui ne refroidi plus du tout. (il a 4ans) Celui-ci tente environ toutes les 10min de se remettre en route, çela ne dure que 3 secondes et "Clic" (a l oreille) il s'arrête.... comme s'il disjonctait! est ce le thermostat? Le compresseur (partie noire derrière) est tiède au toucher. Je pense à un problème de "relais ou klixon" (après avoir vadrouil...
Électroménager - 3 réponses - Dernier post le 11 nov 2009 - par GLEC79

Bonjour. J’ai acheté un programmateur Deltia 8.31- 3 zones et j'utilise seulement 2 zones. Programmé pour la zone 1 à 16 degrés et la zone 2 à 19 degrés constamment. Sachant que j'ai poil à bois qui me chauffe toute la maison et quand ce dernier à fini de brûlé et que la température baisse et en dessous, je voudrais que mes convecteurs électriques prennent le relais point final. Le problème c'est qu’ils...
Chauffage et climatisation - 1 réponses - Dernier post le 09 nov 2009 - par Anonymous

bonjour. si l'eau ne rentre pas , voir dabord le robinet les filtres du tuyau l'electrovane . apres la chambre de compression ,et le pressostat . pour l'eau qui chaufe de trop , 60 degres c'est pas trop il y a des programes a 90 degres , mais si vous etes sure que sa depasse la norme de votre machine , ca peut etre le thermostat a klixon ou sonde , ou relais colle sur carte electronique....
Électroménager - 7 réponses - Dernier post le 15 jui 2009 - par reboh

Bonsoir, Vous ne pouvez pas mesurer le tension continue sur les sorties " HP " si le relais n'est pas enclenché. Il faut pouvoir mesurer en amont du relais. Tester déjà en statique ( hors tension ) les jonctions des 4 transistors de puissance, ceux qui sont positionnés sur le grand radiateur. Il semble aussi avoir des composants qui ont pas mal chauffés Courage ...
Électronique - 5 réponses - Dernier post le 31 oct 2009 - par JCinFo

bonjour, moi aussi je pense a un probleme de carte electronique, mais malheureusement il n y a pas de schémas, donc il faut mesurer tous vos composants, surtout le relais qui gère le compresseur... ou les soudures .... Pour jeanpaul... meme si cela avait été le compresseur, de dire que c etait irréparable, c etait vraiment idiot, car rien n est irréparable, surtout un compresseur, cela se change MON...
Électroménager - 8 réponses - Dernier post le 22 oct 2009 - par la sudiste

Bonsoir j'ai fait la demande de raccordement d'une parcelle a erdf et depuis la loi sru c'est la commune qui dot payer mon raccordement Voulant éviter une facture de 35000euros pour alimenter ma parcelle située a 450m du relais edf je souhaite acheter une bande de terrain reliant mon terrain au plus proche du relais afin 'd'économiser pour cela la bande de terrain ...
Électricité - 6 réponses - Dernier post le 21 oct 2009 - par Anonymous

bonjour, cela serait bien de nous donner la reference de votre lave vaisselle, controlez le relais de chauffage sur la carte electronique... et ses soudures !!!...
Électroménager - 8 réponses - Dernier post le 24 oct 2009 - par la sudiste

oh oui!!! a tester aussi le thermostat de chauffe, il est peut être mort et ne se déclenche pas pour la mise en route de la chauffe. voir aussi le relais de chauffe si il n'est pas HS! frmu...
Électroménager - 17 réponses - Dernier post le 29 oct 2009 - par frmu

Bon.. je progresse.. J'ai pu démonter la platine. Il semble que le uprocesseur PIC gérant le frigo n'est pas alimenté. Le problème semble donc être sur l'un des éléments actifs utilisés pour engendré l'alimentation du PIC : - 2x bc337-40-237 - 2x bc327-40-225 Il me manque juste les références des diodes zener.... Je pense remplacer tous ces éléments pour voir si cela améliore les choses... Je pense que les
Électroménager - 17 réponses - Dernier post le 29 oct 2009 - par xodus_fr

Bonjour, Je sais que ce n'est pas tout à fait du bricolage mais bon: j'ai demandé le raccordement au reseau d'EDF et j'ai plus de 30m. Au téléphone on me dit que je dois fournir le compteur dans la maison, le disjoncteur de branchement, le relais de découplage et le cable dans la partie privative. Ce qui fait une addition salée! Je voudrais savoir si c'est bien normal. Merci....
Électricité - 7 réponses - Dernier post le 29 oct 2009 - par coccigro

Bonjour, 2ans seulement ... Apres l'avoir laisser reposer 2 mois il ne marche plus... Il ne veut plus tourner. Les voyants s'allument normalement on entend le relais claquer et suivant les essais le tambour tourne un tout petit peu ou plus du tout... J'ai trouvé le schema sur sogedis.fr mais cela ne me dit pas ce que cela peut etre ? courroie cassée ? bizarre s'il tourne parfois ... condensateur ?.....
Électroménager - 2 réponses - Dernier post le 05 oct 2009 - par lesympa

Bonjour à tous ! J'ai un gros soucis avec mon réfrigérateur Indésit RA27IX, il fait trop de froid...les aliments gèlent à l'intérieur, il tourne en permanence, des fois se calme, lorsque je joue sur le potentiomètre, on entend bien le contact.... il a déjà été dégivré totalement, et j'ai déjà vaporisé du nettoyant contact au niveau du relais... il a bien fonctionné pendant deux semaines...mais voilà qu'...
Électroménager - 1 réponses - Dernier post le 04 oct 2009 - par meninbike

bonjour votre chaudiere n est pas vieille , je vous conseille de faire un devis pour faire monter une pompe a chaleur en releve de votre chaudiere , le principe est des qu il fait trop froid c est votre chaudiere qui prend le relais ,cela evite que la pompe consomme de trop , je l ai realisé chez pas mal de personne qui sont content qui font pas mal d economie....
Chauffage et climatisation - 3 réponses - Dernier post le 13 sep 2009 - par fred49

Bonjour objet RELAIS électromagnétique 1) En mon absence ma voisine surveille ma maison de chez elle Je voudrai qu'elle puisse - toujours de chez elle - voir si j'ai une coupure de courant (220 alternatif ) sur le circuit qui alimente les congélateurs et une pompe de relevage ; 2) Pour cela je vais disposer sur mon mur à l'éxterieur en face de maison de la voisine un témoin lumineux qui sera alimenté par batterie 12V , temoin qui ...
Électronique - 7 réponses - Dernier post le 14 sep 2009 - par leschassors

Bonjour Le" clic" provient du klion qui passe en sécurité à cause de la surintensité due au problème de démarrage.La panne doit se situer au niveau du démarrage.Le groupe peut aussi être défectueux.Vérifiez: 1/Le relais de démarrage(il arrive que le relais à CTP brûle) 2/Le compresseur(enroulement coupé) 3/Le klixon(il est devenue trop sensible). Le moteur peut-ê...
Électroménager - 3 réponses - Dernier post le 11 sep 2009 - par jean-paul le godec

Bonjour Le relais serais bien collé,le changer.cordialement jean-paul...
Automobile - 4 réponses - Dernier post le 11 sep 2009 - par jean-paul le godec

On peut utiliser un seul relais j/n à condition que la somme des appareils raccordés sur ce dernier ne soit pas supérieure à l'intensité qu'il peut supporter ...Si vous avez déja un cumulus comme c'est le cas le plus fréquent un cumulus de 300L consomme environ 3000 W soit env 13,63 amperes ,le relais j/n normalement installé supporte 20 Ampéres et sera trop faible po...
Électricité - 6 réponses - Dernier post le 26 aoû 2009 - par Nilce

bonjour Pas d'inquiètude à ce sujet, le transfo n'alimente pas la pompe, simplement les commandes électroniques et relais...
Électroménager - 46 réponses - Dernier post le 14 sep 2009 - par Le noir

bonjour mesurer la tension sur la bobine du relais (carte)...
Électroménager - 8 réponses - Dernier post le 17 aoû 2009 - par Le noir

Bonjour, Comme dit le noir le probleme vient probablement du compresseur. Tu peux essayer de remplace le relais moteur (le machin noir avec une bobine dessus) qui peux aussi etre en cause mais c'est assez rare au vu du prix de cette piece il vaut mieux tenter de la remplacer avant d'appeler un sav. Si apres la panne persiste l'intervention d'un frigoriste sera inevitable. Cdt...
Électroménager - 2 réponses - Dernier post le 17 aoû 2009 - par philgood

bonjour, en effet comme c'est dit par Mareson, ce n'est pas une fuite de gaz proprement dit .... quelque chose a grillé mais cela n'a rien a voir avec le gaz qui est dans le congel .... donc regardez du coté du compresseur (moteur) car si cela ne vient que du relais, cela va vous couter entre 30 et 40 euros !...
Électroménager - 6 réponses - Dernier post le 08 oct 2010 - par la sudiste

bonjour Il faudrait savoir si le moteur est alimenté en 230 volts (voir si les relais fonctionnent)...
Électroménager - 3 réponses - Dernier post le 01 aoû 2009 - par Le noir

le probleme vient bien de la carte, la pompe de vidange fonctionne bien en direct, sur la carte je soupsonne le relais NAIS JS1-12V-H141" mais j ai du mal à comprendre son fonctionnement. la bobine est bien à 400 ohms mais sur la datasheet, http://www.datasheetcatalog.org/datasheets2/71/71835_1.pdf je ne comprends pas bien le nc et no, car le 220v arrive sur les deux contacts et sur la carte, il y a u...
Électroménager - 9 réponses - Dernier post le 27 jui 2009 - par biomed

bonjour. possible le termostat hs ,si mecanique ,shunter pour tester .si electronique ,voir relais dans la carte el ... . ou sonde . possible aussi fuite ,(manque de refrigerant )....
Électroménager - 5 réponses - Dernier post le 27 jui 2009 - par reboh

Bonjour Surtout ne jamais suprimer une terre sur les appareil,risque d'électrocution"grave si vous avez des enfants à votre domicile même pour vous). Contrôlez si le compresseur n'a pas de fuite à la terre. Contrôlez,s'il y a lieu,le ventilateur(fuite à la terre si elle en dispose). Vérifiez que le bac(clisé sur le groupe)de récupération des eaux de dégivrage ne soit pas percé. Débranchez l'appareil et retirez le Électroménager - 1 réponses - Dernier post le 04 sep 2009 - par jean-paul le godec

MErci de vos conseils parce que grâce à eux, on s'est effectivement rendu compte qu'une soudure était défaite. POurquoi le relais a-t-il cramé ? L'âge du LVS ? il n'a que 7 ans......
Électroménager - 4 réponses - Dernier post le 05 aoû 2009 - par lucmicha

Bonjour, Panne réparé. La piste qui amene la phase sur le relais était HS. Je l'ai remplacé par un fil. En fait la carte sert de support aux voyants et à l'autre carte électronique pour l'alarme en cas de rechauffement de la cuve. Le thermostat est relié à cette carte, toute la partie puissance est en direct et il y a un fil pour la commande de l'alarme. Merci. A+...
Électroménager - 4 réponses - Dernier post le 24 jui 2009 - par emmaney

Voici le pogramme test de votre appareil .Repérer les 3 voyants au dessus du selecteur L1, L2 ,L3 en partant de la gauche et les touches S1,'S2 ( à droite du selecteur toujours en partant de la gauche) Programme test SAV 1. Démarrer: - Positionner le sélecteur rotatif (S0) sur “5“ (So c'est le selecteur de 1 à 9 ) - Appuyer sur l’interrupteur principal et maintenir pendant minimum 3sec. - Tant que l’interrupteur principal reste activé, le c...
Électroménager - 16 réponses - Dernier post le 10 aoû 2009 - par mlch

bonjour Il suffit de court-circuité le relais sur la carte, mais ce n'est pas la bonne solution car il va tourner sans arret. Qu'elle est le problème exact ?...
Bricolage - 7 réponses - Dernier post le 17 sep 2009 - par Le noir

Bonjour, Le moteur est commandé par des relais et non par des triacs ( vannes et pompe ). Il serait intéressant d'avoir la photo du circuit imprimé coté soudure. Courage Sls...
Électroménager - 34 réponses - Dernier post le 23 jui 2009 - par JCinFo

Bonjour Vérifiez Le klixon et le relais de démarrage de votre frigo, le klion chauffe et brûle,monter dans un même boitier.Le moteur peut-être bloqué mécaniquement et refuser de partir.cordialement jeanj-paul...
Électroménager - 5 réponses - Dernier post le 02 oct 2009 - par jean-paul le godec

Bonsoir , vous pouvez envoyer des photos à travers un lien comme c'est expliqué par Gillesstf . Sinon à l'arrière de la pompe de cyclage vous aurez le tachymètre avec 2 fils de même couleur qui sortent avec une valeur de 213 ohm à l'ohmètre . Donc soit le cablage n'est pas bien branché ou alors il faut refaire une soudure sur le relais de chauffage de la carte...
Électroménager - 5 réponses - Dernier post le 23 sep 2010 - par mlch

re boujour ci s'est pas la batterie s'est surement un probleme de relais ,mais là je peut pas vous aidè desolè sls bon dimanche quand mème...
Automobile - 15 réponses - Dernier post le 04 oct 2009 - par nounours33

Bonsoir , c'est bien ça la carte electronique , après je pense qu'il n'y a que la carte qui est en cause . Par précaution , verifier quand meme le relais et le klixon branchés sur le moteur si c'est pas cramé...
Électroménager - 6 réponses - Dernier post le 03 oct 2009 - par mlch

bonjour et merci mais les deux relais se coupe en meme temp...
Électronique - 31 réponses - Dernier post le 24 sep 2009 - par mdsl

bonjour Voir si le relais fonctionne, sinon, sonde ou carte...
Électroménager - 3 réponses - Dernier post le 23 sep 2009 - par Le noir

bonjour voir s'il y a des datasheet sur le transfo, sinon, photo de la carte avec la tension relais visible. Il est aussi possible qu'il y ait un autre problème ayant causé la panne du transfo!...
Électroménager - 1 réponses - Dernier post le 23 sep 2009 - par Le noir

Bonjour Le relais avec CTP instalé sur les appareils récents.Il permet un démarrage par phase résistante,il est fixé sur le corps du groupe. Il n'exite aucun moyen bien pratique pour vérifier un relais.Si la tention 230 volts arrive sur l'ensemble relais/klixon,si les enroulements moteurs sont OK,si le klixon externe est bon(p...
Électroménager - 1 réponses - Dernier post le 22 sep 2009 - par jean-paul le godec

Merci JC Des précisions sur mes observations !!!!!.... Sur le côté gauchedu LV il y a deux switches:- 1)- un avec tringle bleue actionné par un ergot relié à la membrane du pressostat (de forme circulaire). Il marche . 2)- un qui est actionné par une tringle rouge actionnée soit par un flotteur rouge soit par une tige commandée par un levier qui vient du du bas.... Lorsque je soulève cette tringle la pompe de vidange se met en marche....Il...
Électroménager - 26 réponses - Dernier post le 29 sep 2009 - par JP21

bonjour, votre expérience m'a été utile! Malheureusement je n'ai pas de chance, j'avais le même pb que vous et j'ai changé les 2 thermostats et la resistance qui etait HS (pieces detachees commandees par internet) et plouf, toujours le meme symptome, je suis découragé. La résistance est neuve et bien posée, les thermostats sont neufs, mon seche linge a remarché 1/2 h, j'ai trouvé en passant la main derriere la machine que c'était tout de même tre...
Électroménager - 8 réponses - Dernier post le 24 jui 2009 - par glaisins

Bonjour, la solution proposer par papyflash est un pont de greatz voici un lien pour comprendre comment ça marche http://fr.wikipedia.org/wiki/Pont_de_diodes et une animation http://subaru2.univ-lemans.fr/enseignements/physique/02/electro/graetz.html mais préfère ce lien ou il ont rajouter le condensateur de lissage http://docs.google.com/gview?a=v&q=cache:5AD1H77E3I8J:www.montefiore.ulg.ac.be/~vdh/spice/enonce-spice-2.pdf+pont+de+...
Électricité - 5 réponses - Dernier post le 16 nov 2009 - par jlp24

Bonjour, Je pense que le buzzer peut être remplacé par un relais qui servira à alimenter une signalisation à distance. Courage Sls...
Électronique - 9 réponses - Dernier post le 02 fév 2010 - par JCinFo

Bonjour, Il faut vérifier le relais ou les soudures sur la carte électronique. Courage Sls...
Électroménager - 3 réponses - Dernier post le 06 fév 2010 - par JCinFo

merci pourles réponses. J'ai réalisé un nettoyage complet de l'appareil. J'ai sorti le tambour, tout souflé et nettoyé. Cela ne marche toujour pas. J'ai de la continuité au niveau des deux sondes monté sur la résistance. L'appareil chauffe pendant 5-10min puis semet en sécu. Quand, je débranche les sondes arrière, le seche linge tourne bien mais ne chauffe pas. Une fois qu'il à tourné 5 min et qu'il se met en sécu, il faut l'éteindre( on/off), l...
Électroménager - 8 réponses - Dernier post le 05 fév 2010 - par mateo31

Merci de l'info mais j'ai déjà vu cette page, mais elle ne me donne pas le schemas de cablage que je souhaite. Comment faire pour que la sortie du relais se comporte comme un interrpteur pouvant cder un petit aerateur de salle de bain. est ce que la charge du moteur suffira?...
Divers informatique - 3 réponses - Dernier post le 03 fév 2010 - par bobni17

Bonsoir, Votre électricien a câblé l'alimentation de votre chaudière sur un relais piloté par le compteur pour vous évitez de payer du chauffage pendant les heures rouges ( plein pot ). Vous êtes prévenu à l'avance du passage en période rouge, vous devez suivant votre système de chauffage trouver un système alternatif qui ne coute pas trop cher pour vous chauffez. Courage Sls...
Électricité - 11 réponses - Dernier post le 28 jan 2010 - par JCinFo

Bonjour, Avec une photo, il est possible de voir le circuit imprimé, savoir si le problème est mécanique ( mauvaises soudures de cosses ou relais ), repérer si un composant peut être facilement changé. Courage Sls...
Électroménager - 18 réponses - Dernier post le 25 jan 2010 - par JCinFo

Hello Début de semaine Tu dis que tu changes le klixon Tu en as combien en stock ? Normalement quand le K déclenche ,tout s'arrête et redémarre ensuite lorsque la bilame a refroidi . Hypothèse 1) Ton relais de démarrage laisse l'enroulement de lancement sous tension> augmentation de l'intensité> déclenchement K 2) L'enroulement principal est détérioré (résistance qui baisse)> augmentation de l'intensit...
Électroménager - 22 réponses - Dernier post le 25 jan 2010 - par troisdansun

bonjour,j'ai tout ouvet,tout controlé et hormis un doute sur le relais je n'ai plus d'autre chose a voir;peut etre quelqu'un a t'il un plan ,car peut etre que je suis passé a oté de la panne?...
Électroménager - 8 réponses - Dernier post le 24 jan 2010 - par claudius75

Bonjour, Supplément: Si le relais est en bon état, vérifier la résistance de chauffe. Courage Sls...
Électroménager - 2 réponses - Dernier post le 24 jan 2010 - par JCinFo

Hello Ce sont peut être tes deux relais Si tu as un fer à souder ,cela devrait aller . Tu changes tes deux relais et tu essaies. A+...
Électroménager - 7 réponses - Dernier post le 25 jan 2010 - par troisdansun

Bonjour, Pour ma part, rien n'y fait. J'ai changé les condensateurs, problème identique, même pire (clignotement/claquement des relais plus fréquent + alarme). J'ai changé la platine (188,20 €), pareil. Je viens de dépenser 190 € aujourd'hui, plus du temps, de l'essence, etc...et rien n'y fait. Je suis dépité. Mon frigo est mort. Je pense que c'est l'affichage qui est à l'origine du problème finalement, ...
Électroménager - 53 réponses - Dernier post le 27 jan 2010 - par titom60

Comment faire un schéma pour faire allumer 1lumiere ou l'autre en pressant le premier avec des relais et 2 interrupteur a pression et 2 lumieres ?...
Électronique - 1 réponses - Dernier post le 27 jan 2010 - par claude231

Bonjour, Le thermostat et le relais sur le groupe peuvent se changer. Le circuit du frigo/congel est hermétique, aucune intervention ne peut se faire par un particulier. Précisez s.v.p le type de votre appareil. Courage Sls PS: la lampe peut également se changer....
Électroménager - 5 réponses - Dernier post le 26 jan 2010 - par JCinFo

bjr je recherche le relais des feux de route sur ma ford mondeo 2.0ghia diesel de 2001 merci...
Automobile - 5 réponses - Dernier post le 07 fév 2010 - par mathis89

Bonjour le relais se trouve dans le compartiment moteur je pensse mais je pensse pas que ca vienne de la a tu de l'alumage???VERIFIE TOUS TES FUSIBLE ET AUSSI TU PEU ALIMENTER TA POMPE EN DIRECT VOIRE SI CA FONCTIONNE TU MET UN FIL AVEC UN FUSIBLE...
Automobile - 2 réponses - Dernier post le 20 fév 2010 - par damval

Bonjour, Vérifiez si la touche arrêt cuve pleine n'est pas enfoncée. Sinon, il faudra regarder du coté de la carte électronique; relais ( soudures ) ou triac de commande. Courage Sls...
Électroménager - 6 réponses - Dernier post le 20 fév 2010 - par JCinFo

Scroll UpScroll Down

Les articles en lien avec ampli relais

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo