Recherche interactive :

Supprimer des mots clés de votre recherche : ampli sony

Nouvelle recherche :

Les questions pour ampli sony

(95 questions trouvées)
bonsoir, voici mon problème: je voudrai brancher un casque moto de 50 ohms avec un autoradio d'impédance différente. Merci de me dire comment faire. Matériel: autoradio sony cdx-r30m, 52w*4 à 4 ohms, sortie ampli 4 ou 8 ohms, 4 sortie RCA a l'arrière casque de 0.2w et 50 ohms merci encore...
Électronique - 2 réponses - Dernier post le 22 nov 2008 - par pitch64

Bonjour, je me greffe a la discussion car j'ai un problème de 'petit clic' moi aussi. Il s'agit d'un ampli sony f117r. Le problème : au démarrage, le relais s'enclanche bien au bout de quelques secondes mais des que je monte le son ( 3 sur 10) il se déclanche et je suis obligé de baisser le son pour qu'il se réenclanche. J'ai dégagé le capot du relai (DH2SU) et il...
Électronique - 7 réponses - Dernier post le 06 avr 2006 - par Marlboro51

Bonjour, j'avais acheté l'année dernière un ampli Hifi vintage de la marque Sony modèle TA-F770ES à un commerçant Allemand sur Ebay, malheureusement la carte imprimé qui gére les fréquence passe bas et passe haut à l'arrière de l'ampli et qui supporte les bornier HP à été gravement endommagé, elle a été fendu sur tout le long avec pour conséquence le passage de ce...
Électronique - 2 réponses - Dernier post le 08 jun 2011 - par MettallGregg

Bonjour, voila, depuis peu mon ampli sony (TA-FE230) saute quand le son est trop fort et dès que je le met moins fort c'est comme si tout était normal... Est ce que quelqu'un saurait d'ou vient un problème comme ca? merci d'avance all4you...
Électronique - 16 réponses - Dernier post le 03 aoû 2007 - par all4you

bonjour, j' ai le meme probleme avec un ampli sony, sauf que je n' ai plus de son, j' ai demonté et enlevé le capot du relais , en poussant les deux lames de contact avec un tournevis le son revient nikel est ce seulement le relais qui est mort ? et ; si je force les deux lames a rester en position pour qu' il fonctionne , quel est le risque ? merci, steph....
Électronique - 5 réponses - Dernier post le 18 mar 2008 - par STEPH69

Tout d'abord bonjour à tous, Je viens de récupérer un vieux ampli tuner vintage de marque sony (modèle TA-1066). Ce dernier n'est pas tout jeune, il doit avoir 40 ans d'âges. Bref voici la photo de l'engin : http://www.thevintageknob.org/SONY/sonyvault/TA105566/TA105566.html Voici mon problème : L'alimentation ne march...
Électronique - 3 réponses - Dernier post le 10 fév 2010 - par yougito

Bonjour à tous ! Je possède un ampli des années 70 : SONY TA-F4A (qui appartenait à mon grand père puis mon père avant moi, donc je tiensbeaucoup à le réparer). Lorsque je l'allumais, il y a le fusible F402 de 1.6A qui grillait en faisant un beau flash, ce fusible se situe sur la petite plaque electronique fixé dans le fond de l'ampli, elle est reliée à plusieur...
Électronique - 9 réponses - Dernier post le 09 nov 2009 - par mietd

Bonjour, quelqu'un pourrait me donner un lien pour avoir le shéma électronique de cet ampli home cinéma , je n'ai plus de son de sortie...merci d'avance...
Électronique - 1 réponses - Dernier post le 07 déc 2010 - par chinouk

Mon ampli s'allume mais aucun son ne sort. Quand il s'allume il me fait un petit clik...
Électronique - 2 réponses - Dernier post le 09 déc 2010 - par LABS

bonjour voila j'ai un gros soucis depuis peux mon autoradio de marque oxygène mp702 ne veut plus lire les dvd et port usb ainsi que les carte sd il affiche à l’écran read disq que se soit pour les dvd et usb et carte sd je ne comprend pas a savoir que c'est un autoradio multimédia avec écran tactile pour la radio le tous fonctionne mais un soucis de plus j'ai remarqué que je n'avais plus de son en sortie rca arriere du poste pour l'Électronique - 26 réponses - Dernier post le 23 nov 2010 - par marcinkowski

bonjour à tous j'ai une antenne TNT qui est très bien mai l'ampli ou le transformateur 6 v est casser et je n'arrive pas trouver ça sans reprendre une antenne neuve; ma question est: es ce-que je peut brancher un ampli 12v sur mon antenne vendue avec un ampli 6? merci....
Électronique - 2 réponses - Dernier post le 11 nov 2010 - par ridicule

le principale c'est p=UI P puissance en watts U tension en volt et I intensité en ampère Vous additionner la puissance de chaque appareil (tous les appareils électrique ,ampoules , ampli ,etc ... ensuite vous divisez par la tension 220 Volts cela vous donne l'intensité que doit délivrer le compteur électrique ex 4000w /220V = 18.18 ampères faites attention ne branchés jamais tous les appareils su...
Électricité - 7 réponses - Dernier post le 11 déc 2010 - par Mercadier didier

bonjour j'ai une expérience assez complexe à réaliser. De plus je n'y connais rien en électronique. A travers un petit ampli Thomann HA400 je sors 3 jeux d'écouteurs Droite Gauche. Il y a donc 3 voix droite et 3 voix gauche. Le son passe de manière régulière et sinusoïdale toutes les 6 secondes environ de la Droite vers la gauche et vice versa. je dois synchroniser des led rouges avec les écouteurs . Po...
Électronique - 4 réponses - Dernier post le 15 déc 2010 - par mgfr0651

Je viens d’acheter pour sonoriser une petite église ce petit ampli. http://cgi.ebay.fr/AMPLIFICATEUR-HIFI-KARAOKE-360-W-ENCEINTES-NEUF-BK-/350315866208?pt Je le trouve bien avec la possibilité de deux micros et celle d’y brancher un lecteur CD. MAIS … Je voudrais savoir si je peux brancher 4 enceintes de 8 ohms chacune en les branchant par paires étant donné que cet appareil ne propose qu’un b...
Électronique - 3 réponses - Dernier post le 31 déc 2010 - par TRIOLO49

Bonjour à tous, Je suis nouveau sur ce forum et profite de l'occasion pour vous souhaiter une bonne année, pleine de savoir et d'expérience en tous genre. J'ai branché depuis maintenant 2 ans mon macbook pro sur mon ampli Denon (PMA-735R). Mon ampli change inopinément de fonction quand je suis sur Aux. ou CD.. .Je ne peu même plus écouter un morceau de musique san...
Électronique - 1 réponses - Dernier post le 10 jan 2011 - par calx

bonjour, j'ai un ampli Technics SU-V40 et il ne s'allume plus : j'ai changé le fusible deux fois et cela ne change rien : quelqu'un a-t-il une idée ? merci...
Électronique - 2 réponses - Dernier post le 28 déc 2010 - par sebastien5455

j'ai une panne sur un ampli boost npa-220 , une enceinte fonctionne en grésillant , elle grésille aussi sans mettre le son dés que je l'allume et l'autre ne fonctionne pas du tout , j'ai ouvert les fusibles sont bon , visuellement rien est cramé , qu'est ce qui pourrait avoir laché ?...
Électronique - 12 réponses - Dernier post le 19 déc 2010 - par supertux

Bonjour, Voilà j'ai une guitare accoustique que je souhaite brancher à mon ampli pour guitare électrique. Mais seulement quand je branche mon jack dans l'entrée de ma guitare, rien... J'ai branché une pile à l'intérieur de ma guitare et toujours rien... Peut-être un problème à l'entrée ou au micro? Pierro2411...
Guitare - 2 réponses - Dernier post le 22 déc 2010 - par Pierro2411

Comment faire pour que mon ampli Sherwood ne ferme pas tous mes appareils qui y sont reliés. J'aimerais pouvoir fermer mon ampli seulement. Merci de l'aide apportée....
Vidéo - 2 réponses - Dernier post le 25 oct 2010 - par willclauda

Bonjour, Dans le cadre d'un projet, je cherche à générer un bruit de moteur thermique. Pour cela, nous allons utiliser un pic qui génèrera un signal composé des fréquences spécifiques au bruit d'un moteur. Mais la première étape serait de générer une sinusoïde avec le pic. N'étant pas un expert en programmation, je fais appel à vous pour savoir si vous avez une idée de la façon dont on pourrait programmer cela. (Le signal passerait en...
Électronique - 2 réponses - Dernier post le 14 oct 2010 - par oz3350

Bonjour Alimentation à découpage, à oublier pour ce genre de cas. Alimentation par transfo + pont redresseur + condensateur d 'environ 1 farad. A voir le prix de ces éléments, Il faut vraiment que cet ampli en vaille la peine !...
Électronique - 5 réponses - Dernier post le 28 aoû 2010 - par rionel

Bonjour Refaire les soudures sur la ligne son, pré-ampli et ampli...
Vidéo - 3 réponses - Dernier post le 07 sep 2010 - par rionel

Bonjour, Je possède un caisson de basse Energy ESW-v8 qui fonctionne en 110V(achat au canada) Après un dépoussiérage du caisson je me suis trompé de prise en le reconnectant; 220v au lieu du 110. Le fusible a grillé. Changement de fusible et branchement en 110v et rebelote fusible à nouveau grillé. L'ampli à certainement été endommagé. Après ouverture je ne vois aucun composant brulé, aucune odeur de cr...
Électronique - 42 réponses - Dernier post le 05 sep 2010 - par georges97

bonjour Il faut connaître l'impédance de sortie de l'ampli et les impédances des enceintes. Exemple Ampli: 8 ohms 2 enceintes 4 ohms en série 2 enceintes 16 ohms en parallèle Au minimum, la résultante des impédances totales ne dois jamais être inférieur à celle de la sortie de l'ampli. Si la résultante est supérieure, vous perdez de la puissance. Attention a...
Électronique - 2 réponses - Dernier post le 26 aoû 2010 - par rionel

bonjour, j'ai branché une antenne externe sur mon ampli yamaha depuis pratiquement 6 mois jusq'à aujourd'hui tout aller bien et j'avais une très bonne reception sur mon tuner. depuis hier soir mon ampli se met en coupure au bout de 3 secondes, après recherche je m'appercois que lorsque je debranche mon antenne sur le panneau arrière celui ci fonctionne normalement. ...
Électronique - 1 réponses - Dernier post le 03 oct 2010 - par toha

Bonjour, Merci de m'indiquer si le « symptôme » suivant vous paraît réparable, pour un prix raisonnable … Mon ampli A/V DENON AVR2106BK ne sort pratiquement plus rien sur la voie avant gauche, alors que les autres fonctionnement parfaitement ... lorsque je la teste seule (colonne 3 voies Cabasse), le tweeter émet un grésillement sourd, le médium et le grave un son à peine audible !! J'ai essayé tout ...
Électronique - 1 réponses - Dernier post le 22 aoû 2010 - par Pat18

Bonjour, Testez avec un casque, s'il y a une sortie casque. Si vous avez un grésillement identique, c'est l'étage de génération du son qui est mort, rien à faire (à part si le synthé vaux cher). S'il n'y est pas, c'est dans le préampli ou l'ampli (plutôt préampli) et auquel cas servez-vous de la sortie casque pour branche...
Électronique - 5 réponses - Dernier post le 16 jan 2011 - par robin

j'ai un pc je mixe avec virtual dj et j'ai une table de mixage phonic am220 + un ampli + haut parleurs 2 de 300 watts et 2 de 250 watts les deux de 300 sont a pinces derriere les deux de 250 ont une sortie a pinces et une djack 6.35 merci de me dire comment les branchés . cordialement rabah...
Musique Assistée par Ordinateur - 2 réponses - Dernier post le 05 sep 2010 - par rabah160459

Bonjour, Un ampli compatible, càd avec une prise usb. Il existe pléthore d'adaptateur passant de l'audio à l'usb, mais dans l'autre sens ?? Perso je ne trouve pas....
Électronique - 1 réponses - Dernier post le 10 fév 2011 - par robin

Bonjour, vous faites une étude sur des ampli op.? Où s'agit-il d'un projet que vous désirez réaliser? Cordialement,...
Électronique - 2 réponses - Dernier post le 21 avr 2011 - par datiti

bonjour je cherche a reparer un ampli denon une des voies me semble t'il ne fonctionne pas (enfin plus precisemment pour avoir le son dans les deux hp il faut que je branche le premier hp sur les bornes voie A hp de l'ampli et le deuxième hp sur les borne voie B hp de l'ampli les transistor repondent bien 47.3v a chaque en ...
Électronique - 7 réponses - Dernier post le 27 avr 2011 - par clk

Heu, non, pas du tout. L'impédance n'est pas la même et la puissance sur la sortie casque est ridicule : moins d'un watt, alors que les enceintes, même petites, en réclament beaucoup pour donner du son. Cela dit, un ampli d'occase ça ne coûte rien.......
Électronique - 6 réponses - Dernier post le 13 avr 2011 - par robin

bonjour je voudrais savoir comment faire j'ai aucun signal sur mes téléviseur , je dois rechercher toutes les chaines est cela vient de mon antenne , de mon ampli et dois je changer mon antenne j'attends vos réponses merci...
Vidéo - 1 réponses - Dernier post le 11 avr 2011 - par loic85

Bonjour, Choses à tenter : Pour éviter toute surchauffe de ce côté, vous pouvez changer les câbles qui relient l'ampli aux enceintes. Pour cela, augmentez légèrement leur taille, sachant que vous gagnerez en fiabilité, en basses, et en puissance. Si par exemple vous avez du 0,75 mm2, passez en 1,5mm2. Ensuite pour les connexions, si elles sont "pincées", étamez les câbles sur 1 cm de long. Evitez ...
Vidéo - 6 réponses - Dernier post le 21 jun 2011 - par robin

Bonjour à tous, Voila, j'ai deux amplis qui ne fonctionnent pas très bien. Pour l'un, il ne veut pas s'allumer. C'est un ppi DCX 800.5. Je précise qu'il est branché sur une alimentation stabilisée pour ne pas le cramer. Il n'a aucun condensateurs bombés et rien de brulé qui serait visible. J'ai vérifié la résistance en entré et elle varie quand on met le ohmmètre, est-ce normal ? Est-ce qu'un condensa...
Électronique - 5 réponses - Dernier post le 28 jun 2011 - par sudji

Bonjour, j ai eu un souci avec mon vieux ampli Continental Edison pa9907 le son ne sortait que par une enceinte un ami m a conseillé de le passé a l air sec et ensuite de pulvériser les potards est contacteur au WD40 ce que j ai fait ... maintenant plus rien ne marche il est gras !!! es ce qu il y a un moyen de le récupérer ou c est foutu ??? merci si vous pouvez m aider j aimerai bien le récup...
Électronique - 6 réponses - Dernier post le 07 aoû 2011 - par banditos74

De manière aléatoire, lorsque j'allume mon ampli (branché sur une prise multiple), des "crachottements" se produisent sur le seul canal de gauche. J'ai vérifié en intervertissant le branchement des enceintes, tant au niveau des connexions sur l'ampli qu'à celles des enceintes. Je l'ai porté chez un réparateur hifi qui l'a laissé en fonction durant 5 jours sans noter l...
Électronique - 1 réponses - Dernier post le 10 aoû 2011 - par kikid'arbonne

bonjour a tous , voila sa fait maintenant 1 ans et demi que jai une ampli ibanez 19 w qui marchait trés bien avec un bon son hard rock et métal mais la le probléme c est que il ny a plus de son pourtant il sallume et aussi les micro de ma guitare son déplacé mais sa marchait encore quand ils étaient mes cables jack ne sont pas super bon non plus pouvez vous m aider ? j en ai amre de jouer en guitare folk...
Guitare - 2 réponses - Dernier post le 04 aoû 2011 - par hardrock81

Bonjour a tous, Voila, je m'appelle Léopold j'ai 24 ans et j'ai acheté recemment un ampli d'occaz a 15€, plutot une bonne affaire donc. J'ai reussi a faire marcher une entrée auxiliaire pour y brancher mon pc (pour les mp3) mais je voudrais aussi y brancher ma télé pour pouvoir profiter du son des enceintes, le souci est qu'une seule des entrées fonctionne. Mon ampli
Électronique - 5 réponses - Dernier post le 20 jui 2011 - par Codebarre001

salut a tous je viens de recuperer un piano roland RD 300 SX avec un ampli de marque behringer j'aimerais savoir quel cordon je doit installer entre les deux et surtout sur quelle prise par avance merci...
Divers musique - 1 réponses - Dernier post le 03 jui 2011 - par lafontaine77

Bonjour, Je viens d'installer un ampli avec des hauts parleurs dans ma voiture, et l'ampli clignote vert et les baffles ne ss'allume pas ! Je ne commprend pas pourquoi , et je voudrai savoir si c'est un reglage a faire vis a vis du poste autoradio , ou si c'est l'ampli qui est en "sécurité" ! merci de bien vouloir m'aider ! ...
Électronique - 4 réponses - Dernier post le 10 avr 2011 - par leilou1990

c'est un ampli ( wintage) marque Audiotec PA800D de 50 watts efficaces (100 watts crête sur 8 ohms) impédance de charge minimum : 8 ohms puissance moyenne (efficace) par canal à 1 KHz : 55 Watts. Sur les enceintes ce sont des fiches qui sont prévues. Pour les enceintes il est indiqué : Dans le cas d’utilisation simultanée de plusieurs enceintes, valeur résultant de leur mise en parallèle ne doit pas...
Électronique - 11 réponses - Dernier post le 08 fév 2011 - par letmoi

Bonsoir, J'émet effectivement quelques doutes sérieux sur un ampli alimenté par USB et qui fournirait 600 W !!! C'est totalement impossible. Pour cette puissance, en sono, les amplis commencent à être de sacrées bêtes !! En voici un exemple : http://www.sono-loc-harnes.fr/product.php?id_product=465 Les watts max sont les crêtes, moment ou l'Divers musique - 12 réponses - Dernier post le 03 fév 2011 - par robin

Bonjour, Si les antennes sont à l'extérieur c'est que la réception est bien meilleure. Vous pouvez (comme les antennes posées sur les télés), mais vous aurez forcément des déboires.. voire vous serez obligé d'utiliser un ampli... qui risque de vous coûter ce que prendre un antenniste pour installer la votre....
Vidéo - 5 réponses - Dernier post le 26 jan 2011 - par robin

Bonjour C'est un tube tétrode généralement utilisé en ampli de puissance d'émetteur radio, il peut etre utilisé pour la FM, sa puissance est d'environ 700 W Voir ceci http://www.g8wrb.org/data/Philips/QB4-1100.pdf...
Électronique - 4 réponses - Dernier post le 28 jan 2011 - par mareson

Bonjour à tous je n'arrive plus a utiliser la télécommande de mon ampli home cinéma Kenwood KRF V5030D celle ci ne fonctionnant que quelques fois. La télécommande fonctionne normalement(j'en ai testé une autre),ce doit etre le recepteur infra rouge qui deconne.Je l'ai emmener en réparation mais on m'a dit que tout fonctionnait correctement. Cela peut-il venir du fait que d'autres appareil soit proche tel ...
Électronique - 2 réponses - Dernier post le 15 fév 2011 - par asnlfan

Bonjour à tous, j'ai réalisé un petit ampli audio en kit (http://www.ermes.free.fr/kier313.pdf), l'alimentation qui va avec, j'ai mis un transfo torique 2x30V 250VA (j'ai bien + et - 30V en sortie de l'alim, donc normalement pas de souci de ce coté), mais quand je branche l'ampli, y'a un son (sorte de vrombissement) continu sur l'enceinte mais aucun son de musique pa...
Électronique - 11 réponses - Dernier post le 07 avr 2011 - par steph311

Bonsoir, Si vous n'avez rien changé depuis ce problème (connexions derrière, etc..), C'est étage ampli qui a lâché. si vous vous y connaissez un peu, vous pouvez essayer de regarder, sinon, s'il vaux le coup, il faut l'amener à un SAV....
Électronique - 1 réponses - Dernier post le 08 avr 2011 - par robin

Bonjour, Si la prise écouteurs fonctionne, et pas la sortie, c'est soit qu'il n'y a rien sur la sortie, soit que le son est coupé. Qu'est-ce qui doit faire le son ?? Il y a un ampli et des enceintes ?...
Divers informatique - 4 réponses - Dernier post le 03 mar 2011 - par robin

Re, par alimentation via le câble je voulais dire :la sortie 5v sur la prise antenne qui alimente un ampli par le câble .(de l'antenne)...
Vidéo - 10 réponses - Dernier post le 17 fév 2011 - par datiti

Bonjour novi Pour information, si les couleurs sont bonnes dans une partie de l'image, deux possibilité, tube bleu HS ou ampli vertical défectueux,; un simple condensateur peut provoquer cette panne. Si les couleurs ne sont pas bonnes sur toute l'image, il s'agit d'un défaut de convergences. (ce n'est le cas) De toutes façon, seul un technicien compétant peut dépanner ce genre d'appareil (ce qui si...
Vidéo - 9 réponses - Dernier post le 17 jan 2011 - par rionel

Ah oui, sans presque aucun doute. Le niveau doit être celui d'une entrée ligne, soit à peu près 1000 X plus puissante. Les entrées phono son toujours spéciales, et maintenant absentes (le coût, bien sûr) des nouveaux amplis, car elles demandent une pré-amplification plus importante, le piezo ne donnant que très peu de signal. Essayez pour voir de mettre un disqu...
Électronique - 5 réponses - Dernier post le 03 mar 2010 - par robin

Bonjour, J'ai voulu brancher ma guitare électro-acoustique sur mon ampli pour guitare électrique, j'ai donc utilisé le cable que j'utilise pour mon électrique, et ça ne fonctionne pas. Le cable ne pénètre pas jusqu'au bout et je n'ose pas l'enfoncer plus avant de peur d'abîmer ma guitare électro-acoustique. Les cables sont-ils différents pour la guitare électro-acoustique ? Ou le problème vient-il d'ailleu...
Guitare - 6 réponses - Dernier post le 15 mar 2010 - par KLUTE

Bonjour a tous je suis a la recherche de schéma pour dépanner un ampli alpine 3544 pour voiture merci...
Électronique - 1 réponses - Dernier post le 03 mar 2010 - par Béal

Bonjour, J'ai un problème avec ma chaîne hi-fi (une monobloc), le son est capricieux : parfois le son cesse de sortir sur une enceinte, ou alors à un niveau très faible, parfois il y a des crépitements... tous ça de manière aléatoire, sur l'enceinte gauche ou droite. Monter le volume fait parfois et temporairement mieux marcher le son. Par contre, le son sur la prise casque est parfait ! Les câbles enceintes <-> chaîne ont été vérifiés m...
Électronique - 1 réponses - Dernier post le 01 mar 2010 - par francoislpj

J'ai fait l'acquisition d'un télé samsung le46a856 et vu la qualité médiocre de son son, j'ai envie de la brancher sur ma chains hifi. j'ai essayé avec un cable RCA en partant de la connexion AUDIO de la télé sur mon ampli mais cela ne marche pas. Pourquoi? Pouvez-vous m'aider à trouver une solution?...
Vidéo - 1 réponses - Dernier post le 25 fév 2010 - par hedi

bonjour.je viens d'acheter un amplificateur tnt pour pouvoir mieux capter les chaines tv avec 5 sorties.mais la qualité de réception n'est pas très bonne. pour pouvoir l'augmenter , puis-je brancher un deuxième ampli a l'une des sortie du premier ampli ? je vous remercie d'avance pour vos réponses....
Vidéo - 2 réponses - Dernier post le 28 fév 2010 - par bad

Bonjour, déjà, il faut savoir si il y a des amplis dans l'enceinte même et avec quoi ou si tu dois les attaquer ce ne sont peut etre que des haut parleurs sans ampli avec ou sns filtre (l'ampli et les filtres sont tres prebablement ailleurs (dans un autre caisson ou dans le home..)...
Électronique - 3 réponses - Dernier post le 22 mar 2010 - par Anonymous

BONJOUR J'AI UN AMPLI FV 5150 FVPOWER DES QUE JE LE BRANCHE IL SE MET EN SÉCURITÉ AVANT QUE JE LE CHANGE DE VOITURE IL FONCTIONNER VOILA JE SAIS PAS QUOI FAIRE MERCI D'AVANCE...
Automobile - 3 réponses - Dernier post le 02 avr 2010 - par fmd-66

Iaorana à tous ! C'est du fin fond de la Polynésie que je crie " à l'aide " !!! Voilà, j'ai réussit tant bien que mal à me procurer l'ampli de mes rêves ( AMPEG BA 600 pour les connaisseurs ), mais ... comme il vient des States, je vous le donne en mille, il est en 110 Volt alors qu'en Polynésie on est en 220V et 60 Hz. Donc faut que j'achète un transfo qui transforme le 220V en 110V, mais quelle puiss...
Électricité - 5 réponses - Dernier post le 10 avr 2010 - par Mickabass

Un ampli de violon electrique convient - il pour brancher une guitare electrique ? J'attends de savoir avant d'en acheter une. MErci....
Guitare - 3 réponses - Dernier post le 26 mar 2010 - par alex001

Bonjour, Je déterre ce post car c'est un sujet assez sensible dans le milieu des guitaristes... Avant de choisir le type de guitare sur laquelle on veut apprendre, il faut déjà identifier quel est le style que l'on affectionne... un passionné de flamenco ou de classique apprendra sur une guitare classique à cordes nylon, un amateur de folk et ballades pop ou country aura plutot tendance à se rapprocher d'une acoustique folk à cordes métal, ...
Guitare - 4 réponses - Dernier post le 23 mar 2010 - par Eulfred

Bonsoir , j'aurai aimé envoyer une photo de l'engin (composant)mais je ne sais pas comment faire ici ,j'ai mesuré en sortie des fils j'ai 0.5 Vlt j'étais reglé sur VAC 2.5 si cela peu aider!! suite a mes recherche le relais RT semble indispensable voir un ampli pour augmenter le signal mais bon! cela ne donne pas la solution!! bonne soirée...
Électronique - 28 réponses - Dernier post le 23 mar 2010 - par dober

Bonjour à tous, Sur mon ampli jvc ax-r742 de 1993, le son qui sort sur la voie de droite est mauvais, comme saturé . En passant par la fonction source directe c'est pareil, il n'y a qu'au casque que les deux voies fonctionnent avec un son normal . J'ai laissé tourner l'ampli pendant 30 mn ("capot ouvert") et j'ai touché les quatre transistors aucun ne chauffent et pa...
Électronique - 6 réponses - Dernier post le 21 fév 2010 - par efji34

Bonjour a tous, Depuis hier j'ai un soucis avec mon ampli HIFI de marque Kenwood type KR-A4040. J'écoutais paisiblement de la musique lorsque brutalement le volume s'est abaissé tout seul pour finir au muet. Depuis plus aucun signal ne sors de cet ampli. Étant plus électricien que electro, j'ai vérifier l'équipement électrique c'est a dire transfo, fusible et cherc...
Électronique - 6 réponses - Dernier post le 20 fév 2010 - par Bhouhh

Bonjour. J'ai 2 vieilles enceintes et un boomer avec un ampli. Voici les information que j'ai pu récupérer sur les différents éléments: Ampli : Marque : LEM ; Puissance 180 W Boomer : Marque : Ets Paul BOUYER & Co License stentor Enceintes : Marque : PACIFIC Transducer System High efficiency ...
Électronique - 13 réponses - Dernier post le 03 fév 2010 - par breizhpeople

Re, Merci pour frmu, il est trop gentil ;-) Alors : Une dalle flottante est par définition une dalle qui "flotte" càd qui n'est en contact avec rien. Tu me diras dans l'idée, ce n'est pas possible, à part dans le 5° élément... En fait on essaie de s'en rapprocher, donc il faut poser un nouveau sol qui surtout, ne touchera pas les murs, et aura un agent "absorbant" comme contact avec le sol premier. Je pense à de la vermicullite, ou du...
Isolation - 5 réponses - Dernier post le 03 fév 2010 - par robin

il faut absolument mettre un ampli répartiteur pour doubler comme je le veux une prise tv? il y aura tant de perte si il n'y en pas ?...
Vidéo - 2 réponses - Dernier post le 30 jan 2010 - par benoitbx

Bonjour, les boutons de mon ampli Kenwood KRF-V5030D sont HS, tous sauf : Power (le général, bouton pressoir - le bouton de veille est HS), le volume (bouton rond), et le sélecteur de source (bouton rond). Je précise le type des boutons car tous les autres sont identique (clic simple) et ce sont ceux-là qui ne fonctionnent plus. Tout est accessible et fonctionne depuis la télécommande, SAUF (et c'est là...
Électronique - 2 réponses - Dernier post le 18 jan 2010 - par loakland

salut à tous, pourquoi le son de mon ampli se bloque lorsque je mets le volume sur max, si je diminue le volume, le son revient?...
Électronique - 1 réponses - Dernier post le 25 jan 2010 - par belali

bonsoir a tous,j'aime chanter,je fait pas mal de karaoke chez moi depuis des années, sur dvd avec du matos classique ( lecteur dvd ,mixer de voie 2x20 watts,chaine hifi,téléviseur). mais je me lasse un peut de cette façon de chanter,j'aimerais me lancer dans le chant sur des instrumentales mp3 ,assister sur informatique et surtout avec un son plus puissant.donc ma question est la suivante: que me manque t'il comme matos pour completer ce que j'a...
Musique Assistée par Ordinateur - 4 réponses - Dernier post le 17 fév 2010 - par manu14440

Bonsoir, Voili voilou, ayant quelques problèmes avec mes compétences et celle de mon entourage direct, j'ai vadrouillé jusqu'à tomber sur ce site. Inscrit depuis, après avoir parcouru quelques bons tutos, je n'ai malheureusement pas trouver ma solution... Dans l'idée de vouloir commercialiser des kits 2.0 pc, j'ai acheté un mini ampli Xm-2020 pour voiture en proto. Je crois que c'est un2x20W, max 36W en ...
Électricité - 7 réponses - Dernier post le 14 fév 2010 - par gwada69

bonjour! pourrais tu me donner des photos de ton ampli pour que je vois la position des transistors car j ai le meme amplis et le meme probleme que tu as eu ? as tu trouver la solution? merci!...
Électronique - 6 réponses - Dernier post le 11 fév 2010 - par 309LUDOVIC

bonjour a tous, voila mon ampli au niveau des sortie le son sur les 2 vois exy inaudible j ai change mes 4 condo d entre 4700micofarad 100v mais cela ne change rien. quelqu'un aurait il une idee ?...
Électronique - 2 réponses - Dernier post le 12 avr 2010 - par romuald86

Bonjour a toutes et a tous, J ai branche la prise hdmi sur l ampli et sur l ordi, pourtant je n ai pas de son , est ce que le branchement est correct parce qu avec la notice expliquative c est pas franchement évident.. Merci mille fois de vos reponses....
Dépannage informatique - 1 réponses - Dernier post le 15 avr 2010 - par klode69

bonjour depuis plusieurs moi j'essaye d'obtenir une bonne reception de la tnt je dirais même de la tv tout court car l'analogique n'est pas terrible. en effet j'ai maintenant en décrivant de haut en bas, une antenne performante televes dat 75 un préampli une alimentation un ampli répartiteur via 2 tv et un enregitreur vers une tv, d'accord j'ai une situation géograp...
Vidéo - 5 réponses - Dernier post le 19 jun 2010 - par gigicui

Bonjour, Voila, je vous explique mon cas, je dispose d’une guitare basse, et d’un ampli autoradio de puissance de 100W. Sur l’ampli, je dispose d’une connectique RCA. Seulement, la puissance de la basse en sortie est trop faible pour alimenter mon ampli et en faire ressortir quelque chose. Je cherche donc a fabriquer un petit...
Électronique - 4 réponses - Dernier post le 20 jun 2010 - par Bihna

bonjour, j'ai un problème concernant le branchement des fils sur mon ampli de voiture GEMINI VIII, Mofset, 2x200 watts, made in USA, car j'ai perdu le schéma et il y a 5 ans que je l'ai démonté; est ce que quelqu'un pourrait m'aider s'il vous plait; je peux envoyer des photos de l'ampli; par avance merci, cordialement...
Électronique - 6 réponses - Dernier post le 17 jun 2010 - par bernard30111

Bonjour, cet ampli s'allume mais aucun son ne sort quelque soit la source raccordée. 2 fusibles étaient grillés que j'ai remplacés, et ils grillent dés que je met sur ON et encore les vu-mètres s'allument. Merci de me conseiller...
Électronique - 2 réponses - Dernier post le 13 jun 2010 - par hibiscus1360

à vrai dire cela dépend vraiment de ta motivation de départ, si tu aimes le son de l'électrique tu auras bien plus de motivation à apprendre sur une électrique quitte à acheter une acoustique ensuite pour varier un peu... Une acoustique demande un peu plus de force dans les doigts pour la faire sonner correctement, alors qu'une électrique demandera plus de maitrise pour la faire sonner "propre". Dis toi qu'il n'y a aucune obligation dans l'appr...
Guitare - 11 réponses - Dernier post le 23 jui 2010 - par Eulfred

bien sur j ai ouver l ampli et je le trouvre prope oui il s allume les HP bien brancher mai les 3 sorti ne mache plus . une sur tois qui marche . alpine MRP F 242 MAX POWER 360W merci a vous...
Électronique - 13 réponses - Dernier post le 03 aoû 2010 - par fetis stephane

Bonjour , j'ai un nouvelle ampli de guitare est je ne sait pas a quoi sert le gain ( apart un gros grésillement ^^) meci...
Guitare - 5 réponses - Dernier post le 07 aoû 2010 - par vic-de-nice

Coucou, si tu veux fabriquer ta pédale tu as ça : http://www.techniguitare.com/Fiches/Histo_Saturation.pdf sinon tu peux acheter un pédalier par exemple un vox tonelab se comme j'ai, tu peux en avoir d'occasion à 200 € et avec tu peux choisir un ampli, une cabine, l'effet... Enfin ça fait 2 ans que je l'ai et il me suit à tout mes concerts :)...
Guitare - 3 réponses - Dernier post le 11 aoû 2011 - par guillaumeibanez

qu'elle genre de reseignement vous faut il ? désoler mais je débute dans cette instrument et j'ai du mal a comprendre vos explication ^^ Sinon le bruit de mon ampli ressemble plus celui d'un fil électriqe qui touche le sol . Mercide vos réponses...
Guitare - 6 réponses - Dernier post le 07 aoû 2010 - par vic-de-nice

merci de vos reponses, je precise que racheter un autoradio pas possible celui ci me coute deja 600€, +-400€ achat et +-200€ de frais de douane je suis d'ailleur en litige avec le magasin vendeur pour les frais et de ce fait il ne veux rien entendre de l'autoradio. j'ai deja controlé l'alternateur il est a 14.6v en charge a 3000T d'apres audi ca peut aller, de plus j'ai aucun code erreur avec la valise concernant l'alternateur ou le regulate...
Électronique - 20 réponses - Dernier post le 06 aoû 2010 - par bigjojo

Bonjour à tous. J'ai connecté mon PC à ma TV via la prise DVI + un câble analogique (jack) pour l'audio. Mais le son de la TNT est beaucoup plus fort que celui qui vient du PC, obligeant de louer fortement avec la touche volume quand je commute d'une source à l'autre. Pour vous donner une idée, le volume est réglé à 10-12 pour la TNT mais pour avoir le même volume avec le PC, c'est plutôt 60-70 sur un réglage qui va de 0 à 100. J'envisage don...
Électronique - 4 réponses - Dernier post le 10 jun 2010 - par slaytanic

bonsoir:apparament l'ampli op n'est pas maitrise! ..un tel ampli avec un gain theorique determine par R2/R1 peux avoir un gain de 10000!...donc terre seche=grosse resistance; mouillee faible resistance. le gain d'un ampli op ,suivant la config = R2/R1 donc....REFLECHIR!...
Électronique - 1 réponses - Dernier post le 22 avr 2010 - par electronsa

Bonjour, je débute et je ne sais pas comment brancher mon ampli à ma guitare électrique. De plus, j'apprend seule se qui n'est pas pratique sur le coup. Merci d'avance....
Guitare - 4 réponses - Dernier post le 24 avr 2010 - par fandesteve

bonjour à tous j'ai un souci avec ma sono montarbo 458 ,2 bafles 350w rms nous sommes 4 musiciens et pendant les balances tout est ok mais au bout 10, 20min de musique le son devient faible et désagréable on a plus d'aiguë ,l 'ampli chauffe normale mais vite alors qu'il est même pas à la moitié de son volume général? on utilise 4 micros chant ,1violon , 1synthétiseur et boîte à rythme. la montarbo à 1...
Électronique - 28 réponses - Dernier post le 27 avr 2010 - par philipe25

Bonjour. Je suis à la recherche du schéma du montage électrique et électronique de mon ampli (A-H5) de ma chaîne d'éléments séparés Kenwood XD-8551. Par avance merci. Xstoph...
Électronique - 1 réponses - Dernier post le 22 avr 2010 - par xstoph

Sinon, personnellement je trouve que le micro rosace est particulièrement bien adapté pour sonoriser une acoustique, il en existe un nombre de modèle impressionnant, par contre le modèle indiqué plus haut est assez bizarre... surtout au niveau des molettes de volume et de tonalité, je ne vois pas trop comment installer un tel système sans devoir charcuter la guitare ? Généralement le micro rosace s'installe dans l'ouïe, il y a un mini-jack qui...
Guitare - 11 réponses - Dernier post le 15 avr 2010 - par Eulfred

Bonjour, Je vais mettre un peu les pieds dans le plat. La on est pas comme semble le savoir phanegarf en electricité classique mais en HF (hautes frequences). On ne monte pas en parallelle comme une vulgaire prise de courant. Parce que on a toutes les malchances de ne plus respecter l'impedence et plein d'autres choses nefastes au signal. De faire des liaisons inadaptées et même provoquant des perturbations car même dans un T (de bon...
Électricité - 12 réponses - Dernier post le 03 jun 2010 - par Anonymous

Bonjour, Pourquoi mon ampli denon udra f88(acheté dans les années 1990)s'allume et s'éteint sans arret en faisant un "clic" à chaque fois?Quelqu'un aurait une idée sur le problème?Merci d'avance. PS:je n'ai strictement aucune connaissance en hifi et en électronique....
Électronique - 3 réponses - Dernier post le 06 jun 2010 - par dsi

Salut, ça faisait longtemps que j'avais pas posté ici.. Donc pour mon problème d'enceinte de voiture, je n'avais pas réussi a mettre le jack sur l'enceinte, j'avais essayé toutes les liaisons possible, croisés, torsades ça ne marchait pas. Bref, je suis passé à "autre chose" j'ai branché cette fameuse enceinte sur un ampli des années 80 modèle AIWA RX-220 avec une enceinte moyenne de 40W et ça marche. ...
Électronique - 6 réponses - Dernier post le 01 jun 2010 - par T4NG4

Bonjour chère membres de savoir tout faire ! Voilà suite a mon anniversaire on ma offert Des haut-parleurs 500 watts RMS + ampli + condo et sont cablage. J'ai donc installer la sono avec une personnes de ma familles qui touche bien en sono suite a son propre vehicule!! Ma sono marche très bien quand j'ai pas mon moteur allumer !! Après le demarage de ma voiture ( 306 1.9d phase 1 année 1996) ...
Automobile - 4 réponses - Dernier post le 01 jun 2010 - par steeseries

Scroll UpScroll Down

Les articles en lien avec ampli sony

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo