Recherche interactive :

Supprimer des mots clés de votre recherche : américain whirlpool
Ajouter des mots clés à votre recherche : glaçons glace réfrigérateur glaçon bruit congélateur froid frigo
Nouvelle recherche :

Les questions pour américain whirlpool

( Plus de 100 questions trouvées)
Le bruit du ventilateur de mon frigo américain Whirlpool s'intensifie au fil des années - y'a t-il une solution pour l'atténuer Merci...
Électroménager - 1 réponses - Dernier post le 29 mar 2008 - par fredcham

Bonjour, J'ai des problèmes de dégivrage sur mon combiné réfrigérateur / congélateur américain Whirlpool (ref 8586 402 11001| FRSS2VAF20/0 |SB540W) L'évaporateur se prend en glace. Ayant parcouru ce forum j'ai pu faire quelques testes. J'ai changé le bilame qui est clipsé sur l'évaporateur mais cela n'a rien fait. J'ai testé la résistance de dégivrage en la branchant directement sur le secteur, elle c...
Électroménager - 18 réponses - Dernier post le 04 avr 2011 - par ED63

Bonjour à tous et merci d'avance si vous pouvez m'aider.J'ai un soucis depuis hier avec mon frigidaire américain Whirlpool l'afficheur clignote et sonne sans arrêt,j'appuie sur OK et il s'arrête pendant quelques heures et recommence,les portes sont bien fermées.Avez-vous une idée du problème?? Merci pour votre aide Nanou...
Électroménager - 2 réponses - Dernier post le 16 mar 2009 - par nanou31120

Bonjour, je possède un frigo Américain Whirlpool S25D Rss33-A/G depuis 2007. Le frigo fonctionne parfaitement mais depuis quelques mois j'entend un léger bruit qui s'arrête lorsque je mets la production de glace sur off. Lorsque je rallume la production de glace le bruit disparait générallement quelques minutes puis revient pourquoi. Il s'agit d'un bruit de "zzzzzzzz" ressemblant au bruit que produisent certains néons usés. Cela doit avoir un rap...
Électroménager - 2 réponses - Dernier post le 05 jui 2010 - par Laurent1972

Réfrigérateur américain Whirlpool ARG488/G, un seul compresseur Problème : ne refroidit plus la partie frigidaire, le congélateur et la fabrication de glace sont OK. A l'intérieur en haut à gauche il y a une grille : je ne sens pas d'air sortir ou très faiblement. Par contre j'y trouve de petits glaçons. J'ai enlevé le capot, l'arrivée d'air n'est pas bouchée. Ma question : quelle est la panne ? Y a-t-...
Électroménager - 1 réponses - Dernier post le 05 fév 2008 - par jlc

bonjour , j'ai rencontré un problème sur un FRIGO Américain marque Whirlpool ref: FRSS36AF20/2 NO 858615811020 IL s'agit d'un problème de froid dans le compartiment réfrigérateur avec une formation de GLACE (0,1, à 08 degrés environ alors qu'il n'y a aucune alarme (puisque le problème est mécanique)sur le convoyeur d'air ref :481236138103 réguler par la carte électronique M196 0.2A 125/250 M0082314414. après avoir envoyer un mail au fabrica...
Électroménager - 1 réponses - Dernier post le 14 mar 2011 - par ERCEAU

Bonjour à tous. Pouvez-vous m'indiquer la marche à suivre pour remplacer la résistance de dégivrage de mon frigo américain whirlpool ARZ 740 /W ? Elle est placée derrière l'évaporateur et j'ai peur de casser quelque chose si je tire dessus pour essayer de la dégager ! Question subsidiaire : puis-je mettre la nouvelle résistance entre l'évaporateur et la capot ? ...
Électroménager - 3 réponses - Dernier post le 07 aoû 2010 - par philphil

Je doit transporter un frigo américain Whirlpool pour un ami et je voudrais savoir si il est possible de le mettre en position couché ?...
Électroménager - 2 réponses - Dernier post le 20 avr 2008 - par nb

bonjour g un frigo américain whirlpool ref 858615229001 la carte de commande a était changer suite a un pb d afficheur depuis tout est ok ensuite changement relais démarrage moteur car reste bloquer et la plus de glaçons on entend un clac clac clac clac pendant un certain temps mes pas d alim sur la bobine merci...
Électroménager - 4 réponses - Dernier post le 27 avr 2008 - par ange

Bonjour, Voici six mois que mon frigo Américain Whirlpool a les symptomes suivants: - Il fait du bruit de temps en temps (clac clac clac) Apparemment quand il tire de l'eau. - Les afficheurs en facade (-18° et 5°) clignotent sans arrêt en émettant un petit bruit de relais rhytmé sur la cadence du clignotement. - Si je tire de l'eau fraiche de temps en temps, au lieu d'avoir un débit fluide .. j'ai un débit saccadé et bruyant ... :-(...
Électroménager - 1 réponses - Dernier post le 06 avr 2009 - par PhilGood34

Bonjour à tous, Voilà mon problème: J'ai un frigo américain Whirlpool S20b de 2002. Le congélo fonctionne très bien, mais dans le frigo il fait 17 degrès !!! J'ai controlé l'ouverture de la trappe, elle est ouverte, mais quand j'appuis sur l'interrupteur de porte, le froid n'arrive pas, et pourtant on entend bien un bruit de ventilo. QQ1 a t-il rencontré ce genre de pb ou une réponse à m'apporter ? ...
Électroménager - 7 réponses - Dernier post le 26 jun 2008 - par atomic1810

Bonjour à tous, Je posséde un frigo américain Whirlpool ARZ740W et j'ai le probléme suivant : Le frigo déscend à moins 5 et remonte à 15° alors que le congel est toujours à - 18 et -20 ° Question : Est ce la résistance de dégivrage ? Si c'est le cas la teste t'on en continuité ou en ohm? Ou alors le thermostat de frigo ? car celui ci ne provoque pas la coupure du compresseur ni le démarage. Je vous...
Électroménager - 1 réponses - Dernier post le 17 mai 2010 - par forever

Bonjour, mon frigo américain Whirlpool, double porte congelateur à gauche et frigo à droite ( je n'ai pas le modèle exacte car je l'ai racheté d'occasion ), est trop chaud depuis plusieurs semaines. Jusqu'ici tout allait bien jusqu'à ce que je me rende compte que la conservation des aliments n'était plus assurée. Après avoir installé des thermomètres j'ai pu constater une température d'environ 12° à 15° d...
Électroménager - 12 réponses - Dernier post le 27 mai 2010 - par comtatvenaissin

bjr a tous, je posséde un frigo américain whirlpool s20b rww20, super, le congélo marche trés trés bn, -20 par contre j'ai un soucis dans le compartiment réfrigérateur, j'ai une température en hauteur de +12, et plein de condensation, celà coule au fond sous le bac a légumes ou viandes, et c'est plein d'eau, j'entend le frigo tourner, j'ai tout virer cet aprém et nett...
Électroménager - 7 réponses - Dernier post le 27 mai 2008 - par yanou79

Bonjour, j'ai un frigo américain whirlpool S20 l'alarme du congélo n'arrete pas de sonner depuis qlq jours marquant les deux traits sur le témoin et le frigo est normal (indicateur est à 5 ) sauf que je remarque qu'il ne froidisse pas très bien qlq a une idée? merci...
Électroménager - 6 réponses - Dernier post le 12 mar 2009 - par mimou

J'ai un frigo américain whirlpool S20xxxx. Tout marche très bien sauf qu'il ne fait plus de glaçon. J'ai remarqué que la LED du capteur infrarouge qui gère la porte et le niveau de glaçon était éteinte. J'en ai déduit que la carte derrière le capteur (à droite en haut du congélo) était morte. J'en ai acheté une autre et je l'ai remplacée.... et ça ne marche toujours...
Électroménager - 4 réponses - Dernier post le 17 mai 2008 - par seb_31100

J'ai un frigo Américain de marque Whirlpool (S208BRWW20-A/G), depuis plusieurs mois nous avons eu un claquement ainsi qu'une distribution d'eau par saccade, l'alarme du congélateur s'est déclanchée ses derniers jours à plusieurs reprises et depuis hier nous n'avons plus de froid dans la partie frigo.la partie congélation fonctionne toujours quelqu'un a t'il une idée de la panne ! Merci beaucoup...
Électroménager - 4 réponses - Dernier post le 26 fév 2009 - par MORISSE

J'ai le même problème avec un réfrigérateur américain Whirlpool S20BRWW20-A/G. Je pensais que ça venait d'un débit insuffisant au niveau de l'eau. En plus, depuis quelques temps, il y a un bruit du genre "clac-clac" qui vient de dessous ..... Pas de souci de froid, mais ces bruits m'inquiètent......
Électroménager - 6 réponses - Dernier post le 27 nov 2009 - par Danielaumali

Salut tout le monde, Je viens vers vous car j'ai un soucis de congélateur celui-ci ce met en sécurité (voyant clignotant et sonore). C'est un frigo type américain whirlpool S20W. Un bruit provient du bandeau d'affichage des températures (tac-tac) juste avant que le voyant ne s'allume et sonne. Merci par avance de l'aide que vous pourriez m'apporter....
Électroménager - 35 réponses - Dernier post le 01 jun 2009 - par lool7

J'ai un frigo américain Whirlpool depuis 10 ans. Je ne l'avais jamais arrêté et tout allait bien. La porte du congélateur s'étant remplie de glace, je l'ai arrêté et immédiatement, en le remettant en service, il a fait disjoncter le différenciel. J'ai identifié que c'était la résistance de dégivrage du congélateur qui provoquait le phénomène, immédiat lorsque l'appareil est "chaud", avec un retard de que...
Électroménager - 13 réponses - Dernier post le 13 jan 2011 - par BOIVIN

bonjour, je viens d'acheter un frigo américain Whirlpool 6th sense et j'aimerai savoir comment sélectionner la glace piller car c'est d'office sur glaçon. merci d'avance...
Électroménager - 5 réponses - Dernier post le 25 sep 2010 - par gourat

j'ai un pb avec mon frigo américain WHIRLPOOL ref 3XART720 F00 TYPE ART720 . Il a commencé par chauffer , les joints étaient brulants puis la température de la partie congélo est descendu et tout a dégelé.. le coté frigo marche toujours mais le joint du milieu est tj chaud et même brulant qd il se recharge. Par contre apparemment la température du congélo monte et descend.. : qqefois ca gele et ca revient ...
Électroménager - 2 réponses - Dernier post le 30 oct 2009 - par MARIEFRED

bonsoir je voudrais savoir ou se touve la platine sur un frigo américain whirlpool s20brww20 je vous remercie a l'avance de vos réponse...
Électroménager - 4 réponses - Dernier post le 03 aoû 2009 - par rifie

Merci pour votre réactivité. La resistance et le ventilateur de ce frigo américain whirlpool S25BRWW20-A/G ont été vérifiée. Tout fonctionne et par sécurité, nous avons changé la sonde....
Électroménager - 7 réponses - Dernier post le 24 oct 2010 - par laurentm

j'ai un réfrigérateur américain whirlpool s20br ww qui congèle côté frigo.quelqu'un pourrait-il apporter une solution à ce problème? d'avance merci...
Électroménager - 8 réponses - Dernier post le 01 oct 2009 - par dahmani

J'ai un problème avec mon frigo américain (whirlpool 20rud3L), depuis un petit moment mon frigo change de température tous seul, tout les voyants clignote et le truc qui décolle les glaçons tourne tous seul alors qu'il n'est même pas alimenté en eau. Si quelqu'un sait d'où ça peux venir, merci de me faire part de vos suggestion....
Électroménager - 2 réponses - Dernier post le 17 sep 2009 - par baboui09

J'ai un frigo américain Whirlpool S20BRWW20-A/G (858615229010) qui ne fait plus de froid dans la partie congélateur. J'ai démonté le fond de ce compartiment et le radiateur se trouve pris par la glace ... après un bon passage au sèche cheveux, le compartiment refait du froid. Je voudrais savoir si quelqu'un d'entre vous à déjà eu le problème ? J'ai testé la continuité de résistance de dégivrage qui n'est pa...
Électroménager - 53 réponses - Dernier post le 04 jun 2007 - par nb

bonjour j' ai un frigo américain whirlpool qui fai les glacons,la glace pilée mais pas l'eau.j'ai démonté le devant,a l'entrée de la carte il y a un minirupteur qui est bon(il est bien alimenté et il laisse passer le courrant quand il faut)a la sortie de la carte il y a une electrovanne qui apparemment n est pas alimentée(il n y a que 10volts)je pense que c est la car...
Électroménager - 4 réponses - Dernier post le 09 déc 2006 - par ludo

Bonjour, Mon lave vaisselle WHIRLPOOL ADG 4552 termine son cycle en bipant sans discontinuer. Le voyant start clignote tant que je n'ai pas appuyé longuement dessus pour l'arrêter et le programme en fin de cycle se repositionne tout seul sur prélavage. Ma vaisselle est lavée mais bouillante et pas séchée. Que se passe t-il et que puis- je faire ? Merci de votre réponse Raphie...
Électroménager - 3 réponses - Dernier post le 17 mai 2008 - par raphie

Mon frigo américain Whirlpool S20BRWW20 - A/G (8586.152.29010 - 11.0248.014332) ne fait pas assez de froid dans la partie réfrigérateur (+ 13°). La partie congélateur et le système des glaçons fonctionnent normalement. D'où vient ce problème ? Merci de vos réponses....
Électroménager - 2 réponses - Dernier post le 19 jun 2009 - par michel19

mon lage linge whirlpool awo/d3631 de 2ans et 1/2 affiche f08 en code de panne comment faire pour le réparer?...
Électroménager - 3 réponses - Dernier post le 04 nov 2009 - par marthumban

bonjour, depuis quelques temps la vaisselle située dans le panier haut du LV whirlpool ADG 8442 est sale pas mal de saletés collées, traces... Quelques soient les pastilles utilisées. Peut être y a t'il un rapport, mais nous avons noté qu'il met beaucoup plus de temps à se remplir. Les bras de lavage et filtres "visibles" ont été nettoyés. Que faire? Merci de vos conseils....
Électroménager - 6 réponses - Dernier post le 25 nov 2009 - par quiksilver1956

Bonjour, je dois changer le thermostat de mon frigo whirlpool moi même pour économiser 130 euros. J'ai ouvert le boîtier mais je ne sais pas comment sortir le fil métallique rigide qui part courir derrière et qui sort du thermostat ni comment renquiller le nouveau... Quelqu'un sait comment faire. Merciiiiiii, mon beurre est liquide chaque matin !...
Électroménager - 6 réponses - Dernier post le 05 nov 2009 - par nanga

bonjour, j'ai un four whirlpool AKZ 384 wh/nb : nous avons eu une coupure d'électricité et depuis, mon four note STOP et ne se remet pas en route. nous avons plusieurs fois coupé l'électricté, il ne met en route 1 seconde, la porte se bloque mais lorsque nous appuions sur le bouton de la minuterie , rien ne se passe. ensuite, il se coupe et se remet sur STOP. merci de votre réponse....
Électroménager - 1 réponses - Dernier post le 04 nov 2009 - par fabi 27

Bonjour a toute et tous, Le lave linge de ma mere un whirlpool AWA 8107 qui fonctionnait s'est arreté de tourné. Elle a ouvert la porte, puis la refermée et depuis plus rien, plus d'affichage, plus de fonctionnement. Elle a fait intervenir un technicien d'un grand magasin (contrat de confiance !!!) qui lui a dit qu'il fallait changer l'afficheur. Le courant vient jusqu'a l'afficheur et apres plus rien. P...
Électroménager - 8 réponses - Dernier post le 23 nov 2009 - par cougar90

bonjour suite a plusieur lavage mon lave vaisselle ne seche plus pourtant tout fonctionne corestement il lave bien il chauffe bien mes souci de sechage pouvait vous me dire tout que le probleme peut venir.ces un whirlpool merci de me dire surtout que je connait rien en electromenager....
Électroménager - 2 réponses - Dernier post le 18 nov 2009 - par loan2727

Bonjour à tous, J'ai des soucis d'essorage avec mon lave-linge Whirlpool AWM 6124. Il lave mais n'essore plus qu'une fois sur 3 ou 4. Le SAV me dit que c'est le Tachy et que cette pièce ne se change pas seule. Il faut changer tout le moteur : 150 € de pièce + 50 € de main d'oeuvre. Autant vous dire que débourser 200 € en ce moment ne m'arrange pas du tout... Questions : 1. Pensez-vous qu'il s'agit effectivement du Tachy ou bien est-ce que ca...
Électroménager - 1 réponses - Dernier post le 01 nov 2009 - par Maki

Bonjou Quelqu'un pourrait me dire comment changer un joint de hublot d'une Whirlpool AWM 4100? J'arrive à enlever le premier serre joint, mais pas celui du fond. Merci beaucoup Miemao...
Électroménager - 4 réponses - Dernier post le 03 nov 2009 - par miemao

mon lave vaisselle whirlpool dwf 405 s'arrete en cours de lavage . et il reste toujours un peu d eau au fond de la machine . d'ou cela peut il venir merci de votre aide ....
Électroménager - 1 réponses - Dernier post le 15 nov 2009 - par didiercastro

Bonjour, mon sèche linge de marque Whirlpool AWZ 5690 ne chauffe plus. Il fonctionne parfaitement, sauf qu'il n'y a plus de chaleur. N'y connaissant pas grand chose en électronique, j'ai contacté un dépanneur qui m' a pris 70 euros et qui a dit à ma femme qu'il fallait changer la platine de puissance. Donc qu'il valait mieux changer l'appareil. Cool ! Ne comprenant pas pourquoi, à notre époque, on ne répare plus rien,et avant d'acheter un nouv...
Électroménager - 2 réponses - Dernier post le 03 nov 2009 - par patrickc

bonjour, j'ecume depuis 1 bonne heure tous les postes traitant de panne chaleur de seche linge (whirlpool) et la je vois que "le noir" par le nettoyer la ventilation. Comment il faut faire pour acceder à cette ventilation (j'ai un whirlpool AWZ279 6e sens) Moi, la resistance est chaude, mais dans le tambour, c'est pas franchement chaud, et en sortie d'evac aussi. ...
Électroménager - 8 réponses - Dernier post le 09 nov 2009 - par maxcelie

Bonjour, Avez-vous pu reparer votre frigo Whirlpool ARC 6415 ? Car nous avons exactement le meme souci : le frigo ne s'arrete pas et les produits gelent dedans. Notre frigo est encore sous garantie, le SAV est venu et a changé le thermostat, mais ca n'a rien fait. Qu'en et-il de la sonde ? Merci d'avance pour votre aide....
Électroménager - 4 réponses - Dernier post le 14 nov 2009 - par mt69

Bonjour, je souhaite remplacer le thermostat de mon réfrégérateur (encastrable) de marque Whirlpool ART 450-a mais je n'arrive pas à démonter le groupe en plastique qui le renferme. absence de vis apparents, déclipsage difficile... Par quels moyens peut-on y accéder ? Merci...
Électroménager - 2 réponses - Dernier post le 10 nov 2009 - par BAREA

pourquoi mon lave linge whirlpool awm5120 se met en essorage à plusieurs reprises en mode lavage en cuve pleine ?...
Électroménager - 1 réponses - Dernier post le 11 nov 2009 - par pinguoin

Comment faire marcher mon lave vaisselle DWF 405 Whirlpool qui ne se met plus en marche.La lumière verte clignote 9 fois .Je ne retrouve plus la notice et suis donc perdue.? D'avance merci...
Électroménager - 1 réponses - Dernier post le 21 nov 2009 - par catwoman071

Bonjour, Sur mon lave-vaisselle whirlpool 8513 le tuyau de vidange c'est cassé au ras du chassis, je ne sais pas comment le remplacer. merci...
Électroménager - 1 réponses - Dernier post le 13 nov 2009 - par jpvaison

Bonjour, J'ai un souci avec ma machine à laver Whirlpool AWO/D43110 : la dernière fois que j'ai lancé une lessive, je me suis aperçue à la fin du cycle que la machine dégageait une forte odeur de caoutchouc brûlé et tout le linge qui était dedans en était imprégné . Nous avons démonté la machine, le moteur du tambour, celui de la vidange ainsi que la résistance fonctionnent correctement. Quelqu'un a déjà eu un problème de ce type ? Auriez-vo...
Électroménager - 3 réponses - Dernier post le 13 nov 2009 - par heloise57

Bonjour, j'ai un LV Whirlpool ADG944 et un jour en plein lavage il s'est arrete comme si j'avais ouvert la porte; je m'explique, le voyant du programme toujours allumé sur la position 50° les voyants de gauche (sel,rinçage,lavage,sechage et end) eteints. Il y a de l'eau au fond, je suppose l'eau du cycle interrompu. J'ai beau appuyé sur le bouton start en contnu, rien ne se passe. La prise decourant toujours allimentée (voyant allumé) ... Qe...
Électroménager - 9 réponses - Dernier post le 01 nov 2009 - par paco83

Bonjour, Ma LV Whirlpool ADG8442 m’affiche l’erreur F4. Je testais le vidange se fait (la pompe fonctionne), mais ne s’arrêt pas. Je pense que c’est le indicateur (je lu dans autre forums que il peut être optique) qui est sale ou endommagé. Peux-je avoir raison, ou il se trouve ? Merci de votre aide...
Électroménager - 4 réponses - Dernier post le 19 nov 2009 - par Miszek

pourquoi mon lave vaisselle whirlpool adg 6452 il se rempli et se vide mais il ne lave pas pourquoi? jespere quelqu'un pourras m'aider merçi...
Électroménager - 2 réponses - Dernier post le 22 nov 2009 - par vieville

bonjour ,j'ai recuperer un séche linge whirlpool sole 2003 et il y aurais un probleme de branchement sur le proramateur (fils inversè) je recherche un schema merci pour votre aide...
Électroménager - 1 réponses - Dernier post le 15 nov 2009 - par joel33

bonjour a tous et merci pour vos reponses. excusez moi si j ai oublié des details mais c est parceque je suis degouté.le modele est une awm 8100 whirlpool 8kg 6thsens et donc j ai changer la pompe ,verifier si il n y avez rien de bouché,puis j ai voulu voir si la pompe fonctionnée donc je l ai demonter et tester sur le secteur directement et pas de souci elle fonctionne. Donc j ai tester a l arrivée de la...
Électroménager - 4 réponses - Dernier post le 22 nov 2009 - par lionel13

bjr je voudrais savoir ou se trouve le socle du lave vaisselle whirlpool agd 6452 car on me demande de vèrifier si il y a pas d'eau dans le socle?...
Électroménager - 2 réponses - Dernier post le 23 nov 2009 - par vieville

Bonjour, je possède depuis 6 ans un congélateur whirlpool AFG 603 DGT J'ai un souci au niveau des températures. Sur le bandeau électronique la température mesurée est de -21°C. La température programmée est de -18°C. Mais après avoir vérifié avec un thermomètre, la température réelle est inférieure à -30°C. J'ai l'impression que le compresseur tourne en continu et pour le ménager j'ai mis un programmateur...
Électroménager - 3 réponses - Dernier post le 29 oct 2009 - par ramone

bonjour a tous suite a plusieurs coupures de courant, mon congelateur armoire whirlpool electronic energy, presente un affichage incorrect, a savoir il clignote constament, et passe du chiffre 18 degres a 6 petits tirets parraleles ! auriez vous la gentillesse de me trouver une solution ? A savoir qu'il congele correctement a premiere vue !! merci d'avance...
Électroménager - 3 réponses - Dernier post le 15 oct 2009 - par oxbow

j'ai ma machine a laver de marque whirlpool qui essore plus;j'ai trouver une courroie sous la machine;je pense que c'est ça la probleme mais es ce que ça se change ?si oui comment ?...
Électroménager - 3 réponses - Dernier post le 15 oct 2009 - par debeaumont

Hello a tous, J'ai un souci avec mon WHirlpool AWZ 650, le tambour tourne toujours, mais il ne chauffe plus. J'ai trouver plusieur post similaire, mais sans trouver ma réponse. A savoir que mes contacts ne sont pas encrassé, et n'ont pas l'air brûlé ou abîmer. la résistance ne chauffe pas, mais pas moyen de comprendre pourquoi. est-ce qu'il existe un fusible qui controle cela?? merci...
Électroménager - 1 réponses - Dernier post le 17 oct 2009 - par kaygee

bonjour depuis quelque temps mon lave linge whirlpool 6th sense affiche 00 minute de temps de lavage j ai essayer de le régler mais je n y arrive pas. Le lave linge se met donc en marche et s éteind tout de suite après puisque qu il affiche 00 minute de temps de lavage je ne comprend pas j ai appuyé sur tout les bouton rien n as faire comment puis je réparer cela cordialement...
Électroménager - 2 réponses - Dernier post le 19 oct 2009 - par keemy

Bonjour, je possède une machine à laver Whirlpool AWM5123 acheté en 2006, depuis quelques temps mon programmateur se bloque au bout d'environ 5 minutes, je lave toujours sur 5 (programme coton court entre 30 et 60° / 5kg), je suis obligé de retourner légèrement le programmateur pour relancer la machine. Du coup je pense qu'elle fait un programme synthétique (6) normalement réservé pour 2.5 kg. Elle s'arrête à nouveau juste avant le cycle rinçag...
Électroménager - 2 réponses - Dernier post le 19 oct 2009 - par smoon

bonjour , mon sèche linge whirlpool de 7kg AMZ8476 me dit de vider le réservoir alors qu'il est vide, il ne chauffe plus et sonne pour un rien merci de votre réponse...
Électroménager - 1 réponses - Dernier post le 19 oct 2009 - par solinette

Bonjour, J'aurai besoin d'un coup de main. Mon Sèche linge ne fonctionne plus. La fonctionne séchage ne fonctionne pas. C'est un AWZ 8226 Whirlpool avec fonction 6ème Sens. Il a deux ans et 1 mois. (Je suis vert). J'ai démonté l'arrière de l'ensemble. J'ai laissé la résistance branché. Elle est alimenté en 220V pendant 3 sec. J'ai testé le capteur à l'ohmmètre et avec un sèche cheveux. variation à 11000 ohm J'ai testé la résistance : 25 o...
Électroménager - 2 réponses - Dernier post le 13 oct 2009 - par tof35

Bonjour Ils'agit d'un whirlpool ADP 4650 l'eau n'arrive pas je l'ai dépanné plusieurs fois en versant de l'eau ou en mettant du vinaigre ou encore la derniere foie en donnant un coup de soufflette à l'intérieur,mais cette foie ci rien ne marche. alors j'ai suivit vos conseil je l'ai démonté ,mais je n'ai pas défait la grille noire qui me parrait sertie,je l'ai ,également testé sur les bornes haut et bas ...
Électroménager - 1 réponses - Dernier post le 13 oct 2009 - par franko16

mon lave vaisselle whirlpool s allume et s éteint sans arrêt qd je le met en route. En fait il fait comme pour démarrer puis qq secondes après s arrête puis redémarre ainsi de suite A quoi est ce du?...
Électroménager - 1 réponses - Dernier post le 04 oct 2009 - par pierranne

BONJOUR A TOUS VOILA J AI UN MICRO ONDE DE LA MARQUE WHIRLPOOL AMW464 LE PROBLEME EST QUE : LA LUMIERE NE S ALLUME PAS LE PLATEAU NE TOURNE PAS LE VENTILATEUR NE TOURNE PAS MAIS IL CHAUFFE LES ALIMENTS POUVEZ VOUS ME DIRE D OU VIEN LA PANNE S IL VOUS PLAIT CAR IL A 2 ANS ET J AI PAS LES MOYENS D INVESTIRE POUR L ACHAT D UN AUTRE J ESPERE QUE VOUS ALLEZ M AIDER MERCI A TOUTES LES PERSONNES QUI ON PRIS LE TEMPS DE ME LIRE MERCI A TOUT...
Électroménager - 3 réponses - Dernier post le 24 sep 2009 - par malou92

MERCI Jean Paul pour vos informations , effectivement je n y avais pas pensée moi j'etais partie plus sur un composant electronique qui commande les choix (cuisson ,decongelation ... ) que l on fait sur le micro onde q'en penser vous ? model : whirlpool amw 464 est encastrable comment je peux faire pour acceder au moteur MERCI POUR VOTRE REPONSE CORDIALEMENT...
Électroménager - 13 réponses - Dernier post le 22 sep 2009 - par marie95

Pourquoi ma WHIRLPOOL AWM 6124, s'arrête à tous les programmes avant l'essorage, alors que l'arrêt cuve pleine n'est pas sélectionnée. La vidange se fait, mais pas tout l'essorage. Le voyant "ouverture de porte" clignote avec le bouton marche arrêt. ?...
Électroménager - 2 réponses - Dernier post le 04 oct 2009 - par fabrice972

mon lave vaisselle whirlpool adp 9416 ne fonctionne pas corectement j'ai changer la pompe il se met en route et ce coupe au bout de 10secondes puis clignote sur depart et s'arette que dois je faire merci...
Électroménager - 1 réponses - Dernier post le 10 oct 2009 - par jonathan55bar

mon seche linge est en panne,et j'ai envoyé un mail a whirlpool,pour avoir les plans,il mon envoyé promené sous pretexte que je ne suis pas un professionnel abonné a leurs service,quelqun a t'il deja pu récuperer des plans chez des constructeurs ???et ce que ce n'est pas un droit ,etant "propriétaire" de la machine ?...
Électroménager - 2 réponses - Dernier post le 06 oct 2009 - par alles

Merci beaucoup pour vos réponses. Je crois que je vais réinvestir dans un beau frigo neuf (cette fois) comme cadeau de noël, je penche plutôt pour un BOSCH (avec froid ventilé), mais j'ai aussi vu un WHIRLPOOL, un ELECTROLUX ou un GORENJE (du groupe Bosch). Pouvez-vous m'orienter s'il vous plait? Cordialement. cedric....
Électroménager - 10 réponses - Dernier post le 21 oct 2009 - par cdrikb

Mon sèche-linge Whirlpool AWG 907 a été complètement nettoyé, y compris par démontage des tuyaux d'extraction d'air permettant d'accéder à une sonde, elle-même sortie de son logement et nettoyée au pinceau. Le galet d'entrainement du tambour a été changé. Depuis, le sèche-linge tourne, mais ne chauffe pas et donc ne s'arrète pas. Que puis-je faire ? Merci de votre aide....
Électroménager - 6 réponses - Dernier post le 21 oct 2009 - par oursjack

Bonjour J'ai un probleme avec mon LV Whirlpool ADG 8532. En cours de lavage le compteur a sauté et depuis il s'arrete avant le séchage et le bouton départ clignote 3 fois. En appuyant dessus quelque seconde il se vidange et s'arrete. La vaisselle et mal lavée et je constate qu'il n'a pas chauffé. Est ce la résistance et comment tester. Merci a tout ceux qui porteront un interet a mon probleme....
Électroménager - 17 réponses - Dernier post le 29 oct 2009 - par nicolas17

bsr j'ai un lave vaisselle whirlpool adg 6452 il se rempli se vidange et chauffe mais les bras ne tourne pas j'ai etait me renseignier aupres d'un reparateur il ma dit que que c'etait le condensateur je l'ai changer et toujours paraille merçi de me renseigner slt...
Électroménager - 4 réponses - Dernier post le 25 nov 2009 - par vieville

bonjour. le modèle est 20RB-D4L.mais j'ai déjà essayé sur le site de whirlpool.rien a faire,il me renvoi sur la page d'aceuil. merci...
Administratif et Juridique - 11 réponses - Dernier post le 30 oct 2009 - par bad

merci a vous fmu, mais je sais pas comment shunter le thermostat de mon combi frigo congelateur whirlpool easytronic....
Électroménager - 1 réponses - Dernier post le 29 oct 2009 - par rico049

Salut et merci de la reponse. Le LV c'est un Whirlpool ADG 8532....
Électroménager - 3 réponses - Dernier post le 28 oct 2009 - par nicolas17

J'ai un congélateur gorenje, il marche très bien. Le prix est loin d'être le même que bosch, electrolux.. mais est-ce que cela marche moins bien? tel est l'éternel débat. En tout cas ton choix est déja claire apparement, je vois que tu veux choisir entre deux extrèmes. Le petit prix ou le gros prix. Mais par pitié évites tout ces intermédiares (whirlpool, faure..), il n'y a qu'à voir les post concernant ces...
Électroménager - 3 réponses - Dernier post le 22 oct 2009 - par Bastide42

Bonjour, Avez vous trouvé ce qui provoquait cette anomalie? J'ai un autre modèle de LV whirlpool (DWF 407W), mais exactement la même situation. (2 bips, la pompe qui semble tourner puis s'arrete, un bip, arret, et ca recommence. L'eau reste au fond de la cuve). Je ne sais absolument pas comment procéder. (que démonter, quoi regarder...) Merci d'avance pour votre aide. Cdt...
Électroménager - 4 réponses - Dernier post le 23 oct 2009 - par flowerpower

bonjour j ai un frigo congelateur whirlpool esaytronic en panne le congel ne fonctionne plus de l aide merci...
Électroménager - 1 réponses - Dernier post le 25 oct 2009 - par rico049

bonjour, pourriez-vous me donner un tuyau concernant un lave vaisselle whirlpool adg 8442. code erreur f6. L'eau arrive et bloque à l'entrée de la chambre, une surpression se crée et une fuite apparait au niveau du 1er joint torique noir situé au niveau d'un "petit accélérateur d'eau" Merci d'avance !...
Électroménager - 3 réponses - Dernier post le 26 oct 2009 - par cristobald

Bonjour, Lorsque je lance mon lave vaisselle whirlpool, il me note en début de cycle F7. Je souhaiterais que quelqu'un me guide dans la compréhension de ce code. Merci pour votre réponse...
Électroménager - 1 réponses - Dernier post le 26 oct 2009 - par maury

Bonjour, J'ai réussi à remettre en marche ce foutu frigo... un condo fait le redressement de l'alim et celui-ci était trop loin de sa valeur nominale 680nf... Condo remplacé, frigo à nouveau fonctionnel. Par contre, je suis très déçu par whirlpool concernant l'électronique de la platine... pour 50cts de composants en plus, le frigo ne serait pas tombé en panne.... Cordialement, Sélim....
Électroménager - 17 réponses - Dernier post le 31 oct 2009 - par xodus_fr

Bonjour, j'ai un frigo whirlpool (frigo / congel) qui est tombé en panne... je n'ai plus de froid ni dans la partie congélateur, ni dans la partie frigo... j'ai toutefois toujours de la lumière dans le frigo lorsque j'ouvre la porte. Le moteur du froid ventilé ne se met plus en route comme de fait... On m'a parlé que cela pouvait venir du thermostat et que je devais voir si en tournant le bouton si j'...
Électroménager - 5 réponses - Dernier post le 29 jan 2010 - par Lalisam

Porte rabattable ressort cassé. (Whirlpool AVM 920) Ce ressort actionne un bouton en façade qui une fois la porte fermée, doit etre poussée afin d'enclencher la mise en marche du micro onde. J'ai récupéré ce ressort mais je n'ai pas trouvé l'emplacement qu'il occupe dans le mécanisme. Mon problème est donc de trouver un ressort neuf mais aussi de connaitre son logement !(shémas à l'appui) . Merci pour votre concours...
Électroménager - 6 réponses - Dernier post le 01 fév 2010 - par Jobbard

Bonjour a tous, je suis nouveau sur le forum. j'ai un souci avec ma lavante séchante AWG 995 de 10ans. J'avais un probleme de thermostat dont on n'entendait plus le clic de fonctionnement(ou d'arret) et qui chauffait en permanence(du genre 70 °) a chaque lavage : les couleurs n'aimaient pas... Je l'ai remplace par un thermostat compatible d'une machine whirlpool dont je ne me souvient pas de la referenc...
Électroménager - 1 réponses - Dernier post le 30 jan 2010 - par pilsdunord

Bonsoir à tous, J'ai un souci de refroidissement de mon frigo. Il s'agit d'un combiné frigo congélateur whirlpool 2 moteurs. Le congélateur fonctionne très bien, mais le frigo ne fait presque pas de froid. J'ai essayé (après avoir regardé sur divers forums) de le mettre à l'envers pendant 24 heures, puis à l'endroit 24 heures (pour le gaz) et je l'ai rebranché ensuite. Il se met en route sans souci...
Électroménager - 13 réponses - Dernier post le 25 jan 2010 - par belisama

mon LV whirlpool 6ème sens fait disjoncter l'électricité. Je pense que la résistance est pourrie par le calcaire. Mais comment démonter cette résistance pour la changer moi même ??? Merci de votre aide...
Électroménager - 3 réponses - Dernier post le 25 jan 2010 - par kurisu

Bonjour, Comment faire pour débloquer la sonde de température sur un LV WHIRLPOOL AWA 8125 ? merci pour les réponses...
Électroménager - 1 réponses - Dernier post le 23 jan 2010 - par prune des sources

Bonsoir à tous, Ai eu de multiples mésaventures sur mon lave linge Whirlpool AWA 8107. Ai changé la carte électronique, ....A présent le lave linge fonctionne mais l'assouplissant reste dans le compartiment. De quoi cela peut-il provenir ? Pourquoi ne se vide t il pas en cours de cycle de lavage D'avance merci...
Électroménager - 1 réponses - Dernier post le 22 jan 2010 - par PML34

mon lave-vaisselle Whirlpool adp 8412 s'éteint en cours de cycle . Il n'y a plus aucun voyant d'allumé .et cela au bout de 15 minutes apres le debut du cycle. tout s'eteint et au bout d'un certain temps , 30 mn voire 1 heure , il redemarre , et continue son cycle . Et encore ... et encore ... Quand enfin le cycle se termine, la vaisselle est très propre. Je pense que ça chauffe et que la machine se met en sécurité. Que puis je faire ? Merci pou...
Électroménager - 18 réponses - Dernier post le 20 jan 2010 - par bib

où pourrais-je trouver un plan détaillé de ma machine à laver whirlpool AWM7129? Merci d'avance...
Électroménager - 1 réponses - Dernier post le 23 jan 2010 - par titibob

Bonjour, Référence palier complet: 481252018065 Whirlpool 1 bague d'étanchéité 481253278017 Référence par pièce: 1 roulement 6204ZZ 1 roulement 6206ZZ 1 joint 481253058096 1 bague d'étanchéité 481253278017 Courage Sls...
Électroménager - 1 réponses - Dernier post le 24 jan 2010 - par JCinFo

Bonjour. Mon lave vaisselle Whirlpool ADP 2960 vient de tomber en panne. Il vidange (la vidange fonctionne bien) mais ne se remplit pas. La pompe de vidange semble continuer à vidanger même s'il n'y a plus d'eau puis tout s'arrête et le voyant end clignote en continu pendant que le voyant départ clignote sur un cycle de 4 clignotements, une pause, 4 clignotement, une pause ... J'ai démonté le lave vaisselle, il n'y a aucune fuite apparent...
Électroménager - 5 réponses - Dernier post le 24 jan 2010 - par gerby

Mich : Bonsoir , soit votre diode haute tension , condensateur haute tension , magnetron et en dernier lieu votre transfo dalimentation qui son en cort-circuit . c'est l'une de ces pièces qui peut etre en court-circuit , donc à controller une par une à l'ohmètre Khantit : super sympa pour les conseils ca confirme ce que je pensais mais je n'avais aucune certitude; pouvez me dire comment controler le transfo du micro onde Électroménager - 3 réponses - Dernier post le 01 fév 2010 - par Gillesstf

Bonsoir, J'ai une machine à laver WHIRLPOOL AWM 5110, frontale. Elle s'est arrêtée en plein cycle, impossible de la relancer alors que j'avais réussi quand cela s'était produit dans le passé, plusieurs fois et à des moments différents du cycle. Pour ce faire, j'avais juste appuyé sur arrêt puis marche et elle avait repris son cycle. Il n'y avait pas d'eau dans le tambour, le linge était juste imbibé d'eau. J'ai pensé à l'électrovanne que j'...
Électroménager - 5 réponses - Dernier post le 12 fév 2010 - par Palma

brj ,j'ai un lv whirlpool adg 9573 qui emet un bruit suspect plus ou mois fort comme un"creucreu " lorsque je le met en depart differé il emet ce bruit pdt la periode d'attente, et meme d'effoi pdt le cycle pas de message d'erreur, rien a part ce bruit desagreable merci pour vos reponse...
Électroménager - 1 réponses - Dernier post le 12 fév 2010 - par storm.fl

Comment démonter le LV whirlpool ADG 8532 pour accéder aux électrovannes d'arrivée d'eau. Merci...
Électroménager - 1 réponses - Dernier post le 11 fév 2010 - par REMY Hubert

Bonjour, j'ai récemment eu une panne F8 sur mon lave vaisselle whirlpool adp 7572. Après vérification, il s'agissait d'une durit percée sur la pompe de cyclage. J'ai changé cette durit, lave lave vaisselle ne fuit plus, mais il y a un problème : Il ne se remplit plus. J'ai mis de l'eau à l'intérieur pour tester la vidange, ça marche, mais après, toujours pas de remplissage. Je pense qu'il s'est mis en s...
Électroménager - 1 réponses - Dernier post le 14 fév 2010 - par CB69

J'ai un code F4 qui s'affiche sur mon lave vaisselle Whirlpool ADP6535. Après quelques recherches je crois comprendre que le problème vient de la pompe de vidange mais j'en suis pas sur. Quelqu'un aurait il des informations notamment sur le démontage de cette pompe. Merci....
Électroménager - 20 réponses - Dernier post le 14 fév 2010 - par swing37

Bonjour Mon Seche linge WHIRLPOOL AWZ 8675 ne chauffe plus. Tout parait se dérouler normalement mais pas de chauffe. Un depanneur est venu aujourd'hui et me dit qu'il faut remplacer le module de puissance (devis 440€). A priori la resistance fonctionne quelques secondes puis n'est plus alimentée. Y a t'il quelque chose que je puisse tester pour verifier ce diagnostique ou que je puisse faire pour depanner mon SL?...
Électroménager - 11 réponses - Dernier post le 16 fév 2010 - par maleflo

Je recherche un éclater d'un LV Whirlpool ADP 6535 ou tout autre document technique. Merci d'avance....
Électroménager - 1 réponses - Dernier post le 16 fév 2010 - par swing37

Scroll UpScroll Down

Les articles en lien avec américain whirlpool

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo