Recherche interactive :

Supprimer des mots clés de votre recherche : anti pompe

Nouvelle recherche :

Les questions pour anti pompe

( Plus de 100 questions trouvées)
Bonjour, j'ai un lave-vaisselle BOSCH sgs43e62eu/01 qui ne vidange pas J'ai changé mon clapet anti retour, nettoyé la chambre de compression ainsi que le module d'arrivée de l'eau mais rien ni fait mon voyant d'arrivée d'eau s'allume encore. Comment savoir si ma pompe d'évacuation est hors service et comment la démonter. Merci à tous d'avance pour vos suggestions...
Électroménager - 4 réponses - Dernier post le 29 aoû 2009 - par cheminot28

bonjour, si votre appareil a pris de l eau au depart et qu ensuite rien et que la pompe de vidange fonctionne en continu, c'est qu 'il est en sécurité anti debordement, donc penchez le en ARRIERE, et normalement vous verrez de l eau couler !!! ensuite il faut chercher la fuite !...
Électroménager - 13 réponses - Dernier post le 04 sep 2010 - par la sudiste

J'ai vérifie comme vous me l'avez conseillé le distributeur d'eau et toutes les durites qui sont nickel propre (bras d'aspertion milieu et haut j'ai utilisé un néttoyant spécial machine à laver la vaisselle avant d'effectuer le démontage au cas où le nettoyage aurait suffit (produit anti graisse et anti tartre) j'ai trouvé une durite air coté bac à sel qiui n'e...
Électroménager - 11 réponses - Dernier post le 18 jun 2007 - par suzuk

bonjour natahlie concernant ton seche linge il serait interessant d'avoir les references et le type ouverture par le dessus ou devant? . la piece que tu decriis s'appel un condensateur situé generalement a coté du moteur permettant de lancer celui ci .... sinon s'il est juste au niveau de larrivée de courant c'est ce que l'on appel un filtre anti parasite . absorbe les parasites generé par les moteurs ...
Électroménager - 3 réponses - Dernier post le 19 sep 2007 - par nausicaa

merci pour les reponses et pour la vue en éclatée; j'ai deposé le moteur électrique (6) et nettoyé les pales de la pompe qui est accouplé dessus. J'ai nettoyé le tuyau d'alimentation et son clapet anti-retour (bille en plastic) ainsi que l'évacuation avec son clapet anti retour. aprés un essai, le niveau d'eau reste en dessou...
Électroménager - 11 réponses - Dernier post le 21 jun 2009 - par holiday09

bonjour verifier le filtre anti parasite puis pompe de cyclage et regarder dou viens leau en dessous...
Électroménager - 4 réponses - Dernier post le 25 oct 2007 - par fred24

bonjour, vous devez entendre la pompe de vidange, il est certainement en securité anti debordement, penchez le en arrière, voir si de l eau coule et remettez le en route, si cela refonctionne, il faudra chercher la fuite avant que cela ne recommence !!...
Électroménager - 2 réponses - Dernier post le 15 jun 2009 - par la sudiste

Bonjour tout le monde, je vous donne des nouvelles de mon pb : je suis allé chez le garagiste et j'ai réussi à causer la panne. Il a diagnostiqué une pression trop basse à l'entrée de la pompe à main selon ses mots (au niveau du filtre à gasoil) sans pour autant savoir l'origine de cette baisse de pression. Il a donc installé un clapet anti retour à l'entrée de ...
Automobile - 14 réponses - Dernier post le 26 sep 2007 - par xiti

quel que soit le programme demandé le temps restant affiché s'arrête sur 20 minutes !!! après une vérification générale aucun changement. j'ai soupçonné un défaut d'évacuation de la vidange. après avoir démonté le raccordement de sortie de la tuyauterie je l'ai soufflée à contre sens d'évacuation. l'air ne passe pas .peut-être existe-t-il un clapet anti retour à moins que se soit la Électroménager - 1 réponses - Dernier post le 23 sep 2010 - par BOUCHEZ Henri

bonjour Il faudrait vérifier si le courant (230 volts) arrive sur l'élèctrovanne, Voir du côté du système anti - fuite (s'il existe sur votre machine). Pour le pressostat, c'est un bon point (les clics) mais il faudrait aussi contrôler si les contacts fonctionnent avec un ohmmètre. Voir aussi la pompe de vidange, sur certaines machines, si la Électroménager - 10 réponses - Dernier post le 06 aoû 2010 - par rionel

Bonjour, Verfifiez tout de meme que l'appareil ne soit pas en securité anti debordement. Il me semble que l'affichage reprend au debut quand ca se declenche. Pour cela, pencher l'appareil sur l'arriere pour voir si de l'eau coule du socle. Ci c'est le cas vous pouvez aller directement sur le joint de pompe de cyclage....
Électroménager - 3 réponses - Dernier post le 10 sep 2006 - par siso

Je viens de voir qu'il y a un flotteur dans le bac de recup et ce flotteur active un contact en montant, qui pourrait bien etre celui de la pompe du haut...Je croyais qu'il y avait 2 pompes, mais ce que tu me dis me fais comprendre que l'eau s'evacue par le bas sans pompe...donc il y bouchon qque part. Crois tu que c'est un traj...
Électroménager - 9 réponses - Dernier post le 11 aoû 2006 - par dgazdidi

Bonjour, Vous avez une fuite d'eau ( eau dans le socle ) la sécurité anti débordement se met en service et la pompe est sollicitée en permanence. Courage Sls...
Électroménager - 1 réponses - Dernier post le 21 nov 2009 - par JCinFo

slt lorsque y a de l'eau au fond de la cuve la securite anti debordement s'enclenche, donc pompe active tu peut constater un flotteur en poly en dessous de l'appareil verifie qu'il ne soit pas en position haute , ce qui active la pompe via a un inter recherche pourquoi ca fuit et le tour est joue!! a++...
Électroménager - 2 réponses - Dernier post le 12 sep 2006 - par cholet

bonjour, après avoir surfé sur le net pour trouver la réponse à mon problème je me tourne vers vous. J'ai un aquarium 35L avec un voile de chine et un petit bubble eyes au départ ils étaient dans un 20L j'ai donc transvasé l'eau dans le nouveau aquarium je sais il reste encore trop petit mais pour le moment ils sont jeunes. Je n'ai pas été renseigné donc pas de cycle de l'azote effectué. J'ai une pompe eli...
Animaux - 6 réponses - Dernier post le 06 jun 2010 - par blandine.b

Bonjour, Apparemment, il ne reste plus que le câblage et ou la carte électronique. La tension mesurée est une tension de retour à travers un autre composant qui peut indiquer un manque de commande ou une défectuosité de la carte électronique L'inter secteur n'est pas en cause si la pompe tourne avec le switch anti débordement Courage Sls...
Électroménager - 26 réponses - Dernier post le 29 sep 2009 - par JCinFo

bonjour, si la pompe fonctionne sans arret, c'est qu'il est en securité anti debordement, donc penchez le en arrière de l'eau devrait couler du dessous, car vous ne voyez pas la fuite, mais elle doit y etre, et vous pourrez le remettre en route , seulement il faudra trouver la fuite...
Électroménager - 2 réponses - Dernier post le 28 jun 2010 - par la sudiste

Bonjour, Mon soucis est le suivant, je lance un cycle de lavage sur mon lave vaisselle bosch aquasensor, il se "remplit" d'eau mais le cycle de lavage ne part pas...... Une idée ? PS : tout est nettoyé (filtres et clapet anti retour) et "l'helice" de la pompe tourne sans gêne particulière........
Électroménager - 41 réponses - Dernier post le 22 oct 2006 - par titi77

Bonsoir Merci de votre réponse , je pensais avoir été clair dans mon texte mais je crois que je ne l'ai pas été. L'eau arrive par le système anti débordement et coule dans le fond plastique de la machine et déclenche la pompe. En fait à certains lavages le machine prend trop d'eau. Environ deux fois la normale, j'ai contrôlé avec un seau. Bien naturellement je m...
Électroménager - 7 réponses - Dernier post le 27 nov 2007 - par ceude47266

bonjour Il faudrait savoir s'il y a une pression à la pompe, voir aussi gicleur bouché, clapet anti retour (juste derrière le gicleur) pas toujours présent. Voir aussi si l’électro vanne fonctionne vous pouvez aussi essayer en plaçant les tuyaux du brûleur dans un jerricane de fioul...
Bricolage - 2 réponses - Dernier post le 08 jan 2008 - par Le noir

bonjour, le bruit que vous entendez sans cesse est la pompe de vidange ... il est bloqué en securité anti debordement .... normalement parce qu'il detecte une fuite d eau ... vous dites qu'il n'y en a pas ... donnez la reference de votre appareil !!...
Électroménager - 3 réponses - Dernier post le 07 déc 2010 - par la sudiste

bonjour, oui c'est bien la securité anti fuite;position basse l'electrovanne est alimenté;position haute coupure alim electrovanne et alimentation pompe de vidange.en cas de fuite c'est l'eau presente dans le fond de cuve qui actionne le systheme....
Électroménager - 18 réponses - Dernier post le 01 avr 2011 - par keque

Bonjour, Ne voyant rien sur le LV ASI 64030 K je me permets de vous exposer mon problème. J'ai lancé le LV pour un lavage et au bout de quelques minutes il affiche "30" ce qui signifie que la sécurité anti débordement est activée. Démontage des parois, de l'eau se trouve sur le fond. J'éponge, je remets de l'eau dans la machine : la pompe de vidange s'actionne, le pr...
Électroménager - 1 réponses - Dernier post le 04 avr 2011 - par Laurence974

delobelle Posté le: 05 Mar 2011 19:27 en cours de lavage, le lave vaisselle fait disjoncter alors que l eau est encore dans le bas de la cuve,merci de me dire si cela concerne un pb d évacuation. Suite à un pb de voyant qui clignotait, j ai deja penché le lave vaisselle vers l arriere et de l eau trouble est sortie (du bac anti débordement je suppose) Merci de votre aide svp robin Pos...
Électroménager - 2 réponses - Dernier post le 06 mar 2011 - par Gillesstf

Bon, l'essai d'hier semble concluant. C'était bien la pompe qui était morte par usure du joint d'axe moteur, d'où la fuite. Après son remplacement, lessive à vide pour test d'étanchéité. Une fuite sur le couvercle de vidange de pompe, réglée en serrant un peu plus. Une fuite (grosse) au niveau du tuyau immédiatement à la sortie du bac
Électroménager - 10 réponses - Dernier post le 24 sep 2008 - par jc-colmar

bonjour aux utilisateurs et modérateurs pb résolu j'ai démonté la pompe de vidange: facile comme conseillé sur ce site et sur d'autre pannes : basculer le lv sur le dos, enlever la plaque du fond pour acces aux pompes la pompe de recyclage est volumineuse moteur electrique à demmarrage avec un condensateur la
Électroménager - 1 réponses - Dernier post le 07 sep 2008 - par veroniqque

bonjour si votre surpresseur aspire sur un forage vous vérifiez le clapet de pied (anti- retour) ,quand a la pression de votre réservoir elle doit être 200grammes en dessous de la pression d'enclenchement,si la pompe démarre a 1.5bars il faudra que votre réservoir soit gonflé a 1.3bars.salutation...
Plomberie - 7 réponses - Dernier post le 12 jan 2011 - par pat38

Pour revenir à mon cas perso: J'ai deux fusibles 16A pour circuits de prises. J'ai verifié: PRISE 1- comporte ma prise de lave linge (montées à 2100W)+mon frigo+ les prises ou je suis censé mettre mon aspirateur 1500W. Conclusion:impossible de connecter mon radiateur à huile 1500W,car je veux pas surveiller mes branchements et pouvoir brancher mon aspi quand bon me semble. PRISE 2- une multiprise parasurtenseur Plomberie - 14 réponses - Dernier post le 27 aoû 2008 - par Anonymous

Bonjour, J'ai un LV A*G (11 ans), qui malgré le nettoyage régulier des filtres, se met en sécurité cuve pleine (1 fois par an, depuis 7 ans environ). Il s'agit en fait de la sécurité anti débordement qui fonctionne. On entend la pompe fonctionner par sacade, même lorsque la marche/arrêt est sur off. La seule solution est de le débrancher pour arrêter le bruit. Si c'...
Électroménager - 5 réponses - Dernier post le 07 jui 2008 - par mcb

Bonjour, J'essaie de réparer un lave linge de marque Vedette EGEE 500E dont l'essorage ne fonctionne pas à tous les lavages. La pompe de vidange fonctionne et la vidange a bien lieu mais l'essorage ne fonctionne pas à tous les coups et le moteur chauffe. D'après les messages que j'ai pu lire, il y a au moins trois pistes: - la chambre de compression et le pressostat; - le condensateur qui lance le moteu...
Électroménager - 12 réponses - Dernier post le 27 déc 2008 - par olibhear

la secutité anti débordement est constitué d'un flotteur en polystirene et d'un interrupteur.si vous avez cette piece sur votre lave vaisselle vous l'auriez vu sur la tole du dessous.avez vous bien rebranché la pompe electriquement?...
Électroménager - 12 réponses - Dernier post le 27 jan 2008 - par michael

bonjour pour nettoyer les toitures (champignons salissures...) j'ai vu un matériel de marque BERTHOUD . c'est comme une grosse seringue dont le flexible d'une longueur de 5 à 10 ml trempe dans un bidon de traitement (anti mousse-javel....). avec la pression fournie par la pompe manuelle de cet outil vous pouvez accéder à toutes les parties de la toiture sans ...
Charpente, toiture, combles - 2 réponses - Dernier post le 21 jan 2008 - par nicol

bonjour, je suis en cours de réalisation d'un bassin pour y mettre des plantes aquatiques. a ce jour j'ai réalisé le terrassement ( prof maxi 80 cm, surface environs 10 m², quelques "paliers" pour y poser des plantes. je pense mettre en fond un géotextile anti rizmones et une bache. n'ayant pas trouvé de bouquin ( hormis sur les bassins préfa ) pourriez vous me conseiller ? - sur une petite
Divers jardinage - 2 réponses - Dernier post le 10 jan 2008 - par topher

Bonsoir,mon probleme;le demarreur n'est pas alimenté,le neiman fourni du courant,la boite a fusible semble étre en cause rien n'en ressort!en alimentation direct,le demarreur fonctionne mais le moteur ne part pas,electrovanne de pompe a go ou anti demarage?Merci de votre aide!...
Automobile - 1 réponses - Dernier post le 25 avr 2009 - par mitch

Problème avec mon LV Arthur Martin ASL6238, un tuyau de la pompe de cyclage s’est déconnecté (vidange complète dans la partie électrique du LV). J’ai reconnecté celui-ci, puis épongé le fond de cuve pour le flotteur anti débordement (Plus d’eau) et pas de problème avec anti débordement pas de message « ‘30 ».. Suite à l’anomali...
Électroménager - 8 réponses - Dernier post le 01 nov 2010 - par Paupas

bjr a tous voila j ai une chaudiere neuve 3ans une chaffoteaux type centora 24cf superbe machine mais dans ma piece la plus eloignée la nuit sans tirer eau chaude ou ouverture de porte la T° est de 16° le robinet thermostatique a fond personne dans les divers entretien annuel sont capable d ameliorer ou SI en tripotant n importe qu elle vis... moi je lis la revue technique et je constate que le bi pass peut se regler qu il existe un
Travail du bois - 3 réponses - Dernier post le 28 déc 2008 - par FRANCISCO

Merci beaucoup reboh pour ta réponse rapide et pertinente. J'ai mis de mon coté plus de temps pour me remettre au bricolage. Ta piste est la bonne, je viens de la tester. J'ai simulé le travail de la chambre de compression : j'ai débranché le petit tuyau du coté du pressostat , j'ai mis la machine en route , attendu que le tambour se remplisse en peu puis souffler dans le pressostat jusqu'au déclic. J'ai bloqué l'air avec mon doigt et attendu u...
Électroménager - 6 réponses - Dernier post le 21 avr 2009 - par TomTom80

bonjour a tous, comment faire j'ai un probleme sur ce lv il me marque fd rincage final, rincage et fin clignote, j'ai verifie l'EV la pompe ok, a savoir que la pompe tourne en permanence, la securite anti debordment n'est pas enclenche,si info sur ce probleme merci A+....
Électroménager - 1 réponses - Dernier post le 25 avr 2006 - par toine42

on ne penche jamais un lv en avant ... pour proteger les cartes electroniques qui risquent d etre devant .... mais bon si vous n avez pas d eau tant mieux mais il est quand meme en mode securité anti debordement ... du moins si c est bien la pompe de vidange que vous entendez .... et la il faudrait etre sur ... donc demontez les cotés de votre lv et regardez...
Électroménager - 3 réponses - Dernier post le 06 sep 2010 - par la sudiste

Bonjour .Pour un pb similaire (la pompe tournait sans arrêt)Système anti fuite bloqué.Eponger et débloquer . Normalement Bye...
Électroménager - 24 réponses - Dernier post le 16 jan 2010 - par troisdansun

merci à Robin29 et Bernard621, grâce a vos infos ma panne code C2 a été résolue comme suit : 1: j'ai Vidé l'eau du bac manuellement et relancé le cycle, la sécurité anti débordement s'est annulée. la pompe vidange a fonctionné au démarrage du cycle, lavage OK, vidange KO. 2 : Alors j'ai sorti la machine de son emplacement et retiré le f...
Électroménager - 4 réponses - Dernier post le 12 jan 2010 - par bricobilou

bonjour non tout est normal le point dur signalé est conforme au type de pompe cité effectivement car aimant permanent et il n'y a pas de condo pour cette pompe s'alimente directement en 220v mais ce que je ne comprends pas c'est que vos controles sont corrects par contre une idée a voir votre lave vaisselle ne serait-il pas raccordé au syphon de l'evier? risqu...
Électroménager - 37 réponses - Dernier post le 29 jun 2005 - par richard

Bonjour J'ai installé il y a 2 ans une pompe immergée reliée à un ballon surpresseur Varem. Je m'aperçois aujourd'hui que la pompe se déclenche régulièrement toutes les minutes pour 30/40 secondes, sans arret...!!?? Sur le manomètre la pression de l'eau descend à 1 bar environ, la pompe se redéclenche et monte à 2 bar. J'ai bra...
Plomberie - 1 réponses - Dernier post le 03 mai 2010 - par dom55

bonour penchez le contre le mur et regardez au dessous. vérifiez aussi filtreetclapet anti retour pour la pompe essayez de faire tourner l hélice avec un tournevis. Si vous doutez de son bon fonctionnement démontez la faites lui un bon nettoyage (des résidus peuvent étres coincés dans les ailettes et méme à l intérieur que vous devriez si possible osculter en fais...
Électroménager - 6 réponses - Dernier post le 25 jan 2010 - par Anonymous

Bonjour, Je ne crois toujours pas a ce clapet de groupe de sécurité défectueux. En regardant bien la question d'origine il y a une chose inquiétante, il est dit : "Quand je tire de l'eau froide, l'eau est très chaude d'emblée, et si j'en tire beaucoup elle peut se refroidir petit à petit, ou parfois reste très chaude en permanence." C’est la fin la plus inquiétante ("très chaude en permanence") Cet ensemble de constatations amènent a ...
Plomberie - 30 réponses - Dernier post le 02 avr 2010 - par Anonymous

Bonjour, j'ai une pompe de surface neuve qui ne veut plus s'arrêter après démarrage. La pompe sert à aspirer l'eau d'un puits de 6 m de profondeur et alimente l'eau de ma buanderie. - J'ai vérifié le niveau du puits : OK pas de problème - j'ai vérifié l'état de la crépine et du clapet anti retour : Ok pas de problème - j'a...
Plomberie - 8 réponses - Dernier post le 08 avr 2010 - par STOUSSAINT

Attention, ceci est la même annonce que celle posté tout à l'heure, mais entre temps je me suis inscrit ! Bonjour, je dois dépanner un ASF 2656 A, le symptôme est le suivant: il ne s' arrête pas en fin de cycle, et la pompe de vidange continue de fonctionner ! Quelqu'un aurait-il le schéma technique de ce modèle ? Comment accède-t-on au système anti débordement?...
Électroménager - 2 réponses - Dernier post le 24 oct 2005 - par AAlaain

couchez le lv sur le coté gauche, enlevez la tole de dessous, vous allez voir la pompe de vidange qui tient avec 3 vis thorx, enlevez la et regardez si la turbine tourne librement ou branchez la en direct voir si elle tourne, sinon observez bien si le clapet anti retour qui est dans le corps de pompe ne se ballade pas ... et b...
Électroménager - 7 réponses - Dernier post le 12 mar 2010 - par la sudiste

Dans ce cas la j'ai du mal a voir un rapport entre internet lancé ou pas et le problème. Regarde les processus avant blocage pour voir si il n'y en a pas des nouveaux ou un qui pompe tout le processeur. Bon comme d'hab' quand on sait pas fait un scan antivirus et essaye aussi un anti malware http://www.01net.com/telecharger...
Dépannage informatique - 4 réponses - Dernier post le 16 fév 2010 - par pirate

Bonjour, Nous avons acheter une maison en 2008, et l'ancien propriétaire a eu la bonne idée de monter la FTE à l'envers : on le voit avec le séparateur intérieur. Il avait tout enfoui sous 80 cm de terre. Nous avons eu plusieurs remontées d'eaux usées par les WC (point le plus bas des canalisations dans la maison). Après avoir creuser pour retrouver l'installation, et nettoyer le filtre à pouzzolane, l'eau ne s'évacue pas de la fosse pour aller ...
Construction et rénovation - 1 réponses - Dernier post le 12 fév 2010 - par yienyien79

bonjour les experts , dans l'urgence, je vient d'acquérir une Toyota corolla D 1987 après un mois de petit problèmes de durite et d'échappement voici qu'une fuite au niveau de la pompe à injection vient d'apparaitre . cette fuite se situe au niveau d'un axe qui maintien un ressort...(sur la photo : axe à coté de l'écrou marqué en jaune) j'ai acheter un kit de joint. la dépose de la PI est elle ...
Automobile - 1 réponses - Dernier post le 07 fév 2010 - par derfil

bonjour il y a de grande chance que se soit la pompe qui remplisse la chaudiere qui soit HS!...
Électroménager - 2 réponses - Dernier post le 06 fév 2010 - par frmu

Bonjour Depuis ce matin ma senseo ne coule plus. soupçonnant la pompe je ne trouve pas comment la démonter à part une vis sur l'arrière de la machine. Pouvez-vous m' aider S.V.P Merci...
Électroménager - 2 réponses - Dernier post le 04 fév 2010 - par papou1er

wouahou, quelle polémique! tout d'abord, merci robin29 d'avoir pris ma défense. en effet, je crois que galamot n'a pas bien compris mon intention. il ne s'agit pas de rejeter les eaux usées dans la nappe phréatique!!! bien sur que non. pour la géothermie, l'eau est puisée dans un forage, passe dans la pompe à chaleur et est rejetée dans la nappe par un autre forage, à une distance de 15m minimum pour évit...
Administratif et Juridique - 10 réponses - Dernier post le 03 fév 2010 - par coccigro

Bonjour Messieurs, Mesdames. J'ai un problème sur un lave vaisselle Bosch encastrable SGV59A03 Le lave vaisselle se remplit bien d'eau fait son cycle de lavage mais la vidange ne se fait pas. J'ai verifié le tuyau d'evacuation n'est pas bouché, demonté les filtres il n'y a rien dedans et l'ai fait tourner à vide... en fin de lavage j'entends l'etape où la machine devrait lancer la vidange mais la pompe
Électroménager - 2 réponses - Dernier post le 04 fév 2010 - par XYZ78110

Bonjour, Cette semaine je suis tombé en panne de fioul. "Bruleur clima+ vulcain sr3 brico depot , Pompe suntec type au" Donc hier nettoyage du pré filtre et du filtre de pompe ainsi que de la pompe et du logement de haute pression etc etc. tous était plein d'une boue noirratre. Amorçage de la pompe dans un bidon avec...
Chauffage et climatisation - 9 réponses - Dernier post le 06 fév 2010 - par tangbelin

Bonjour, j'ai besoin de votre aide, voila j'ai un lave vaisselle de marque Brant Premia qui me pose quelques soucis. En faite a la mise sous tension il demarre directement et effectue une vidange (la pompe se met en route 5 secondes). sans meme que je selectionne un prog et que j'appuis sur start. Une fois les 5 sec passées il s'arrete la je selectionne un prog et j'appuis sur start mais rien ne se pas...
Électroménager - 6 réponses - Dernier post le 04 fév 2010 - par kilcelalf

Hello Arreter le bruleur 1-Démonter le capot 2-Visualiser la pompe 3-Chercher 2 vis sur la pompe ( une pour réglage, l'autre à dévisser totalement pour y revisser le mano) se servir de la réduction si nécessaire. 4-Remettre en service (la pompe tourne la pression monte) 5- Ensuite agir sur la vis de réglage pour ajuster l...
Chauffage et climatisation - 5 réponses - Dernier post le 08 fév 2010 - par troisdansun

Bonjour, Vérifiez également la propreté de la pompe de vidange, l'hélice doit pouvoir tourner sans point dur. Courage Sls...
Électroménager - 31 réponses - Dernier post le 10 fév 2010 - par JCinFo

Bonjour à tous, je souhaite réaliser une terrasse d'environ 60m², plein pied par rapport à la maison. La hauteur vis à vis du sol est de 47 cm, carrellage extérieur non compris. Le plus simple aurai été gravats + dalle, mais malheureusement cette partie du terrain n'est pas accessible par véhicule. Une terrasse bois ne nous interesse pas. Je cherche une solution à la fois économique et pratique (pas trop de poids, tout se fera à bout de bras). ...
Maçonnerie - 1 réponses - Dernier post le 01 mar 2010 - par steph30

Machine lavante séchante WGD 1034 T Il n'y a pas d'eau dans la cuve. La pompe d'évacuation est propre. Le tuyau d'évacuation n'est pas plié. La machine n'essore même pas à basse vitesse. Pendant les temps d'essorage elle ne fait que pomper l'eau de la cuve. Merci à tous de me conseiller....
Électroménager - 7 réponses - Dernier post le 10 fév 2010 - par fanouche

je possède une machine à laver faure LFV 860 et dès que l'on met la machine en route elle se met sur fin de cycle et ne veux plus rien savoir. pas de bruit , pas de pompe qui se déclenche, rien ... Ce pourrait il que cela vienne du programmateur merci par avance de votre aide...
Électroménager - 7 réponses - Dernier post le 28 fév 2010 - par unipaf

bonjour, peut etre parce qu il est bouché, ou que la pompe de vidange est coincée par quelque chose !!! donc a controler !!...
Électroménager - 4 réponses - Dernier post le 09 fév 2010 - par la sudiste

bonsoir j'ai un lave vaisselle de dietrich VN 8820 E1 le cycle se fait mais la vaisselle reste sale j'ai controle les filtres - les bras d'aspersion tournent librement et ne sont pas bouchés -l electrovanne fonctionne ainsi que la pompe de vidange. la résistance chauffe aussi. merci pour votre aide...
Électroménager - 9 réponses - Dernier post le 08 fév 2010 - par nicol

bonjour, verifiez la pompe de cyclage (le gros moteur) voir si la turbine n est pas coincée .... verifiez si le lv chauffe et si le niveau d eau est correct...
Électroménager - 9 réponses - Dernier post le 12 fév 2010 - par la sudiste

bonjour testez votre résistance(25à80ohms)le mieux est 40ohms. nettoyez le détecteur d eau:dans la cuve une grille dessous une trappe faites un quart de tour nettoyez remettez en place penchez l appareil regardez si le tuyau noir avant la pompe n est pas encrassé à l intérieur faites un essai à tout de suite...
Électroménager - 3 réponses - Dernier post le 09 fév 2010 - par Anonymous

il s' agirait de problème de vidange d'après la notice mais j'ai démonté le LV et fait fonctionner la pompe à vide sans aucune difficulté ; les filtres sont tous propres ; le tuyau est neuf et le lv fait un cycle de 30 min lors de son 1er démarrage après remontage avez vous une solution?...
Électroménager - 1 réponses - Dernier post le 10 fév 2010 - par chauquet

j'ai deja regardé pour la fuite, il n'y en a pas, tout est bien sec, en plus je n'ai pas de fond a mon lave linge j'ai aussi penché mon lave linge et pas d'eau est ce la pompe qui est h.s. meme si l hélice tourne, merci...
Électroménager - 8 réponses - Dernier post le 02 fév 2010 - par marie14

Bonjour, Je possède un lave vaisselle bosch sms6502, qui apparemment ne prend pas assez d'eau. Je suis obligé de rajouter environ 3 litres d'eau dans la cuve pour que les bras se mettent en rotation. La pompe de cyclage fonctionne et lorsque j'ouvre la porte avant de remettre l'eau, je vois bien de l'eau sortir par le bras inférieur, mais sans beaucoup de débit, donc pas de rotation. En revanche, il n'y ...
Électroménager - 1 réponses - Dernier post le 31 jan 2010 - par Philippe17

bonjour en bas en façade à droite derriére une plaque la pompe ouvrir nettoyer. au dessous un gros tuayu l enlever et regarder si rien dedans remettre et essayer...
Électroménager - 6 réponses - Dernier post le 31 jan 2010 - par Anonymous

Bonjour, Vérifier aussi que la pompe de circulation fonctionne. A++...
Chauffage et climatisation - 14 réponses - Dernier post le 01 fév 2010 - par robin

Bonjour, peut-être que la plaque signalétique de ta pompe pourrai nous en apprendre plus sur son câblage d'origine car je ne comprends pas comment on fait pour trouver 2 phases dans une installation.Soit on est en triphasé et on câble une pompe tri simplement en tri, ou alors on câble une pompe mono entre une phase et le neutr...
Électricité - 7 réponses - Dernier post le 31 jan 2010 - par TJRSEMBT

bonjour lascapp,si tonmoteur de ventilation ne tourne pas,c'est soit la boite de controle hs,soit un dur sur ta pompe fioul qui bloque ton moteur.A+...
Chauffage et climatisation - 9 réponses - Dernier post le 31 jan 2010 - par passelaigue

bonjour: nettoyez la pompe et regardez si rien ne setrouve dans la durite d évacuation de la cuve...
Électroménager - 3 réponses - Dernier post le 01 fév 2010 - par Anonymous

bonjour nettoyez d abord votre pompe et ensuite vous regarderez les charbons au moteur ils doivent mesurer 1,5 centimétres sinonil faut les changer....
Électroménager - 6 réponses - Dernier post le 30 jan 2010 - par Anonymous

bonjour votre pompe se trouve en façade en bas derriére un cache ouvrez la nettoyez la .regardez si l hélice tourne bien. penchez l appareil retirez le gros tuyau de la cuve regardez à l intérieur remettez le faites un essai A TOUT DE SUITE...
Électroménager - 6 réponses - Dernier post le 30 jan 2010 - par Anonymous

ma machine a laver me met le defaut f-05 et je ne peux plus ouvrir la porte.j'ai nettoyer le tuyau de vidange et apparement la pompe fonctionne. pouvez vous d'aider s'il vous plait. Merci...
Électroménager - 1 réponses - Dernier post le 01 fév 2010 - par delphinebru

Bonjour à tous. Mon lave vaisselle Bosch SGS 5372 ne vidange plus. Les filtres sont propres. L'ailette placée sur la gauche en fond de cuve tourne bien par paliers. Rien ne la bloque. Je voudrais contrôler la pompe mais j'ai du mal à la situer. Si vous pouvez m'aider, merci....
Électroménager - 2 réponses - Dernier post le 01 mar 2010 - par Briconaute

Hello Je vais tenter une réponse .Ce qui serait bien c'est que les radiateurs soient plus hauts que la chaudière . Chaudière en sous sol et radiateurs à l'étage ça c'est le schéma idéal La section dépend de la puissance de la chaudière et des radiateurs Normalement sortie en 42/49 sur la chaudière A voir Si les tuyaux sont assez gros l'installation peut tourner en thermo syphon (en cas de coupure de la pompe<...
Chauffage et climatisation - 2 réponses - Dernier post le 02 fév 2010 - par troisdansun

bonjour vérifiez que le flotteur soit en position basse sinon baissez le testez le débimétre petite piéce bleue en bas incrusté dans la chambre de compression(=0 ohm)soufflez dans le tuyau en direction de la cuve Si aprés un essai ça persiste retirez la durite de la cuve regardez et faites tourner les aillettes de la pompe. si ça ne fonctionne toujours pas démontez la pom...
Électroménager - 3 réponses - Dernier post le 01 mar 2010 - par Anonymous

bonjour vous allez retirer le tuyau aprés le pressostat souffler dedans .Ensuite vous démontez la chambre de compression(piéce transparente)vous la nettoyez.Vous soufflez dans le tuyau qui se dirige vers la cuve. Vous penchez l appareil. Vous retirez la durite avant la pompe vous regadez à l intérieur. Vous remettez en place . Vous faites un essai et vous nous recontactez.merci...
Électroménager - 12 réponses - Dernier post le 12 fév 2010 - par Anonymous

Classique : le vase d'expansion gonflé à l'azote avec une membrane poreuse ou percée est plein d'eau, qui en chauffant se dilate, ne trouve presque plus d'espace et donc la pression monte. Puis la soupape de sécurité éliminant les gaz, s'ouvre, vous perdez de l'eau et du gaz, et lorsque la température diminue à l'arrêt du chauffage, la pression diminue beaucoup, au point que après quelques jours il n'y a plus assez d'eau à force d'en perdre à rép...
Chauffage et climatisation - 27 réponses - Dernier post le 03 fév 2010 - par dedeleco

Bonsoir, Dès la sélection d'un programme on entend la pompe sans avoir appuyé sur le bouton START. Appuyant sur START le moteur continue à tourner mais pas d'eau et le programme ne démarre pas . Il semble qu'il n'y ai pas d'eau qui arrose car l'intérieur est plutôt sec. Tout essai d'appui sur le bouton démarrage pendant 5s ne reinitialise pas. Pas de message d'erreur cette machine ne donnant pas ce type d'...
Électroménager - 2 réponses - Dernier post le 02 fév 2010 - par Claude06

Bonjour. En bas du sèche linge,il y a également un bac qui récupère l'eau ,lorsque le niveau monte,celà déclenche une pompe qui la propulse dans le bac à vider. N'y a-t-il pas d'eau par-terre? Si oui;soit les fils de lapompe sont déconnectés,ou le flotteur est coincé. A+ Jojo37...
Électroménager - 6 réponses - Dernier post le 01 mar 2010 - par Jojo37

jour démontez votre pompe et nettoyez la méme de l intérieur et vérifiez la tuyauterie d arrivée et de sortie....
Électroménager - 5 réponses - Dernier post le 02 fév 2010 - par Anonymous

bernard .............. arrete de dire n importe quoi ........... ,ce n est pas un hublot puisque c est un LAVE VAISSELLE !!!!! bon si votre lv ne commence pas par une vidange, il faudrait deja commencer par regarder la pompe de vidange...
Électroménager - 4 réponses - Dernier post le 02 fév 2010 - par la sudiste

Bonjour!oOOOh toi! le depanneur. Machine a laver BEKO 5KG j'ai constaté par hasard que ma machine a laver tournait sans eau depuis 10 Min (pas de securité stopant l'engin afin de ne pas endomager la pompe...Enfin bref!) Après avoir testé la bonne connexion de l'eletrovanne , je l'ai testée en directe et celle ci laissait passer l'eau!Mais je pense que cela viens de la carte electronique...AIE AIE!Qu'en p...
Électroménager - 22 réponses - Dernier post le 01 mar 2010 - par SIPRETTI

bonjour, votre lv doit commencer par une vidange, est ce le cas ??? si ce n est pas le cas, commencez par verifiez la pompe de vidange !!!...
Électroménager - 3 réponses - Dernier post le 03 fév 2010 - par la sudiste

Bonsoir, Oui , j'ai pu le faire + nettoyage de la cuve avce la pompe. De plus l'air circule bien je pense, comme d'habitude. Mais pas d'air chaud pulsé....
Électroménager - 14 réponses - Dernier post le 12 fév 2010 - par domdom95

bonjour, je rencontre un probleme d alimentation essence sur mon R19, j'ai changé la pompe,mais la panne persiste. a la pompe j ai testé il n y a pas de courant ! ou se trouve le relais et comment le testé! Merci de votre aide philippe...
Automobile - 2 réponses - Dernier post le 19 fév 2010 - par philippe 92

Bonjour, le voyant pas d'eau est allumé. La pompe de vidange tourne tout le temps. J'ai contrôlé l'électrovanne qui fonctionne. D'où peux venir le problème ??? Merci...
Électroménager - 12 réponses - Dernier post le 18 fév 2010 - par gnaffron25

Bonjour, tu dis point par poimt: "Pour info, j'ai déjà un appareil de mesure. J'ai essayé de mesurer s'il y avait du courant sur les terres de la cuisine en mesurant entre la terre et les parties métalliques des appareils mais je ne voyais rien (position 200V). " déjà, sur ces appareils il y a 2 positions 200 volts et oui en alternatif ou en continu! sur continu (le symbole ressemnle a un trait avec dessous des points tu ne risques ...
Électroménager - 16 réponses - Dernier post le 19 fév 2010 - par Anonymous

Bonjour, Mon lave vaisselle Whirlpool DWF 407 ne s'arrête plus Je lance un programme, il pompe l'eau, fait son cycle de nettoyage mais apparemment il ne passe pas à autre chose. j'ai l'impression qu'il reste en boucle sur la séquence nettoyage. le lave vaisselle peut tourner pendant des heures sans s'arrêter, il bipp comme s'il allait passer à la suite du programme mais non ... il nettoie toujours. ...
Électroménager - 3 réponses - Dernier post le 19 fév 2010 - par steve1976

Bonjour, Je dois remplacer ma pompe pour un forage qui va servir à alimenter la maison et/ou une pompe à chaleur via un réservoir à vessie. (200l, capacité utile 70l, pression 3bars). La pompe est à 13m de profondeur, le forage est à 50 m de la maison, le tuyau d'amenée a un diametre de 32mm. le forage fait 2m3/h. (je sais c'es...
Chauffage et climatisation - 4 réponses - Dernier post le 20 fév 2010 - par coccigro

bonjour avez vous procédé au nettoyage du systéme de vi dange APRES la pompe? controlez que rien ne soit bouché jusqu à démonter s il le faut et regardez au positionnement de votre tuyau nitrop hau nii trop bas ni plié ni coudé....
Électroménager - 20 réponses - Dernier post le 17 fév 2010 - par Anonymous

il suffit de faire un quart de tour pour sortir le capot de pompe qui est sous la reference C00055005 cela doit couter moins de 40 € par contre la pompe complète C00083478 doit couter dans les 180 € vous les trouverez sur le site www.pieces-electromenager-nimes.com...
Électroménager - 5 réponses - Dernier post le 16 fév 2010 - par la sudiste

Bonjour et merci de vos conseils J'ai démonté et nettoyé la gaine d'évacuation de l'eau qui était très sale. En relançant un programme, l'eau de circule pas dans la machine, et elle reste dans le réservoir situé sur le coté sans se vider. On entend la pompe fonctionner sans que l'eau arrive. Arrivée d'eau bouchée ?¨Pompe hs ? Merci à vous...
Électroménager - 4 réponses - Dernier post le 24 fév 2010 - par Guido17

Bonjour Il faut réamorcer, sur la pompe à injection il y a une petite manette qu'il faut actionner. Sinon ce que j'ai déjà vu quand tu tombe en panne sèche, toute la merde du fond du réservoir par dans le filtre à gasoils. Vérifier celui ci voir même se renseigner s'il n'y a pas un pré-filtre sur ce véhicule (ceux-ci se bouche facilement)....
Automobile - 1 réponses - Dernier post le 24 fév 2010 - par pirate

Bonjour Robin29, Je vous remercie beaucoup pour votre réponse. Je n'ai pas pu vérifier la pression de la vase d'expansion parce que je n'ai pas de pompe à vélo et en plus ce n'est pas très accessible! Toute fois, j'ai un contrat d'entretien de ma chaudière dont je vais les appeler et leurs dire ce qui ne va pas. J'ai posé la question sur le forum pour une simple raison c'est que le technicien passait pl...
Chauffage et climatisation - 5 réponses - Dernier post le 16 fév 2010 - par VO VAN Tan Khoa

bonjour je possede une machine a laver de type;clayton cl1207trs,elle se rempli et essore aussitot j'ais nettoyer le filtre au niveau de la pompe controler le petit tuyau de haut de cuve ainsi que la piece ronde et tout fonctionne a ce niveau par contre deus voyant clignotent en meme temp( fin et essorage-vidange) merci de me donné des solutions car sans machine a laver ca craint ps; dsl pour les fautes ...
Électroménager - 22 réponses - Dernier post le 16 fév 2010 - par damval

Scroll UpScroll Down

Les articles en lien avec anti pompe

(1 articles trouvés)
?rifier enroulement, connectique et filerie de la pompe.<br>Code panne 12: Pas d'échange d'informations ?...?Problème de fuite ou débordement. La sécurité anti-fuite sur le socle est activée. Vérifier le sys?...? détection de pompe de vidange HS. Contrôler la pompe de vidange (Environ 150 ohms).<br>Code panne F08:?...?e vide d'eau. Vérifier le circuit de vidange, sa pompe, chambre de compression, et pressostat, à défau?...? en permanence. Vérifier triac d'alimentation de pompe à défaut carte électronique.<br> ...
17370 octet

Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo