Recherche interactive :

Supprimer des mots clés de votre recherche : appareil flotteur

Nouvelle recherche :

Les questions pour appareil flotteur

( Plus de 100 questions trouvées)
Sur les sèches linges Siemens ou Bosch (même fabrication) c'est le flotteur de la pompe qui vous indique une anomalie, trop d'eau dans réservoir de pompe. Avant de vous lancer dans le démontage de la pompe qui est un peu compliqué, il faut déjà voir si la confection supérieure du tuyau n'est pas bouchée (en principe vers l'arrière du réservoir supérieur et en démontant le dessus de votre Électroménager - 7 réponses - Dernier post le 26 mar 2010 - par CRICRI006

Je regarde pour le flotteur demain Merci pour le conseil sinon pour le débimétre, j'ai rien pour le mesurer, je débute un peu en matière de bricolage de machine à laver? faut il un appareil spécifique? Sinon je vois que mon message précédent n'est pas passé la machine à laver est une ariston marguerite AAX106L...
Électroménager - 23 réponses - Dernier post le 31 déc 2009 - par saidb

bonjour fermez le robinet nettoyez l embout du tuyau pour y voir tout les trous retirez le tuyay aprés le pressostat soufflez à l intérieur regardez (chambre de compression) grosse piéce transparente si le flotteur est en position basse sinon baissez le soufflez dans le tuyau en direction de la cuve.penchez l appareil retirez le tuyau de la cuve regardez à l intérieu...
Électroménager - 12 réponses - Dernier post le 18 fév 2010 - par Anonymous

Je viens de vérifier à l'instant pas de pressostat sur ces appareils. Le niveau d'eau est commandé par un flotter dans le remplisseur qui actionne un micro switch. La sécurité anti debordement est assurée par un flotteur en fond de chassis qui actionne un autre micro switch. en cas de débordement de l'appareil celui-ci reste blo...
Électroménager - 23 réponses - Dernier post le 16 fév 2010 - par CHRISTIAN76

Bonjour, voilà j'ai un lave vaisselle Siemens LPS SE 25A292FF de Mai 2003. Depuis plusieurs semaines, il faisait des bruits stridents pendant les cycles auto et intensif 70°. Je suis donc passé au programme éco. Malgré le nettoyage des filtres et de la grille de la pompe en fond de cuve, la vaisselle était mal lavée. J'ai donc pris mon courage à deux mains, et j'ai démonté les panneaux latéraux. J'ai démonté le bloc réservoir (ce de...
Électroménager - 5 réponses - Dernier post le 21 fév 2010 - par matpc2

bonjour c est le flotteur qui actionne la pompe mais c est normal l appareil doit fuire il faut trouver la fuite bon courage...
Électroménager - 5 réponses - Dernier post le 10 aoû 2008 - par nanouk

Bonjour, voici le problème que je rencontre avec cuisinière mixte arthur martin cm6912w1 : mon four se coupe en cours de fonctionnement au bout d'un certain temps aléatoire. Il n'y a plus ni lumière ni ventilation, comme s'il passait en sécurité (j'ai vérifié la sécurité enfants). En revanche les plaques gaz et la plaque électrique fonctionnent. Lorsque je vérifie la température en appuyant sur le bouton correspondant, il s'affiche (de mémoire...
Électroménager - 2 réponses - Dernier post le 17 mar 2008 - par Hawky51

BONSOIR SUITE:Deux choses se présente sur votre appareil: 1/Faite un appui prolonger sur la touche départ de 10 secondes. 2/Le petit flotteur en dessous de l'appareil,il a dû resté bloqué en position haute,videz le bac en dessous en penchant votre appareil en arrière,attention de l'eau ...
Électroménager - 13 réponses - Dernier post le 29 nov 2010 - par jeanpaul27500

re pour le flotteur il faut generalement demonter la plaque a l arriere du lv ou demonter un coté, a vous de voir ca... et observer que le flotteur est en position basse. si vous le montez , vous entendez un clic de contact ( correspondant a la mise en securité de l appareil) pour la pompe il vous faut confectioner un cable qu...
Électroménager - 3 réponses - Dernier post le 11 fév 2007 - par manu74

Bonjour, j' aimerais avoir un avis au sujet de ce problème : mon lave-vaisselle Bosch independance (donc pas vraiment récent) fuit au remplissage. Après un premier remplissage du "réservoir" en plastique, situé sur la gauche de l' appareil, la "cuve" oü se trouve le "flotteur" se vide puis le contact se rétablit, entraînant le second remplissage du "réservoir". Le pro...
Électroménager - 2 réponses - Dernier post le 20 oct 2008 - par NgX

bonjour votre boite a eau sur le cote gauche de l appareil est propablement obstrue ce qui met la vanne pneumatique en securite demonter et nettoyer a l acide chloridrique attention aux yeu pour rearmer la vanne pneumatique faire tomber la pression en amon et debrancher le petit tuyau attention aussi a la durite reliant la boite a eau et la cuve souvent obstrue voir aussi le Électroménager - 7 réponses - Dernier post le 19 jui 2007 - par patrat

BONJOUR Leger probléme du flotteur secouez l appareil fortement il se mettera en place tout seul. Atout de suite...
Électroménager - 24 réponses - Dernier post le 16 jan 2010 - par Anonymous

Merci à tous et toutes pour votre aide. Avant d'envoyer mon 1e post j'avais fait quelques vérif sans succes. - Vérif de présence d'eau en fond de socle et controle du switch = OK - Démontage de la boite à eau, nettoyage du répartiteur et vérif des vannes = OK - Vérif de l'électrovanne et de ses filtres et branchement en direct = OK - Vérif de la carte électronique = pas de soudure seches ou de composants cramés. - Vérif du pressostat et tes...
Électroménager - 17 réponses - Dernier post le 10 aoû 2009 - par kascad

Bonjour, Ton appareil doit avoir une fuite et le flotteur sous la machine est enclenché. Controle ce flotteur est recherche la fuite. Cdt...
Électroménager - 4 réponses - Dernier post le 12 aoû 2009 - par philgood

Par contre , essayer ceci peut etre ,appareil debranché retirer les fil qui va au flotteur dans le socle et rebranché l'appareil après .Si ça fonctionne comme ça alors ça vient du switch de flotteur qui est HS .v Vérifier aussi s'il y a des fil coupé derrière le contre porte devant. ...
Électroménager - 8 réponses - Dernier post le 07 jun 2008 - par mlch

bonjour, ces outils sont de véritables catastrophes a diagnostiquer, a tout hazard en sus de ce qui vous a été préconisé, effectuez cette opération simple inclinez votre appareil a 45° degré vers l'arriere, afin de s'assurer que de l'eau ne se trouve pas dans le bac de rétention si pas le cas, reposez le un peu brutalement au sol, afin que le flotteur de dét...
Électroménager - 11 réponses - Dernier post le 16 oct 2005 - par richard

resultat de ma reparation demontage complet de lappareil nettoyage d un tuyau a demi obstue verification du joint du surpresseur (un reparateur m a dit qur cela pouvait venir de là . Nettoyage d un ensemble comprenant une boulle d arret alimentation en eau a la bross a dent . j ai constate qu il y avait une systeme au fond de l appareil qui coupe larrivee en...
Électroménager - 1 réponses - Dernier post le 20 jui 2009 - par melodie131

langlais MessagePosté le: 10 Déc 2010 17:14 Editer/Supprimer ce message Supprimer ce message bonjour,tout dabord merci a la sudiste pour une réponse,j'ai controlé le petit tuyau sur le pressostat pas de fissure ,mais la pompe de vidange tourne tout le temps, peu etre un probleme de branchement des fils? ,y a t'il quelqu'un qui pourrais me dire ou trouver un schéma electrique des fils ou peut etre une photo des boutons et programmateur. mer...
Électroménager - 3 réponses - Dernier post le 11 déc 2010 - par la sudiste

Bonjour L'aquastop ce sont des dispositifs qui permettent d'éviter les débordements d'un appareil. Le plus souvent,il s'agit d'une électrovanne située à l'entrée du tuyau d'arrivée d'eau qui permettra de couper l'alimentation de l'appareil en cas de détection de fuite. La détection se fait généralement en fond de cuve ou un bac étanche est disposé.Lors d'un débord...
Électroménager - 2 réponses - Dernier post le 17 sep 2009 - par jean-paul le godec

------------------------------------------------------------ toutes intervention se fait sur un appareil debranché ------------------------------------------------------------ salutation effectivement le probleme vient du bloc flotteur nettoie le et tout ira bien mieu :) pendant que tu y est tu peu nettoyer la durite (tube plastique transparent) qui sort d...
Électroménager - 1 réponses - Dernier post le 18 sep 2007 - par nausicaa

A priori le lv ne prend pas d'eau. Generalement un lave-vaisselle commence tjrs son programme par une vidange. Une fois le cran de vidange selectionné, est ce que le programmateur passe le cran suivant ( qui doit correspondre a un remplissage)? Cet appareil possede un flotteur en fond de cuve qui se declenche en cas de fuite: la vidange est alors alimenté en continu ...
Électroménager - 6 réponses - Dernier post le 25 fév 2006 - par siso

bonjour fermez le robinet nettoyez le tuyau jusqu à ce que l on puisse voir tout les trousrevissez Suivez le tuyau dans l appareil retirez la piéce du coté de la tétine soufflez et vous de vez entendre un déclic remettez la l a piéce suivante soufflez des deux cotés vous devez aussi entendre des déclicsensuite vous arrivez à la chambre de compression il se trouve un flotte...
Électroménager - 5 réponses - Dernier post le 14 jan 2010 - par Anonymous

F2 -> Fuite d'eau il y a de l'eau dans le bac antifuite situé sous le chassis de l'appareil. Il y a un flotteur dans ce bac et que si il est relever par la monté d'eau coupe l'électrovanne et donc l'arriver d'eau, sortez votre appareil et regarder si il n'y a rien d'anormal de ce coté ....
Électroménager - 5 réponses - Dernier post le 24 mar 2009 - par sebusdu38

bonjour je ne connais pas le type de votre appareil mais il y a belle lurette que le niveau d eau ne ce contrôle plus avec un flotteur mais plutôt avec une chambre de compression ou un débitmètre si l appareil est électronique sur certain modèle la chambre de compression se vide par des petits tuyau en u qui s obstrue a biento...
Électroménager - 1 réponses - Dernier post le 11 mai 2007 - par patrat

bonjour à la chambre de compression (grosse piéce transparente dans votre appareil,derriére)se trouve un flotteur. faites le monter et descendre plusieures fois il doit étre entatré ,donc bloqué ,et mettez le en position basse....
Électroménager - 1 réponses - Dernier post le 14 mar 2010 - par Anonymous

bonjour il est possible que le flotteur au fond du lave vaisselle est activé la securité antidebordement ce qui fait que la pompe de vidange tourne constamment, verifier que le flotteur soit bien au fond de l appareil...
Électroménager - 3 réponses - Dernier post le 25 fév 2007 - par manu74

bonjour fermez le robinet nettoyezà fond le tuyau pour y voir tout les trous. dans l appareil le pressotat retirez le tuyau et soufflez dans la tétine pour y entendre un déclic soufflez dans le tuyau regardez si la grosse piéce transparente n est pas obstruée le flotteur doit étre en position basse sinon baissez le soufflez dans le tuyau qui va vers la cuve.faites...
Électroménager - 22 réponses - Dernier post le 01 mar 2010 - par Anonymous

bonjour vérifiez que votre flotteur se situant dans votre appareil à l intérieur de la chambre de compression(grosse piéce transparente) ne soit pas bloqué par le tartre. Faites le fonctionner plusieures fois et mettez le en position basse .a+...
Électroménager - 3 réponses - Dernier post le 14 mar 2010 - par Anonymous

Merci pour cette réponse,en fait, si vous parler de la pompe de vidange, celle ci est très propre et a priori fonctionne très bien puisque les cycles de lavage et de rincage se passe bien.Par contre excuser moi mais je ne vois pas de flotteur,je n'ai pas la vue éclatée de cet appareil,alors c'est difficile.Pour la chambre de compression,je supose que vous parler de ce...
Électroménager - 3 réponses - Dernier post le 01 mar 2010 - par Lagaffe61

BONJOUR Vous être à la recherche d'un schéma,pour votre appareil arthur martin: Vous allez sur le site de AKS.COM Ou sur le site dk.diplodocs.com. Vous pouvez faire une demande auprès du service consommateur de la marque et du modèle de votre appareil,il devrais vous la fournir. En dernier lieu,faite une demande sogedis.fr. Cordialement jean-Paul...
Électroménager - 1 réponses - Dernier post le 17 oct 2010 - par jeanpaul27500

BONJOUR Les peluches obstrues les conduits,d'où l'importance de tenir sons appareil nickel pour le prochain départ,filtres. Si votre appareil est trop charger ,le séchage sera moindre,mettez moins de linge dans votre appareil,la machine en souffre,et vos éléments électroniques en place aussi. La résistance n'est pas la cause s...
Électroménager - 6 réponses - Dernier post le 17 oct 2010 - par jeanpaul27500

Bonjour, Sauf erreur de ma part, votre appareil étant un cumulus, c'est tout à fait possible. Les appareils à chauffe immédiate, eux, posent quelques soucis, par rapport au bébit d'eau nécessaire au fonctionnement du robinet thermostatique, paradoxal à celui nécessaire à la bonne chauffe de l'eau. Mais vous n'êtes pas dans ce cas! Bonne journée....
Plomberie - 11 réponses - Dernier post le 17 oct 2010 - par ys09

Bonjour à tous, merçi pour vos reponses concernant la fuite de ma chaudière Saunier Duval themis 23, je vais y regarder de plus près, est ce qu' on peut trouver une vue eclatée de cet appareil sur le net?...
Chauffage et climatisation - 3 réponses - Dernier post le 15 oct 2010 - par VALCHARL

Ben oui il y en a qui se prennent pour le ventre du monde en élect. et que je suis sur n'on jamais mis un appareil de ce type en service!! C'est la joie de poster et de se ridiculiser mais ça il ne le sait pas!!...
Électricité - 24 réponses - Dernier post le 15 oct 2010 - par courjus19

BONJOUR Répartiteur d'eau HS(bloc gris)le contrôlé avec un appareil de mesure.Le système de détection d'eau dans le bras inférieur et supérieur est défectueux.Vérifiez filerie,le micro-moteur de positionnement,disque perforé ,et à défaut incriminé la carte électronique,vérifiez bien les autres points avant de remplacé la carte.Cordialement jean-Paul...
Électroménager - 2 réponses - Dernier post le 17 oct 2010 - par jeanpaul27500

Bonjour, Votre machine possède-t-elle un programme froid ? Si oui essayez-le la résistance ne devant pas chauffer. Vous pouvez ainsi faire un premier test sans rien démonter. Autre remarque : pour que les connaisseurs puissent vous répondre au mieux, donnez les références de votre appareil. A+...
Électroménager - 2 réponses - Dernier post le 17 oct 2010 - par Paroroma

bonsoir est ce que EDF est intervenu resemant sur un transformateur de quartier ?? si oui posez la question a vos voisin si il ont eu des problèmes c est arriver il y a un ans dans mon lotissement edf a fait une erreur de branchement ca a fait péter plein d appareil chez moi et chez les voisins; il on tout rembourser via les assurance (qui c est retourner contre eu (il ont avouer la faute ))...
Électroménager - 8 réponses - Dernier post le 17 oct 2010 - par xenusis

BONJOUR Puisque la chauffe ne fonctionne pas les points suivants son à contrôlé: La résistance de chauffe est à contrôlé avec un appareil de mesure,mettez votre appareil de mesure sur le calibre 200 ohms,et lisez la mesure,si vous n'avez pas d'appareil de mesure vous pouvez la brancher en direct,vérifiez le thermostat de réarm...
Électroménager - 2 réponses - Dernier post le 18 oct 2010 - par jeanpaul27500

BONJOUR Penchez votre appareil en arrière,de l'eau va coulée,et vérifiez si vous n'avez pas de fuite,sur l'aquastop,et sur l'électrovanne,avez vous des voyants éclairées qui clignotes sur votre appareil,donnez nous le nombre de clignotement,et ceci nous conduiras sur la panne de votre appareil.cordialement jean-Paul...
Électroménager - 14 réponses - Dernier post le 18 oct 2010 - par jeanpaul27500

BONJOUR Vérifiez que celle-ci n'est pas un ressort de suspension,qui soit cassé ou défaite sur votre appareil,les amortisseurs permettent à la cuve de bouger sans que les vibrations ne soient transmises à la carrosserie:l'appareil est donc stable.Cordialement jean-Paul...
Plomberie - 1 réponses - Dernier post le 18 oct 2010 - par jeanpaul27500

BONJOUR Avez-vous des voyants éclairées sur votre appareil,dite nous le nombre de clignotement. Débranché la résistance de chauffe et voyez son comportement,si le disjoncteur ne saute plus vous tenez le coupable,si ce n'est pas le cas débrancher la pompe de cyclage, et voyez sons comportement.Cordialement jean-Paul...
Électroménager - 8 réponses - Dernier post le 18 oct 2010 - par jeanpaul27500

les va et vient a témoin sans neutre existent en Legrand celiane , plexo et en appareil saillie, effectivement il n'existe plus au catalogue 2010 en mosaic!...
Électricité - 6 réponses - Dernier post le 17 oct 2010 - par courjus19

bonjour, J'ai essayé un cycle à froid et le compteur n'a pas disjoncté comme le précise jeannets. La résistance serait donc responsable! Merci pour le très court temps de réponse. Il faut surtout que je me procure un appareil de mesure....
Électroménager - 7 réponses - Dernier post le 15 oct 2010 - par Philippe 59

BONJOUR Pour pouvoir traité votre problème sur votre appareil,il serais judicieux de nous donnez son modèle SVP merci. Cordialement jean-Paul...
Électroménager - 4 réponses - Dernier post le 17 oct 2010 - par jeanpaul27500

BONJOUR D'après vos expliquations,votre eau ne chauffe pas,une fois que votre appareil à pris l'eau:Contrôlé la résistance de chauffe,vous devez la mesuré avant de faire son remplacement,et le thermostat à vérifiez.Cordialement jean-Paul...
Électroménager - 2 réponses - Dernier post le 24 oct 2010 - par jeanpaul27500

Bonjour Vouci les derniéres évolutions de la norme Volume 1 (en dessus du receveur de douche ou de la baignoire) Seuls les chauffe-eau électriques horizontaux sont autorisés dans le volume 1 dans le cas ou il est impossible de les placer ailleurs mais avec des restrictions et une règlementation particulière pour la pose. Tout autre appareil électrique (sauf TBTS) est interdit dans ce volume, Attention le...
Chauffage et climatisation - 4 réponses - Dernier post le 17 oct 2010 - par mareson

BONJOUR Avez-vous videz le bac en dessous de votre appareil,l'eau qui provient du séchage descend dans ce bac par un tuyau ,remplie votre bac et celui-ci une fois plein d'eau,fait appui sur la sécurité,et arrête votre appareil,faite cette vérification dans un premier temps.Cordialement jean-Paul...
Électroménager - 3 réponses - Dernier post le 24 oct 2010 - par jeanpaul27500

BONJOUR La cause de votre problème est bien l'électrovanne: L'électrovanne a une petite partie mécanique(pointeau,ressort membrane)qui peut empêcher le fonctionnement bien que la bobine soit bonne. Sa valeur ohmique se situe entre 3et 4 kilo-ohms,appareil débranché et fils enlevés.Vous pouvez faire cette essais pour savoir si il est bien alimenté,vous plaquez un tournevis sur sa membrane celui-ci doit ê...
Électroménager - 4 réponses - Dernier post le 13 oct 2010 - par jeanpaul27500

bonsoir, votre tuyau doit etre dans le gainage,de plus vous ne devez pas boucher la ventilation!(le papier avec le scotch).faire voir votre instalation a un pro,qu'il verifie le tirage de la cheminée avec appareil+mettre un détècteur de fumées...
Chauffage et climatisation - 2 réponses - Dernier post le 24 oct 2010 - par passelaigue

BONSOIR Si je comprend bien,votre machine ne prend pas d'eau?:dans se cas vérifiez que le robinet est bien ouvert et qu'il coule bien,l'électrovanne de remplissage ,contrôlez si vous avez une tension sur ces deux cosses(230volts),si oui vérifiez le corps de celui-ci un filtre s'y trouve vous le défaite et vérifier si il n'est pas obstrué par du calcaire,que le tuyau d'eau ne soit pas couder,soyez plus précis sur le problème de la panne de votre ...
Électroménager - 2 réponses - Dernier post le 13 oct 2010 - par jeanpaul27500

BONJOUR Vous pouvez l'obtenir auprès du service consommateur de la marque et du modèle de votre appareil. Ou sur le site de diplodocs.com.Cordialement jean-Paul...
Électroménager - 6 réponses - Dernier post le 14 oct 2010 - par jeanpaul27500

Bonjour, Il y a quelques mois Carminas nous a fournit de précieux conseils qui ont tous été confirmés comme exact. Aujourd'hui, je rencontre un souci et peut-être qu'il pourra encore nous filer un petit voir un gros coup de main. En effet, nous avons raccordé sur une ligne triphasée, un compteur additionnel avec un différentiel de 30mA et nous avons respecté le schéma électrique qu'il nous a été envoyé. A ce jour, le différentiel saute à n'impor...
Électricité - 8 réponses - Dernier post le 24 oct 2010 - par virginie41

BONJOUR Vous faite un shunt sur les deux plus gros fils,si elle démarre vous tiendrez le coupable,pour le prix,je n'est pas de prix,entre 30 et 50 euros ,ceci n'est qu'une fourchette,je vous dit bien que je n'est pas de tarif,ni la marque de votre appareil,donc il serait encore plus difficile de vous le donner Cordialement jean-Paul....
Électroménager - 7 réponses - Dernier post le 13 oct 2010 - par jeanpaul27500

Bonjour Il aurait été préférable de nous fournir le modèle et la marque de votre appareil:Penchez la machine en avant de l'eau va coulée,et la désactivassions va se faire le bac en dessous de votre appareil est activer et votre appareil ne peut pas démarré,une fois cette manipulation faite,vous refaite une machine à l'eau froid...
Électroménager - 2 réponses - Dernier post le 13 oct 2010 - par jeanpaul27500

bonjour, vous ne pouvez rien faire vous meme, votre appareil a un problème sur le circuit frigorifique ... le moteur doit tourner sans arret ce qui explique le givre au fond ... vous ne pouvez qu'appeler un depanneur specialiste en froid !!...
Électroménager - 4 réponses - Dernier post le 13 oct 2010 - par la sudiste

BONJOUR Votre appareil est dotée,d'une résistante circulaire,la vérifiez,le contrôle doit être effectué par un appareil de mesure,calibre 200 OHMS,si votre aiguille ne bouge pas il est à remplacé,ou à christoliquide vous devez avoir une valeur indiqué,si non il doit être remplacé.Cordialement jean-Paul...
Électroménager - 11 réponses - Dernier post le 14 oct 2010 - par jeanpaul27500

Bonjour à tous, J'ai un combi réfrigérateur/congélateur (Brant CBN280B, 15 ans de bons et loyaux services) qui déconne, la parti frigo semble ok mais le congelateur génère trop peu de froid. En posant des gouttes d'eau sur la plaque réfrigérante à l'intérieur du congélo, je constate qu'à proximité de l'arrivée du liquide réfrigérant dans la plaque, ça glace (et d'ailleurs, ça givre naturellement autour de cette zone), mais plus loin sur le ...
Électroménager - 5 réponses - Dernier post le 14 oct 2010 - par phildediou

BONJOUR L'apparition du code erreur,sur votre appareil nous envoies sur un problème de fuite sur votre appareil(ou débordement): LE système de détection anti-débordement est activé. Videz le socle de votre appareil,en l'inclinant vers l'avant,attention de l'eau va coulé. Vérifiez les raccords hydraulique visuellement,pour déce...
Électroménager - 4 réponses - Dernier post le 15 oct 2010 - par jeanpaul27500

BONJOUR Contrôlez votre résistance,avec un appareil de mesure,calibre 200 ohms,et vérifiez sa valeur,si vous n'obtenez rien,elle est à remplacé. 2/vous avez un thermostat réarmable placé sur votre appareil,vous devez faire un appui dessus,il est la sécurité de votre appareil,si celui-ci ces activé,vous avez un problème d'obstr...
Électroménager - 4 réponses - Dernier post le 18 oct 2010 - par jeanpaul27500

AYANT UN PEU D EAU SUR LA PLAQUE DE FOND DE L APPAREIL SERAIT CE LE DISQUE AU FOND( JE NE SAIS PAS COMMENT CELA S APPELLE) AVEC UNE PARTIE EN POLYSTYRENE QUI FERAIT EN SORTE QUE LA POMPE TOURNE EN PERMANENCE. C EST L EAU SORTIE DE LA CUVE QUAND J AI DEMONTER LA POMPE DE VIDANGE POUR REGARDER...
Électroménager - 8 réponses - Dernier post le 24 oct 2010 - par LAMASSEKIL

Celui-là on ne peut pas le rater :-) "Votre appareil est dotée,d'une résistante circulaire,la vérifiez,le contrôle doit être effectué par un appareil de mesure,calibre 200 OHMS,si votre aiguille ne bouge pas il est à remplacé,ou à christoliquide vous devez avoir une valeur indiqué,si non il doit être remplacé.Cordialement jean-Paul"...
Café des modérateurs - 48 réponses - Dernier post le 14 oct 2010 - par robin

BONJOUR Après avoir contrôlé la résistance ,et ces thermostats,la seule chose qui vous reste à contrôlé est le thermostat de sécurité,fixé sur votre machine,un caoutchouc rond et à l'intérieur de celui-ci vous avez un bouton de couleur rouge ,vous faite un appui dessus avec une pointe fine ou un crayon à bille,et votre appareil devrais repartir:Avant de la remettre en route vérifiez tout les conduits,une o...
Électroménager - 3 réponses - Dernier post le 24 oct 2010 - par jeanpaul27500

Merci, le test montre que la résistance chauffe. Il s'agit donc d'un problème avec le boitier thermostatique. On trouve le BTimer1-S en vente sur http://www.laboutiqueacova.fr/boutique/fiche_produit.cfm?ref=BTIMER1-S&num=6&type=18&code_lg=lg_fr. Par contre le boitier monté sur mon appareil (Acova Cala 1000 W) est le BP2-S qui semble avoir été remplacé sur certains modèles par le BTimer1-S à partir de 2006 (...
Chauffage et climatisation - 3 réponses - Dernier post le 24 oct 2010 - par raf

bonjour, donnez la reference complète de votre appareil car je doute que l'on trouve qu'avec une moitie de reference merci...
Électroménager - 1 réponses - Dernier post le 15 oct 2010 - par la sudiste

bonjour, commencez par mettre le thermostat sur 3 cela suffit largement et vous pourrez changer le thermostat si votre appareil ne se remet pas en route !!...
Électroménager - 19 réponses - Dernier post le 21 oct 2010 - par la sudiste

BONJOUR Le doigt de la porte hublot n'agit plus sur la sécurité de la fermeture,et votre appareil ne peut plus repartir,sons remplacement résoudras votre problème,vous trouverez cette élément chez un vendeur en électroménager de votre région,mais pour cela munissé-vous du modèle et de la marque de votre appareil,ou de son démontage.Cordialement jean-Paul...
Électroménager - 1 réponses - Dernier post le 24 oct 2010 - par jeanpaul27500

Bonjour simidem Pourquoi ne pas prendre contact avec le fournisseur de cet appareil qui pourra vous fournir le plan et les renseignements sur ses fonctions? Cordialement...
Électronique - 4 réponses - Dernier post le 21 oct 2010 - par jpd87

BONJOUR Je ne peut vous répondre , sans la marque et le modèle de votre appareil, redite le nous SVP. merci. Vérifier que vous avez une tension sur l'électrovanne, si oui vérifiez dans le corps de celui-ci se trouve un filtre le passer sous l'eau, vous prenez un tournevis et vous le plaqué sur l'électrovanne, il celui-ci est aimanté, il est en bon état. Cordialement Jean-Paul...
Électroménager - 8 réponses - Dernier post le 24 oct 2010 - par jeanpaul27500

bonjour, donnez nous la reference de votre appareil ... et un peu plus de details sur la panne ... il ne fait pas de froid du tout ?? est ce que le moteur fonctionne ???...
Électroménager - 6 réponses - Dernier post le 21 oct 2010 - par la sudiste

Bonsoir Il parait difficile d'envisager cette situation, le conduit d'évacuation devant etre le plus direct possible, faire traverser les fumées par un autre appareil de chauffage, me parait vivement déconseillé. Il vaut mieux déposer l'insert pour le remplacer par votre poele à granulés. A faire bien sur dans les règles de l'art pour votre sécurité....
Chauffage et climatisation - 2 réponses - Dernier post le 22 oct 2010 - par mareson

Bonjour a toutes et tous. Alors bonne nouvelle le S.L rechauffe et plus de probleme. j ai triturer la bete dans tous les sens. apres avoir tester fils par fil j ai tester toutes les plaque pour savoir si les contacts etaient bon. en fait le relais de la resistance avait deux pattes aux soudures bizarres. (surchauffe) j ai donc refait les soudures et poufff ca marche !!!!! je suis passe dans un magasin de pieces detaché ensuite et l...
Électroménager - 12 réponses - Dernier post le 23 oct 2010 - par armsterisme

Bonjour j'ai un ordi XP. Quand je branche quelque chose sur le port USB rien ne se passe. Quand je regarde dans poste de travail aucun prot ne figure. Et dans le panneau de configuration il y a bien les port usb et j'ai verifier 1 par 1 dans l'etat il est noté en etat de marche. Que dois je faire? J'ai essayé de branché un appareil directement sans driver mais l'ordinateur ne detecte pas de nouvel
Dépannage informatique - 2 réponses - Dernier post le 23 oct 2010 - par ederf

Bonsoir,un appareil peut-étre est doté d'une alarme sonore qui indique que la température dépasse le seuil de sécurité.En général,l'enceinte d'un congélateur doit se trouver entre -18 C et -23 C, celle d'un réfrigérateur doit se situer entre 0 Cet 5 C.La cause peut-étre thermostat défectueux.Température ambiante excessive éloigné l'appareil d'une source de chaleur.Rad...
Électroménager - 18 réponses - Dernier post le 22 oct 2010 - par CastorMalin

BONJOUR Dès lors ou votre appareil ne chauffe plus,le souci peut être la résistance de chauffe(si vous n'avez pas d'appareil de mesure vous pouvez la branchez en direct)attention vous véhiculé du 230 volts,sans retirer le fils vert jaune qui est la masse,il doit resté en place)la résistance de chauffe à une valeur de 25 ohms,une sonde de température est présente auss...
Électroménager - 4 réponses - Dernier post le 24 oct 2010 - par jeanpaul27500

Bonjour, Je sais que je viens un peu tard mais ça aidera peut-être. Il faudrait dans l'absolu, toujours utiliser un trépied pour la macro, du moins c'est ce que les spécialistes te diront. C'est très dur, notamment avec des insectes par exemple. Deuxième problème, ton appareil photo. C'est bien un compact on peut l'avoir toujours dans la poche pour quand il faut, mais il faut pas trop leur en demande...
Photo - 5 réponses - Dernier post le 22 oct 2010 - par PlopX

Bonjour mon lave linge Brandt WFE 1676E ne démarre plus. On me dit que c'est peut être le filtre mais je ne sais pas où celui-ci se trouve. Pouvez vous m'aider ou m'envoyer le notice d'emploi de cet appareil ? Un grand merci d'avance...
Électroménager - 3 réponses - Dernier post le 20 oct 2010 - par jvanass

donnez moi la bonne reference de votre appareil et on vous aiguillera comme il se doit !!!...
Électroménager - 5 réponses - Dernier post le 20 oct 2010 - par la sudiste

Bonjour,vous devez indiquer la référence de votre appareil.N'oubliez pas de consulter les questions déja posées ça peut déja vous aider ou vous donner une piste pour la suite....
Électroménager - 5 réponses - Dernier post le 24 oct 2010 - par CastorMalin

bonjour pardon d'avoir tardé à répondre, un soucis informatique... Le compresseur fonctionne-t-il ? vérifiez les cartes electroniques ( état des leds allumés) Sachez que vous devez contrôler tous les deux ans la charge en gaz de votre appareil. Un complément de charge ou la détection d'une fuite sont peut-être nécessaires.Contactez un SAV habilité. Un climaticien est seul habilité à in...
Chauffage et climatisation - 3 réponses - Dernier post le 20 oct 2010 - par lds

bonjour, donnez la reference exacte de votre appareil, quand vous dites que vous avez enlevé la glace manuellement ... est ce que vous avez percé la paroi du congélateur ?>??...
Électroménager - 8 réponses - Dernier post le 18 oct 2010 - par la sudiste

BONJOUR Votre appareil est munie d'une résistance de dégivrage,brancher sur le thermostat,vérifiez si elle n'est pas coupé,vérifiez que le ventilateur tourne bien,qu'il n'est pas grippé,et bien alimenté en 230 volts ,sons support est fragile faite attention. Cordialement jean-Paul...
Électroménager - 7 réponses - Dernier post le 24 oct 2010 - par jeanpaul27500

BONJOUR Votre instalation,est au norme je ne vois pas pour quel raison il vous à donnez cette information,peut être pour gonfler sa facture,mais bon,vous n'avez pas de crainte à avoir sur votre appareil.Cordialement jean-Paul...
Électricité - 4 réponses - Dernier post le 20 oct 2010 - par jeanpaul27500

BONSOIR Le problème,sur votre appareil,de la marque rosières,provient d'un manque de chauffe:Contrôlez la résistance de chauffe,et son alimentation,thermostat.Cordialement jean-Paul...
Électroménager - 6 réponses - Dernier post le 20 oct 2010 - par jeanpaul27500

BONJOUR Votre appareil est neuve,faite le voir au SAV. Les machines sont testé en usine,et il est fort possible que de l'eau stagnante dans votre appareil,soit rouillée d'usines,et il est fort probable que le problème vienne de la,faite remplacé votre machine dans se cas après avoir été constaté par le service après vente. Vous pouvez faire un essais avec 5 litres ...
Électroménager - 11 réponses - Dernier post le 21 oct 2010 - par jeanpaul27500

BONJOUR Un travail titanique à faire sur votre appareil,je ne pense pas que se soit utile de faire le remplacement du roulement,c'est une machine de bas de gamme,une réparation sur celle-ci peut vous coûtez le prix que vaut votre appareil,roulement accès à l'arrière de votre machine.Cordialement jean-Paul...
Électroménager - 2 réponses - Dernier post le 21 oct 2010 - par jeanpaul27500

bonjour, pourriez vous donner la reference exacte de votre appareil .......
Électroménager - 15 réponses - Dernier post le 21 oct 2010 - par la sudiste

BONJOUR Vous devez vous munir d'un appareil de mesure pour faire vos contrôles de tension,si non vous avez les mains liés,ceci peut être dû au câble alimentant votre appareil,la prise murale,un fusible au tableau du compteur,vous branchez une lampe de chevet ou autre sur la prise murale et vous serez si ces lui la cause,du problème(un Électricité - 1 réponses - Dernier post le 24 oct 2010 - par jeanpaul27500

Bonjour, avez-vous essayé un appareil pour capter l'humidité dans votre salle de bains et/ou appartement ? Soit sous forme d'une résine et d'un bac de récupération (à vider régulièrement), soit un appareil électrique (plus efficace, plus cher, consomme du courant)....
Nettoyage - 15 réponses - Dernier post le 21 oct 2010 - par Courrier24

bonjour, c'est vrai que la sonde se change car elle est relivrée maintenant comment elle se change je ne peux pas vous le dire je suis désolée je ne connais pas votre appareil ......
Électroménager - 4 réponses - Dernier post le 13 oct 2010 - par la sudiste

Bonjour, Je possède un refrigerateur arthur martin modèle 8860 cn. Il ne dégivre plus automatiquement et après dégivrage manuel la glace se reforme très rapidement sur la paroi du fond à tel point que cela déborde sur les clayettes. J'ai vérifié le joint de porte c'est ok, l'évacuation de l'eau c'est aussi ok. Tout le reste fonctionne parfaitement, à savoir la T° sur le panneau de commande ainsi que le moteur qui démarre et coupe normalement. J'...
Électroménager - 3 réponses - Dernier post le 21 oct 2010 - par agathe203061

Bonjour, J'ai cet appareil depuis 9 ans, un ou 2 usages par semaine. Les voyants deviennent fixes comme pour un cycle normal mais pas de bruit, pas d'alarme, pas de mise en route réelle. J'ai lu dans un forum une intervention analogue qui désigne les condensateurs mais il semble y avoir une nuance : en bidouillant un peu le contacteur près de la charnière inférieure de porte, la machine avait redémarré un...
Électroménager - 6 réponses - Dernier post le 21 oct 2010 - par Courrier24

BONJOUR Pour pouvoir récupérer votre notice perdu,vous allez sur le site de:diplodocs.com,et vous le télé-charger,pour ce faire vous devez entré le modèle de votre appareil.Cordialement jean-Paul...
Couture - 2 réponses - Dernier post le 13 oct 2010 - par jeanpaul27500

donnez la reference exacte de votre appareil...
Électroménager - 5 réponses - Dernier post le 30 sep 2010 - par la sudiste

BONJOUR Le moteur se situe sous votre machine,accès sur le côté droit de votre appareil en defaisant ce panneau latéral,votre moteur est pourvue de deux charbons un de chaque côté,si les charbons sont usées les remplacés toute les deux.Cordialement jean-Paul...
Électroménager - 3 réponses - Dernier post le 30 sep 2010 - par jeanpaul27500

Bonjour Les LED sont très sensibles au courant, si elles ne sont pas bien alimentées, elles se détruisent. Les variations que vous constatez prouvent que ces LED ne sont pas correctement contrôlées en courant, j'en conclus que c'est une mauvaise série ou une mauvaise marque. L'induction na rien à voir, si vous enclenchez un autre appareil de forte puissance, vous devez avoir le même phénomène Reportez l...
Électricité - 6 réponses - Dernier post le 30 sep 2010 - par rionel

BONJOUR Le modèle précis de votre appareil SVP.Merci Cordialement Jean-Paul...
Électroménager - 9 réponses - Dernier post le 01 oct 2010 - par jeanpaul27500

bonjour, donnez la reference de votre appareil voir si on trouve la vue eclatée !!...
Électroménager - 9 réponses - Dernier post le 30 sep 2010 - par la sudiste

bonjour, il me faudrait le numero de serie de votre appareil, car sur certains modèles, ils ont un problème de branchement sur les interrupteurs thermiques...
Électroménager - 5 réponses - Dernier post le 29 sep 2010 - par la sudiste

bonjour, donnez la reference de votre appareil...
Électroménager - 25 réponses - Dernier post le 29 sep 2010 - par la sudiste

Bonjour, Voila je ne souhaite pas recuperer la 1ere carte qui a brulee mais plutot preserver la deuxieme que j'ai achetee. Or avec tous les tests que j'ai fait, je comprends que je peux remettre mon appareil en route sans soucis ? A moins que le nettoyage de la premiere vous aidera a trouver la source du probleme !? Merci d'avance....
Électroménager - 58 réponses - Dernier post le 29 sep 2010 - par valtitou

Scroll UpScroll Down

Les articles en lien avec appareil flotteur

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo