Recherche interactive :

Supprimer des mots clés de votre recherche : aquastop
Ajouter des mots clés à votre recherche : siemens bosch tuyau système robinet
Nouvelle recherche :

Les questions pour aquastop

(79 questions trouvées)
bonjour, C'est un lave vaisselle Miele G940 . le VOYANT "entrée/Vidange" CLIGNOTE en ROUGE . J'ai vérifié que : - il n'y a pas de fuite (le bac de récupération est sec) - le système AQUASTOP fonctionne ( Je l'ai testé hors du lave vaisselle ) . Mais par contre son alimentation 220 volts n'est pas présente lorsque j'allume le LV . Ainsi il ne peut etre alimenté en eau . Je me pos...
Électroménager - 1 réponses - Dernier post le 18 mai 2010 - par Gérokat

Bonjour, Mon bosch exclusiv t1200 a aquastop; ne lance plus le programme d'aspiration d'eau après 5 mns de fonctionnement(on entend juste le courant passer et la cuve qui balance),il se met en code erreur 01. Besoin d'aide urgent merci. P.s: j'ai nettoyer le filtre de l'aquastop et fait la vidange......
Électroménager - 6 réponses - Dernier post le 15 avr 2010 - par subsah

Bonsoir, Avez-vous un aqua-stop sur le tuyau d'alimentation de votre lave vaisselle. Bon contrôle....
Électroménager - 3 réponses - Dernier post le 20 mai 2010 - par yakafokon

Bonjour , FA correspond à un défaut d'arrivée d'eau donc controller votre tuyau d'arrivée d'eau ( s'il y a un aquastop dessus c'est à dire que c'est pas un tuyau d'arrivée d'eau normal ) et après controller aussi l'electrovanne d'arrivée d'eau si c'est pas coupé...
Électroménager - 3 réponses - Dernier post le 13 jui 2010 - par mlch

Merci pour cette première approche. C'est bien ce que j'ai fait. J'ai dévissé la bague et débranché le tuyau à partir du robinet. J'ai même démonté le cache plastique entourant le système "Aquastop" mais, à l'intérieur, il y a juste un système électrique étanche et rien de plus. Est-il possible de faire un "reset" de cet appareil ? Merci...
Électroménager - 3 réponses - Dernier post le 23 aoû 2010 - par Pierre2

Bonjour, J'ai un soucis avec mon LV SIEMENS Aquasensor Aquastop (modèle 2003). Il m'a laché après 6 ans de loyaux services. Il s'allume bien, le tableau m'est accessible. Je peux choisir le mode que je désire. L'afficheur reste figé sur le temps de démarrage différé ! J'entend seulement un bruit continu, l'eau ne rentre pas dans le LV. Le système aquastop (qui ne fait pas de bruit) à l'entrée d'eau sem...
Électroménager - 3 réponses - Dernier post le 31 aoû 2010 - par Maxvell

Bonjour depuis quelque temps je remarque que le lave vaisselle utilise de moins en moins d'eau (la pastille n'est pas complètement dissoute la vaisselle mal lavé. d'après les infos que j'ai récupérer sur les forum ca peut venir un peu de partout (aquastop HS, pompe de vidange HS, pompe de remplissage HS) par ou je dois commencer. j'ai vérifié "le plus simple " que l'eau arrive bien et que les filtres so...
Électroménager - 2 réponses - Dernier post le 20 jui 2010 - par Klink

Comment et y a t'il possibilité de brancher un aquastop sur un nouvau lave linges Bosch ?, je viens d'acheter un nouveau lave linge Bosch mais dan la precipitation j'ai oublier de prendre un modele avec aquasop, y a t'il possibilité de le rajouter maintenant??. Merci, bien a vous....
Électroménager - 1 réponses - Dernier post le 15 jui 2010 - par vdd

Bonjour, Après avoir déplacé mon LV Siemens SN2835 - FD7510 (pour cause de travaux dans ma cuisine), j'ai rebranché l'aquastop au robinet mais il y a une (grosse) fuite au niveau de cet aquastop : il ne s'agit évidemment pas du joint en caoutchouc mais la fuite se situe juste en dessous de la pièce qui se visse sur le robinet. Même en serrant très fort l'
Électroménager - 1 réponses - Dernier post le 14 avr 2010 - par orient1954

pour l'erreur 15 sur les lave vaisselle bosch cela viens généralement d'une fuite qui met en route aquastop moi c'était un joint mal mis en attendant le réparateur j'ai vu comment faire pour pouvoir me servir du lave vaisselle (du moins si la fuite n'est pas trop importante) il faut enlever la plaque en tôle enlever l'isolant puis enlever l'eau en trop avec une éponge dans le bac du fond après ça devrai...
Électroménager - 2 réponses - Dernier post le 27 mar 2010 - par titiprout

Bonjour à tous, après démontage de la porte, l'interrupteur de porte semble en parfait état (mécanique parfaite, contact électrique franc à l'ohmmètre, pas de pb visuel oxydation ou autre). Le programmateur est électronique Siemens EPG57010. Il semble lui aussi en parfait état : pas d'oxydation des contacts, aucun défaut visuel. Par contre, je n'ai pas de moyen de tester son fonctionnement. Du coup j'hésites à racheter cette pièce. J'ai u...
Électroménager - 4 réponses - Dernier post le 16 jan 2010 - par Fixpir

Bonjour ceci est mon premier post j'espère ne pas faire d'erreur ni oublier quoi que ce soit. cette semaine, j'ai retrouvé mon lava vaisselle Siemens Aquastop arrêté et l'intérieur rempli d'eau. Tous les voyants sont éteint et impossible de le rallumer. J'ai essayé la fonction Reset mais sans effet. J'ai nettoyé l'intérieur et vidé l'eau, vidangé les tuyaux d'évacuation tout semble normal. Est ce que quelqu'un a une idée ? Je n'ai pa...
Électroménager - 5 réponses - Dernier post le 09 jan 2010 - par JeromeM

Merci de prendre un peu de temps avec moi... C'est quoi le filtre aquastop ? J'ai l'impression que le tambour se remplit un peu... je dirais 1/2 litre... puis ça "merdoie"....
Électroménager - 7 réponses - Dernier post le 29 jan 2010 - par romanjf

infos sur votre probleme direct fabricant F7 SYMPTOMES: l'electrovanne d'arrivée d'eau est alimentée et l'indicateur de niveau d'eau est à l'état haut. RAISONS: Robinet ferme durant l'arrivée d'eau Tuyau d'arrivée d'eau bloqué electrovanne defectueuse ( valeur normale 3.5k ohms) débimetre envoie trop ou pas assez d'impulsions disque d'étancheité interieur aquastop cassé Électroménager - 1 réponses - Dernier post le 16 fév 2010 - par CHRISTIAN76

bonsoir, l'aquastop a 200 € ..... il etait en or ?? car un aquastop cela coute dans les 50 € voir la référence 091058 sur www.pieces-electromenager-nimes.com !!!! et d ailleurs dans d autres sites c est a peu près le meme prix...
Électroménager - 11 réponses - Dernier post le 14 fév 2010 - par la sudiste

Bonjour , j'ai un petit problème sur mon lave vaisselle il ne prend plus l'eau? le problème est venue hier il à pris l'eau au départ mais en milieu de sicle au moment de reprendre de l'eau( rien), la pompe de vidange tourne à vide en faite et se met en défaut et maintenant il ne prend plus l'eau du tout??? Je pense aux élèctrovanes (aquastop) au niveau du robinet. Si quelqu'un pouvait me renseigner merci?...
Électroménager - 13 réponses - Dernier post le 04 sep 2010 - par DP

on va commencer par le BONJOUR qui fait partie des règles à respecter sur ce forum pour poster une question ....... ensuite vous dites que votre robinet d eau est correct c'est a dire ?? parlez vous de l aquastop ??...
Électroménager - 3 réponses - Dernier post le 04 sep 2010 - par la sudiste

Bonjour, Mon lave vaisselle Bosch (3 in 1 aquasensor et aquastop, à affichage numérique, ref???) ne fonctionne plus. Il reste bloqué sur le début de cycle (vidange). La pompe fonctionne normalement : en ajoutant à la main de l'eau, la cuve se vide. Le minuteur reste désespérément sur la même valeur (durée du cycle). Je pense qu'il s'agit soit de la détection niveau bas de la cuve, soit du programmateur. C...
Électroménager - 2 réponses - Dernier post le 06 déc 2010 - par dedef

Bjr, comment dois-je my prendre, pour remplacer le système Aquastop et son tuyau d'arrivée d'eau sur un lave-vaisselle SIEMENS SE 54 M 671 EU / 37 Réf FD8605 ? Et qu'elle est la référence de la pièce de remplacement? Merci de votre réponse et vos conseils afin d'éviter les pièges......
Électroménager - 1 réponses - Dernier post le 15 nov 2010 - par LEDENTEC

bonjour pourquoi au demarrage mon aquastop ne fonctionne pas suite a un demennagement?...
Électroménager - 4 réponses - Dernier post le 27 oct 2010 - par jéjé 46

Bonjour. Nous avons acheté une table et un bahut chez but en chêne clair. Certaines parties sont massives et d'autres non. Malgré le "traitement", nous étions inquiets, et j'ai passé une lasure aquastop 3V3 achetée cet été pour traiter mon portail en bois. Mon mari étant assez pressé, je n'ai pas pas poncé entre les 2 couches. Après cette 2ièmecouche, il trouve que ça a un aspect trop "verni", et que ça a p...
Travail du bois - 4 réponses - Dernier post le 16 déc 2010 - par Janeton

l electrovanne c'est la pièce ou vient se branché votre tuyau d '(arrivée d eau ... mais c'est possible que vous ayez aussi un aquastop et l electrovanne se trouve a l interieur .... !! et quand vous dites qu'il y avait un peu d eau au sol sur le coté ... cela viendrait de dessous et sur le coté gauche du lv quand vous etes devant ?? si c'est le cas, cela doit venir du répartiteur qui doit etre enc...
Électroménager - 4 réponses - Dernier post le 11 jan 2011 - par la sudiste

Bonjour, Je me retrouve avec un lave linge qui ne fonctionne plus (pour une famille avec 2 enfants c'est plutôt urgent), j'ai un vieux modèle de lave linge récupéré de chez mes parents : MIELE Softtronic W2659 L'écran digital affiche Activation Aquastop et plus rien ne fonctionne. Quand j'éteind et rallume, il affiche la même chose et emet un bip-bip strident en plus. Que faire ?...
Électroménager - 4 réponses - Dernier post le 15 mar 2011 - par TheChwal

Bonsoir, il s'agit là d'une électrovanne avec aquastop :elle ne fonctionne qu'après avoir été vidée . Cordialement,...
Électroménager - 26 réponses - Dernier post le 27 mar 2011 - par datiti

Bonjour à tous, J'ai un lave vaisselle SIEMENS de 2003, plutôt haut de gamme à l'époque (programmes électroniques, Aquastop, Aquasensor, 43dB, RackMatic, ...) qui fonctionnait très bien. Mais depuis plusieurs mois, seul le programme ECO 50°C permet de bien nettoyer la vaisselle (vaisselle propre sans trace ni résidu). En mode "Auto 55/65°C", la vaisselle ressort sale (résidus de nourriture collés sur la vaisselle). Je sais qu'en mode Auto, ...
Électroménager - 5 réponses - Dernier post le 14 fév 2011 - par jmvallee

on ne cherche pas une electrovanne avec ce qu'il y a marqué dessus, on cherche par rapport a la référence de votre appareil .... ils ne vous ont pas dit cela dans les magasins de pieces electroménager ???? mais il me semble que sur votre modèle, vous avez un aquastop et celui ci est vendu avec le tuyau que vous trouverez avec la référence 111590600/8...
Électroménager - 5 réponses - Dernier post le 07 fév 2011 - par la sudiste

Bonjour, J'avais un problème avec mon LV (bosch, silence aquastop SGNS45n12eu): arrêt du cycle sur une minute et pas de lavage du tout. Après lecture des différentes pistes sur les forums, j'ai donc commencé par nettoyer l'échangeur thermique (reservoir d'eau à gauche) et du pressostat (avec le petit flotteur rouge) mais cela n'a pas solutionner la panne. J'ai donc inspecter la pompe de cyclage, d'abord ...
Électroménager - 2 réponses - Dernier post le 18 jan 2011 - par ribouldingue666

bonjour, cela peut venir de l aquastop .... (l electrovanne qui se trouve dans ce boitier) mais avant d'inclure celle ci, avez vous vérifié que cela ne venait pas plutot de votre repartiteur (pièce en plastique sur le coté gauche du lv quand il est devant vous ) ?? regardez si il est propre ??...
Électroménager - 1 réponses - Dernier post le 23 oct 2010 - par la sudiste

Bonjour, j'ai un lave vaisselle Philips Whirlpool Turbo Silence 257. J'avais pour habitude de la faire fonctionner en ECO Normal (sélecteur programme sur 2 + touche ECO). Mais, depuis quelques semaines, le lave vaisselle ne commençait plus le lavage à partir de cette position : après un très long moment, le selecteur de programme se déplaçait peu à peu sur la position 3 pour commencer un lavage ECO Court. Et depuis hier, c'est pire encore puis...
Électroménager - 3 réponses - Dernier post le 26 sep 2010 - par Vyan

Ce soir j'ai désencastré le lave vaisselle et démonté le panneau gauche. L'accès à la pompe ne m'a pas semblé évident (il faut tout démonter? le réservoir d'eau, la boite à pression, le système aquastop?) donc j'ai voulu retester la machine une dernière fois: j'ai renettoyé la turbine, soufflé dans le tuyau de vidange, enlevé toutes les petites impuretés (il restait une petite arête de poisson....), remonté...
Électroménager - 6 réponses - Dernier post le 22 sep 2010 - par thomthom

Bonjour, Pour accroitre mes chances de m'en sortir avec mon LV j'ai posé ma problématique sur un autre forum (tout-electromenager). Mon lave vaisselle Bosch SGS5372FF vieux de 9 ans, démarre bien au niveau afficheur, sélectionne le temps nécessaire, qui s'écoule normalement. On entend le bruit presque habituel...mais...gros problème, à la fin du cycle la vaisselle est toujours aussi salle, pire encore elle est même sèche...au fait, l'eau n'a...
Électroménager - 8 réponses - Dernier post le 14 sep 2010 - par hal40

bonjour, etes vous sur de la reference de votre machine ? mais si vous parlez du tuyau d 'eau equipé d'un aquastop, celui ci se change sans changer de tuyau complet et cela vaut dans les 50 €...
Électroménager - 1 réponses - Dernier post le 10 sep 2010 - par la sudiste

Bonjour J'ai mon ancien lave vaisselle qui une fois encore me fait un tour. Mais je ne trouve pas la cause du problème, il tourne normalement mais l'eau n'arrive pas!! Problème d'électrovanne, aquastop, je sais pas? Merci pour votre aide A bientôt...
Électroménager - 6 réponses - Dernier post le 29 sep 2010 - par jcamille

Bonjour, Je viens de recevoir un lave vaisselle de marque Ariston dont le tuyau d'arrivée d'eau (embout fileté 3/4 gaz, système aqua-stop) ne peut pas se brancher sur mon robinet. Le lave linge, lui, s'y branche aisément. Existe t'il un raccord, flexible ou non, me permettant de visser correctement cette satanée arrivée d'eau ?...
Électroménager - 3 réponses - Dernier post le 12 oct 2010 - par lecri20

Bonjour, l'aquastop est une pièce plastique qui est raccordé au tuyau d'arrivée d'eau livré avec le lave vaisselle.cet aquastop se visse à l'alimentation d'eau du domicile. Controlez s'il est bien à la verticale. vérifie aussi que le robinet qui alimente l' appareil est dévissé et que l'eau coule "ferme le d'abord puis contrôle. Si ça ne resout pas le problême je n...
Électroménager - 13 réponses - Dernier post le 11 sep 2007 - par spetebroot

Hello, Je ne connais pas Laden ... Mais un lv fonctionne pareil il me semble ... Et cela me fait penser au Philips ... Si elle fonctionne en solo et si tu as des mesures au multimètres pour moi elle est ok un essaie de remplissage et vidange aussi rapidos avec clignotement de start comme sécurité cela me fait penser à mon probl avec un Philips ... Alors électrovanne ou aquastop ? Si pression suf...
Électroménager - 4 réponses - Dernier post le 08 oct 2007 - par azertphilou

bonjour pourquoi ne pas commencer par changer l aquastop ????...
Électroménager - 9 réponses - Dernier post le 10 sep 2007 - par la sudiste

Bonsoir, Problème initial : pas de vidange + témoin "terminé" qui clignote. Avis dépanneur : un composant de la platine a "explosé" probablement suite à un violent orage. J'ai commandé une nouvelle platine complète qu'il faut "bien entendu" initialiser. Voici les règlages effectués: Pour le S1: 1 off - 2 on - 3 off ==> cela correspond au règlage 1200 tours/mn 4 off - 5 on - 6 off ==> cela correspond au règlage des touches sur le band...
Électroménager - 4 réponses - Dernier post le 08 sep 2007 - par biobio69

Mon lave vaisselle ne se rempli quasiment plus en eau, c'est un Whirlpool dwf 405 équipé d'un aquastop Bitrun type 902. il y a comme un liquide vert bleuté dans mon aquastop est-ce la cause de mon probleme? merci beaucoup....
Électroménager - 1 réponses - Dernier post le 31 oct 2007 - par ALBERT Gérald

bonjour controlez votre aquastop !! (l electrovanne )...
Électroménager - 1 réponses - Dernier post le 26 mar 2008 - par la sudiste

je vous ai lu j'ai regardé la carte de mon LV ASF 2650, mais rien qui semble avoir flashé... alors (je vais certainement en faire rire + d'1) je voudrais vérifier la résistance mais ...je ne la trouve pas . J'ai demonté par le dessous et je ne vois rien . Suis je bien à la recherche du bon truc...un truc en cuivre allongé assez long et qui revient en forme de U ?????? J'ai trouvé tout le reste (pompe, aquastop
Électroménager - 17 réponses - Dernier post le 06 avr 2008 - par chigredi

bonjour il faudrait controler votre aquastop (la boite grise qui est sur le tuyau d arrivée d eau ) bonne chance...
Électroménager - 6 réponses - Dernier post le 05 jan 2008 - par la sudiste

bonjour verifiez en tout premier votre aquastop ... c est le boitier gris que vous avez de brancher sur l arrivée d eau !!!...
Électroménager - 6 réponses - Dernier post le 19 nov 2007 - par la sudiste

Bonjour à tous, Ayant récemment emménager on m'a gentillement donné un vieux lave vaisselle qui dormait dans le garage depuis 5 ans. Après un nettoyage de fond en comble (il en avait bien besoin le bougre) et l'installation quelques ralonges, nous avons réussi à le faire fonctionner avec succès pendant 4 mois. Mais depuis lors, il y a un problème d'arrivée d'eau. Elle arrive très très lentement dans la cuve. Quand on lance le programm...
Électroménager - 1 réponses - Dernier post le 02 nov 2007 - par nicolas40

Help! mon lave vaisselle n'admet plus d'eau, l'alimentation en eau ok l'alim. electrique ok la programmation fonctionne le système aquastop je ne sais pas le contrôler autre piste ? merci d'avance ....
Électroménager - 2 réponses - Dernier post le 01 mai 2006 - par papé

bonjour vous devriez controlé l aquastop ... c est la partie qui est sur le tuyau d arrivée d eau vers le robinet... ou sinon verifiez l electrovanne...
Électroménager - 1 réponses - Dernier post le 29 déc 2006 - par la sudiste

Bonjour à tous J'ai un problème avec mon lave-linge Bosch qui ne prend pas l'eau en début de cycle. Lorsque je lance le cycle, j'ai l'impression que la pompe se met en marche mais l'eau n'arrive pas. Mon lave-linge est à chargement frontal et est équipé du système aquastop. L'eau arrive bien au robinet où est connecté le tuyeau avec l'aquastop. Merci d'avance de ...
Électroménager - 2 réponses - Dernier post le 12 nov 2005 - par spirits

bonjour quelqu un pourrais m aider mon lv est en panne les leds clignottes celle du bouton marche clignotte 6 fois puis elle recommence les led marche et fin clignotent egalement au demarage la vidange s effectue mais le lv s arrate apparament pas d arriver d eau j ai tester la vanne aquastop ,elle marche merci pour tout cordhialement...
Électroménager - 1 réponses - Dernier post le 23 oct 2005 - par Anonymous

bonjour tout dépend de la marque et du modèle en general 2 possibilitées 1- si electrovanne pneumatique il suffit de débrancher le tuyau translucide de la soupape souffler dans ce tuyau pour enlever toute présence d'eau faire un essais et ensuite remettre ce tuyau en place 2-si systeme aquastop vider le bac de rétention de son eau s'assurer que le flotteur repose bien sur son socle et ensuite rechercher...
Électroménager - 4 réponses - Dernier post le 30 jun 2005 - par richard

BONJOUR,sur le g572 le remplissage est chronometrique c'est à dire que quelle que soit la pression d'eau la duree de remplissage est toujours la meme.A verifier la pression au robinet d'alim en eau,sous l'appareil debrancher le tuyau a la sortie de "l'electrovanne"et verifier le debit.Si l'appareil est equipe d'un "aquastop" debrancher la durit sou l'appareil venant de l'aq...
Électroménager - 3 réponses - Dernier post le 27 jan 2007 - par magma27

bonsoir, il y a de grandes chances que l'eau arrive en continue; vérification: coupez l'eau et vous allez voir ce qui se passe si c'est le cas: -vérifiez l'électrovanne, qui ne se ferme peut-être pas totalement (saleté, calcaire?) cela se nettoie -sinon, si vous avez un aquastop le pb peut venir de lui: cela se change...
Électroménager - 3 réponses - Dernier post le 24 fév 2007 - par marco44

J'ai un LV bosch logixx qui a 7 ans. SYMPTOME : lors de la mise en route du LV l'eau n'arrive plus. j'entends 3 clic juste dirriére les fils d'alim de l'aquastop (c'est probablement une electrovanne). et rien de plus. Coté aquastop on entend un bourdonnement continu. si je l'alimente cette aquastop par une source electriqu...
Électroménager - 7 réponses - Dernier post le 18 jui 2007 - par stef200000

bonjour certainement votre aquastop .... !!! a verifier !...
Électroménager - 4 réponses - Dernier post le 12 jun 2007 - par la sudiste

bonjour verifiez l electrovanne qui est après l aquastop...
Électroménager - 9 réponses - Dernier post le 30 avr 2007 - par la sudiste

Bonjour,il y a 1 mois j'ai du changer l'electrovanne de mon lave-vaisselle car l'eau n'arrivait plus (le revendeur m'a vendu 1 aquastop Miele avec 1 jeu de 4 régulateurs l/mn + 1 notice d'installation sur laquelle ne figurait pas la ref de mon lave-vaisselle pour le choix de montage du régulateur mais à ses dires cela ne posait pas de probleme...Dans le doute j'ai donc installé le régulateur au plus fort dé...
Électroménager - 29 réponses - Dernier post le 19 avr 2007 - par Hairy

bonjour ne combinez pas trop les touches referez vous aux acces decrits dans votre notice pour le ronron c'est simple la premiere etape est une vidange d'aseptisation et ensuite une prise d'eau ...si vous ne videz pas l'appareil il ne prendra pas d'eau s'il veut prendre l'eau et qu'il n'y arrive pas vous aurez un ronronnement du coté du robinet ou il est branché (aquastop) si il ne vide pas il ronro...
Électroménager - 5 réponses - Dernier post le 29 avr 2008 - par jflss

bonjourrrrrrrrrr et en effet vous pouvez changer votre electrovanne du moins tout le boitier qui s appelle un aquastop chez n importe quel vendeur de pieces electromenager de votre region ou sur internet !!!...
Électroménager - 1 réponses - Dernier post le 09 mai 2008 - par la sudiste

Bonjour, J'ai changé l'aquastop sur mon lave-vaisselle bauknecht GSF 2988 WS; Depuis, j'ai une entrée d'eau ininterompue et le programme s'arrête puis affiche F9, mais le lave-vaisselle continue à se remplir jusqu'à déborder... J'ai tester mon aquastop, il fonctionne. Est-ce que vous auriez une réponse ?...
Électroménager - 6 réponses - Dernier post le 23 avr 2009 - par somho

bonjour, vous avez changé l aquasensor ou l aquastop ????? cela serait bien de nous donner la reference de votre lv...
Électroménager - 13 réponses - Dernier post le 11 mar 2009 - par la sudiste

Hello, Vérifie que le filtre soit bien propres et qu'il ne soit pas bouchés. En effet, si ton appareil est équipé d'un systeme aquastop et que l'évacuation d'eau est bouché, le programme en cours ne se terminera jamais. Est il possible que tu aurrais laisser un morceau de verre cassé en dessous du filte. Vérifie soigneusmeent cette piste. Au besoin n'hesite pas a le retourner et a tater la durtie ...
Électroménager - 7 réponses - Dernier post le 07 jun 2009 - par mohamed_bxl

Bonjour, J'ai acheté un lave linge en Avril 2009, siemens t1259 extra klasse. Dès le départ, il a eu un problème pour le rincage même en utilisant la touche optionnelle "rinçage +". Je suis obligé de rincer le linge à chaque lavage. 2 techniciens sont passés. L'un a dit que j'utilisais trop de lessive: j'ai donc serieusement diminué la lessive comme il me l'a dit. Résultat : rien de mieux. L'autre est passé sans rien dire jusqu'a la fin d'un pro...
Électroménager - 5 réponses - Dernier post le 03 aoû 2009 - par thierry13

Bonjour, j'ai eu il y a dix jours une panne due au systeme aquastop sur le tuyau d'alim en eau qui était HS (électrovanne au niveau du vis robinet). J'ai changé l'ensemble, mis le flexible aqua stop de la marque pour etre sur. Mon LV prenait l'eau mais il y avait un pb sur les cycles qui s'arretaient sans raison apparente. j'ai donc verifié les differents éléments qui permettent la vidange etc.. tout sem...
Électroménager - 10 réponses - Dernier post le 02 déc 2009 - par huertas

merci à vous de m'avoir répondu si rapidement. oui, il y a bien un aquastop mais par contre l'eau n'arrive pas à l'appareil ...encore merci...
Électroménager - 3 réponses - Dernier post le 19 sep 2009 - par zaira

bonjour la premiere chose a faire est de controler l'electrovane si vous disposez d'un multitesteur tester en ohms ou le brancher en direct sur 220volts je ne connais pas le modele est-il equiper d'un aquastop . pour le code panne je fais des recherches bonne journee...
Électroménager - 3 réponses - Dernier post le 19 sep 2009 - par jeanluc123

Pourquoi mon lave vaisselle qui date de 2002 fait du zèle. L'eau rentre dans le lave vaisselle mais au bout d'un certain temps il vidange et plus d'eau pour la suite du programme. Il est aquastop et aquasensor Qui peut me dire ce qui se passe ?? Merci de votre aide...
Électroménager - 2 réponses - Dernier post le 17 sep 2009 - par MORA

bonjour. dans ce cas, puisque vous avez pas les codes panne, vous etes obliger de tout verifier dans l'ordre. 1.si il y a un aquastop, il faut le detecter et voir s'il ne c'est pas mis en alerte fuite.( c'est un floteur en bas du LV ).des fois c'est une electrovane a systeme d'aret pneumatique.(petit tuyau souple qui faut depressioriser et vider les surplus d'eau puis rebrancher.ilse trouve a cote du bran...
Électroménager - 15 réponses - Dernier post le 10 mar 2009 - par reboh

sur votre robinet d eau, vous avez votre tuyau d arrivée de brancher avec un aquastop, il faudrait verifier celui ci !!!! dedans il y l electrovanne, et c est peut etre elle qui est hs !!!!...
Électroménager - 6 réponses - Dernier post le 28 jan 2009 - par la sudiste

Bonjour à tous J'ai un problème sur mon lave vaisselle Bauknecht GSF 4860 agé de 8 ou 9 ans : il ne vidange plus ni en début de cycle ni en fin du lavage qui se fait quand même. - la pompe de vidange ne tourne pas - l'électrovanne de fond de cuve (celle qui envoie l'eau de la cuve vers la pompe de vidange) ne fonctionne pas non plus - la pompe de vidange fonctionne normalement si je l'alimente directement en 220 V - l'électrovanne fonction...
Électroménager - 2 réponses - Dernier post le 27 sep 2008 - par JMarc

Bonjour Depuis 3 jours mon lave-vaisselle ne lave plus ! j'ai pourtant vérifier l'arrivé d'eau par aquastop, l'eau arrive, il n'y a qu'un simple petit jet d'eau diffusé par les bras. J'ai par ailleurs nettoyer le filtre d'évacuation, la pompe fonctionne aussi ... que faire Dès le lancement du programme, on entend la pompe qui se met en marche afin d'évacuer l'eau résiduelle et ensuite je n'ai droit ...
Électroménager - 7 réponses - Dernier post le 16 oct 2008 - par esposito

Salut à tous . J'ai un Pb avec mon LV Whirlpool ADG 8440. Quand on le met en marche il se remplit (Eau j'usqu'au niveau de la porte mais sans déborder),puis il s'arrete de remplir et se met en sécurité avec un clignotement de 6 fois puis plus rien,quand je le réinitialise (appui long sur bouton ON/Off) il se remet en marche,évacue l'eau chargée au premier lancement,puis se remplit de la même façon,et se remet à clignoter.Comme j'ai vu sur le fo...
Électroménager - 1 réponses - Dernier post le 05 avr 2009 - par patden

bonjour, Jai eu exactement le meme probleme , jai appeler le service a domicile et il est passer ce matin resultat: E15 : Presence d'eau dans le bac de recuperation d'eau ( bac en plastique en dessous du lave vaisselle : Resultat : l aquastop, stop tous entree d'eau et met l appareil en securité Cause : pour moi il manquer un joint a l interieur du lave vaisselle conclusion : il vienne mardi le remet...
Électroménager - 4 réponses - Dernier post le 18 sep 2008 - par jahcool

bonjour, votre aquastop est hs !! il suffit de le remplacer !!...
Électroménager - 3 réponses - Dernier post le 03 sep 2008 - par la sudiste

bonjour jcinfo a certainement raison probleme d'arriver d'eau debrancher l'aquastop et verifier si le petit filtre n'est pas boucher par du calcaire ps:un aquastop doit toujours être branche verticalement bonne journee...
Électroménager - 3 réponses - Dernier post le 09 nov 2008 - par jeanluc123

Bonjour Jcinfo avant tous merci pour une réponse aussi rapide. Je vois bien cette piece ds le LV , elle semble être en ordre d'aspect , je vais la verifier au niveaux des switch , si je tire sur la tige rouge , la pome s'enclenche et vide de l'eau. Ma question est plus precise : - l aquastop recois directement du 220V des la mise en route de la machine , est ce correct ? - l'Électroménager - 3 réponses - Dernier post le 09 nov 2008 - par carlosvilla

Bonsoir, je ne suis pas sur que mon lave linge possède le système aquastop. J'ai un lave vaisselle bosch qui le possède. Le système fais parti du tuyau d'alimentation d'eau. Differant sur ce lave linge? Concernant l'arrivée d'eau le lave linge tire de l'eau dans la première phase du cycle de lavage. Sur la position rinçage, il tire de l'eau, rince et essore en terminant le cycle (idem pour les positio...
Électroménager - 3 réponses - Dernier post le 26 déc 2008 - par zxmams

bonjour reste t-il de l'eau dans votre machine il 'y a t-il un aquastop si oui deconnecter l'aquastop du robinet d'arrivee et verifier si le petit filtre n'est pas bouche autre essais a faire debrancher votre lave linge et l'incliner legerement vers l'avant si il est equipe d'un petit tuyau de vidange (dans la porte d'acces au filtre) vidanger completement la m...
Électroménager - 3 réponses - Dernier post le 08 déc 2008 - par jeanluc123

Aprés avoir suivie à la lettre les précieux conseils des connaisseurs, je viens de changer le systeme aquastop de mon lave vaisselle bosh il ya bien une tension aux bornes mais elle n'est pas de 230 v mais environ 80,90 volts . j'ai démonter la façade visiblement ça a chauffé au niveau du bouton de mise en marche (j'ai brossé les différents contacteurs avant de remonter la façade) enfin au niveau du boitie...
Électroménager - 5 réponses - Dernier post le 23 nov 2008 - par fabrice222

Bonjour, Pas de précipitation. Testez la pompe par 3 moyens avant de la démonter: - Cycle rinçage seul; - Si vous avez le système aquastop (anti-fuite), vous trouverez facilement le flotteur, là, faites le monter à la main , si tout va bien la pompe de vidange se met en marche. - Connecter directement la pompe par 2 fils (après l'avoir déconnectée) au 220 volts --> elle doit vider ou elle est morte. ...
Électroménager - 15 réponses - Dernier post le 22 nov 2008 - par gpnam

tout d abord bonjour et ensuite merci pour le conseil mais comment puis je reconnaitre l aquastop merci Adada...
Électroménager - 7 réponses - Dernier post le 24 jun 2005 - par Anonymous

Scroll UpScroll Down

Les articles en lien avec aquastop

(1 articles trouvés)
? à l'aquastop. Vérifier le déclenchement de l'aquastop (Sécurité anti-fuite) sur le tuyau d'arrivée d?...
17370 octet

Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo