Recherche interactive :

Supprimer des mots clés de votre recherche : aquastop lave

Nouvelle recherche :

Les questions pour aquastop lave

( Plus de 100 questions trouvées)
Bonjour, j'ai eu il y a dix jours une panne due au systeme aquastop sur le tuyau d'alim en eau qui était HS (électrovanne au niveau du vis robinet). J'ai changé l'ensemble, mis le flexible aqua stop de la marque pour etre sur. Mon LV prenait l'eau mais il y avait un pb sur les cycles qui s'arretaient sans raison apparente. j'ai donc verifié les differents éléments qui permettent la vidange etc.. tout sem...
Électroménager - 10 réponses - Dernier post le 02 déc 2009 - par huertas

Bonjour, pourquoi mon L.V. n'indique plus rien comme s'il ni avait plus d'alimentation alors que le courant arrive au lave vaisselle? y aurait'il une sécuritée quelque part. Merci...
Électroménager - 2 réponses - Dernier post le 24 aoû 2008 - par SALLIOT

Bonjour à tous, après démontage de la porte, l'interrupteur de porte semble en parfait état (mécanique parfaite, contact électrique franc à l'ohmmètre, pas de pb visuel oxydation ou autre). Le programmateur est électronique Siemens EPG57010. Il semble lui aussi en parfait état : pas d'oxydation des contacts, aucun défaut visuel. Par contre, je n'ai pas de moyen de tester son fonctionnement. Du coup j'hésites à racheter cette pièce. J'ai u...
Électroménager - 4 réponses - Dernier post le 16 jan 2010 - par Fixpir

pour l'erreur 15 sur les lave vaisselle bosch cela viens généralement d'une fuite qui met en route aquastop moi c'était un joint mal mis en attendant le réparateur j'ai vu comment faire pour pouvoir me servir du lave vaisselle (du moins si la fuite n'est pas trop importante) il faut enlever la plaque en tôle enlever l'isolan...
Électroménager - 2 réponses - Dernier post le 27 mar 2010 - par titiprout

MERCI JEAN LUC Effectivement ce lave vaisselle est bien équipé d'un aquastop. je vous remercie de votre réponse si rapide...
Électroménager - 3 réponses - Dernier post le 19 sep 2009 - par zaira

Pourquoi mon lave vaisselle qui date de 2002 fait du zèle. L'eau rentre dans le lave vaisselle mais au bout d'un certain temps il vidange et plus d'eau pour la suite du programme. Il est aquastop et aquasensor Qui peut me dire ce qui se passe ?? Merci de votre aide...
Électroménager - 2 réponses - Dernier post le 17 sep 2009 - par MORA

Aprés avoir suivie à la lettre les précieux conseils des connaisseurs, je viens de changer le systeme aquastop de mon lave vaisselle bosh il ya bien une tension aux bornes mais elle n'est pas de 230 v mais environ 80,90 volts . j'ai démonter la façade visiblement ça a chauffé au niveau du bouton de mise en marche (j'ai brossé les différents contacteurs avant de remon...
Électroménager - 5 réponses - Dernier post le 23 nov 2008 - par fabrice222

Bonjour Depuis 3 jours mon lave-vaisselle ne lave plus ! j'ai pourtant vérifier l'arrivé d'eau par aquastop, l'eau arrive, il n'y a qu'un simple petit jet d'eau diffusé par les bras. J'ai par ailleurs nettoyer le filtre d'évacuation, la pompe fonctionne aussi ... que faire Dès le lancement du programme, on entend la pomp...
Électroménager - 7 réponses - Dernier post le 16 oct 2008 - par esposito

bonjour reste t-il de l'eau dans votre machine il 'y a t-il un aquastop si oui deconnecter l'aquastop du robinet d'arrivee et verifier si le petit filtre n'est pas bouche autre essais a faire debrancher votre lave linge et l'incliner legerement vers l'avant si il est equipe d'un petit tuyau de vidange (dans la porte d'acc...
Électroménager - 3 réponses - Dernier post le 08 déc 2008 - par jeanluc123

Bonsoir, je ne suis pas sur que mon lave linge possède le système aquastop. J'ai un lave vaisselle bosch qui le possède. Le système fais parti du tuyau d'alimentation d'eau. Differant sur ce lave linge? Concernant l'arrivée d'eau le lave linge ...
Électroménager - 3 réponses - Dernier post le 26 déc 2008 - par zxmams

Bonjour, J'ai acheté un lave linge en Avril 2009, siemens t1259 extra klasse. Dès le départ, il a eu un problème pour le rincage même en utilisant la touche optionnelle "rinçage +". Je suis obligé de rincer le linge à chaque lavage. 2 techniciens sont passés. L'un a dit que j'utilisais trop de lessive: j'ai donc serieusement diminué la lessive comme il me l'a dit. Résultat : rien de mieux. L'autre est pass...
Électroménager - 5 réponses - Dernier post le 03 aoû 2009 - par thierry13

je ne vous demandais pas les coordonnées de votre vendeur mais les références de votre lave vaisselle..... et je voulais savoir également si c etait l aquastop que vous aviez changé (ce qui a l air d'etre le cas) est ce qu il vidange quand vous l allumez ???...
Électroménager - 13 réponses - Dernier post le 11 mar 2009 - par la sudiste

bonjour, C'est un lave vaisselle Miele G940 . le VOYANT "entrée/Vidange" CLIGNOTE en ROUGE . J'ai vérifié que : - il n'y a pas de fuite (le bac de récupération est sec) - le système AQUASTOP fonctionne ( Je l'ai testé hors du lave vaisselle ) . Mais par contre son alimentation 220 volts n'est pas présente lorsque ...
Électroménager - 1 réponses - Dernier post le 18 mai 2010 - par Gérokat

Bonsoir, Avez-vous un aqua-stop sur le tuyau d'alimentation de votre lave vaisselle. Bon contrôle....
Électroménager - 3 réponses - Dernier post le 20 mai 2010 - par yakafokon

Bonjour, Je viens de recevoir un lave vaisselle de marque Ariston dont le tuyau d'arrivée d'eau (embout fileté 3/4 gaz, système aqua-stop) ne peut pas se brancher sur mon robinet. Le lave linge, lui, s'y branche aisément. Existe t'il un raccord, flexible ou non, me permettant de visser correctement cette satanée arrivée d'eau ?...
Électroménager - 3 réponses - Dernier post le 12 oct 2010 - par lecri20

lave linge SIEMENS SIWAMAT PLUS 5203 problème : meme sur un programme lavage 40° ou autre, l'eau devient bouillante et l'installation électrique disjoncte au bout de 10/15 minutes. j'ai démonté et détartré la résistance ainsi que la cuve. mais cela n'a rien changé. Avez vous une solution ?? merçi...
Électroménager - 7 réponses - Dernier post le 15 mar 2008 - par jeanmicamparis

Bonjour, Mon lave vaisselle Bosch (3 in 1 aquasensor et aquastop, à affichage numérique, ref???) ne fonctionne plus. Il reste bloqué sur le début de cycle (vidange). La pompe fonctionne normalement : en ajoutant à la main de l'eau, la cuve se vide. Le minuteur reste désespérément sur la même valeur (durée du cycle). Je pense qu'il s'agit soit de la détection niveau ...
Électroménager - 2 réponses - Dernier post le 06 déc 2010 - par dedef

Bonjour, Je me retrouve avec un lave linge qui ne fonctionne plus (pour une famille avec 2 enfants c'est plutôt urgent), j'ai un vieux modèle de lave linge récupéré de chez mes parents : MIELE Softtronic W2659 L'écran digital affiche Activation Aquastop et plus rien ne fonctionne. Quand j'éteind et rallume, il affiche la même chose et emet un bip-bip strident...
Électroménager - 4 réponses - Dernier post le 15 mar 2011 - par TheChwal

Bonjour à tous, J'ai un lave vaisselle SIEMENS de 2003, plutôt haut de gamme à l'époque (programmes électroniques, Aquastop, Aquasensor, 43dB, RackMatic, ...) qui fonctionnait très bien. Mais depuis plusieurs mois, seul le programme ECO 50°C permet de bien nettoyer la vaisselle (vaisselle propre sans trace ni résidu). En mode "Auto 55/65°C", la vaisselle ressort sale (résidus de nourriture collés sur la ...
Électroménager - 5 réponses - Dernier post le 14 fév 2011 - par jmvallee

Bonjour J'ai mon ancien lave vaisselle qui une fois encore me fait un tour. Mais je ne trouve pas la cause du problème, il tourne normalement mais l'eau n'arrive pas!! Problème d'électrovanne, aquastop, je sais pas? Merci pour votre aide A bientôt...
Électroménager - 6 réponses - Dernier post le 29 sep 2010 - par jcamille

Bonjour, j'ai un lave vaisselle Philips Whirlpool Turbo Silence 257. J'avais pour habitude de la faire fonctionner en ECO Normal (sélecteur programme sur 2 + touche ECO). Mais, depuis quelques semaines, le lave vaisselle ne commençait plus le lavage à partir de cette position : après un très long moment, le selecteur de programme se déplaçait peu à peu sur la positio...
Électroménager - 3 réponses - Dernier post le 26 sep 2010 - par Vyan

Bonjour, vendredi dernier le lave linge affiche un code erreur (d07) porte mal fermer alors quelle est fermer, je commande la piece et je la change et sa fait toujours pareil,je demonte la carte electronique et la je vois sur le plastic de protection qui protege les soudure du circuit imprimer une petite zone noirci (sa a du chauffer) je decouvre une resistance cramee,je la change je remonte toujours le cod...
Électroménager - 7 réponses - Dernier post le 17 mar 2008 - par r.clave

Comment et y a t'il possibilité de brancher un aquastop sur un nouvau lave linges Bosch ?, je viens d'acheter un nouveau lave linge Bosch mais dan la precipitation j'ai oublier de prendre un modele avec aquasop, y a t'il possibilité de le rajouter maintenant??. Merci, bien a vous....
Électroménager - 1 réponses - Dernier post le 15 jui 2010 - par vdd

Bonjour depuis quelque temps je remarque que le lave vaisselle utilise de moins en moins d'eau (la pastille n'est pas complètement dissoute la vaisselle mal lavé. d'après les infos que j'ai récupérer sur les forum ca peut venir un peu de partout (aquastop HS, pompe de vidange HS, pompe de remplissage HS) par ou je dois commencer. j'ai vérifié "le plus simple " que...
Électroménager - 2 réponses - Dernier post le 20 jui 2010 - par Klink

Bonjour , j'ai un petit problème sur mon lave vaisselle il ne prend plus l'eau? le problème est venue hier il à pris l'eau au départ mais en milieu de sicle au moment de reprendre de l'eau( rien), la pompe de vidange tourne à vide en faite et se met en défaut et maintenant il ne prend plus l'eau du tout??? Je pense aux élèctrovanes (aquastop) au niveau du robinet. S...
Électroménager - 13 réponses - Dernier post le 04 sep 2010 - par DP

Ce soir j'ai désencastré le lave vaisselle et démonté le panneau gauche. L'accès à la pompe ne m'a pas semblé évident (il faut tout démonter? le réservoir d'eau, la boite à pression, le système aquastop?) donc j'ai voulu retester la machine une dernière fois: j'ai renettoyé la turbine, soufflé dans le tuyau de vidange, enlevé toutes les petites impuretés (il restait u...
Électroménager - 6 réponses - Dernier post le 22 sep 2010 - par thomthom

Bonjour, Pour accroitre mes chances de m'en sortir avec mon LV j'ai posé ma problématique sur un autre forum (tout-electromenager). Mon lave vaisselle Bosch SGS5372FF vieux de 9 ans, démarre bien au niveau afficheur, sélectionne le temps nécessaire, qui s'écoule normalement. On entend le bruit presque habituel...mais...gros problème, à la fin du cycle la vaisselle est toujours aussi salle, pire encore ...
Électroménager - 8 réponses - Dernier post le 14 sep 2010 - par hal40

Bonjour à tous J'ai un problème sur mon lave vaisselle Bauknecht GSF 4860 agé de 8 ou 9 ans : il ne vidange plus ni en début de cycle ni en fin du lavage qui se fait quand même. - la pompe de vidange ne tourne pas - l'électrovanne de fond de cuve (celle qui envoie l'eau de la cuve vers la pompe de vidange) ne fonctionne pas non plus - la pompe de vidange fonctionne normalement si je l'alimente directem...
Électroménager - 2 réponses - Dernier post le 27 sep 2008 - par JMarc

Bonjour, Mon lave vaisselle WHIRLPOOL ADG 4552 termine son cycle en bipant sans discontinuer. Le voyant start clignote tant que je n'ai pas appuyé longuement dessus pour l'arrêter et le programme en fin de cycle se repositionne tout seul sur prélavage. Ma vaisselle est lavée mais bouillante et pas séchée. Que se passe t-il et que puis- je faire ? Merci de votre réponse Raphie...
Électroménager - 3 réponses - Dernier post le 17 mai 2008 - par raphie

Bonjour, l'aquastop est une pièce plastique qui est raccordé au tuyau d'arrivée d'eau livré avec le lave vaisselle.cet aquastop se visse à l'alimentation d'eau du domicile. Controlez s'il est bien à la verticale. vérifie aussi que le robinet qui alimente l' appareil est dévissé et que l'eau coule "ferme le d'abord puis contrôl...
Électroménager - 13 réponses - Dernier post le 11 sep 2007 - par spetebroot

Mon lave vaisselle ne se rempli quasiment plus en eau, c'est un Whirlpool dwf 405 équipé d'un aquastop Bitrun type 902. il y a comme un liquide vert bleuté dans mon aquastop est-ce la cause de mon probleme? merci beaucoup....
Électroménager - 1 réponses - Dernier post le 31 oct 2007 - par ALBERT Gérald

bonjour, Jai eu exactement le meme probleme , jai appeler le service a domicile et il est passer ce matin resultat: E15 : Presence d'eau dans le bac de recuperation d'eau ( bac en plastique en dessous du lave vaisselle : Resultat : l aquastop, stop tous entree d'eau et met l appareil en securité Cause : pour moi il manquer un joint a l interieur du Électroménager - 4 réponses - Dernier post le 18 sep 2008 - par jahcool

Help! mon lave vaisselle n'admet plus d'eau, l'alimentation en eau ok l'alim. electrique ok la programmation fonctionne le système aquastop je ne sais pas le contrôler autre piste ? merci d'avance ....
Électroménager - 2 réponses - Dernier post le 01 mai 2006 - par papé

Bonjour à tous, Ayant récemment emménager on m'a gentillement donné un vieux lave vaisselle qui dormait dans le garage depuis 5 ans. Après un nettoyage de fond en comble (il en avait bien besoin le bougre) et l'installation quelques ralonges, nous avons réussi à le faire fonctionner avec succès pendant 4 mois. Mais depuis lors, il y a un problème d'arrivée d'eau. Elle arrive très très lentement dan...
Électroménager - 1 réponses - Dernier post le 02 nov 2007 - par nicolas40

mon lave vaisselle indesit idl410 il ne passe pas au sechage et les voyant 1et 3 cligotent aprés un cycle apparament normal. merci de votre aide...
Électroménager - 1 réponses - Dernier post le 05 fév 2010 - par permentier

Bonjour, Je dois changer mon lave linge et je me pose quelques questions et j'espère que vous pourrez m'aider : J'hésite entre la Hoover8812 8kg 1200 TRS et l'Indesit 7125 S 7KG 1200trs.Que me conseillez-vous? Quelles sont les différentes vitesses d'essorage sur la Hoover et peut-on peut choisir la vitesse d'essorage et la température et ce malgré les choix préconisés par les programme. J'espère être...
Électroménager - 1 réponses - Dernier post le 05 fév 2010 - par farabeau

bonjour j ai un lave vaisselle faure lvs680 qui ne chauffe plus. la resistance n est pas coupee les sonde qui se trouve dessus ne le sont pas non plus le capteur de temperature est neuf pouvez vous m aidez svp? merci d avance...
Électroménager - 3 réponses - Dernier post le 06 fév 2010 - par mat43

... et ne fonctionne plus ?! bonjour ! deja merci d'exister ! pour un lave vaisselle whirlpool! voila ! depuis que j'ai vidé l'eau de la sécurité ! " en le penchant en arrière, ce que je faisait avant en le débranchant " ! cette fois j'ai oublié! depuis il fait un bruit bizarre, les voyants s'allume! mais plus rien ne se passe ! help merci par avance...
Électroménager - 18 réponses - Dernier post le 04 fév 2010 - par elbarto

Bonjour à tous, je possède un lave vaisselle Lg (modèle allemand) peu importe le programme de lavage le cycle se déroule normalement jusqu'à ce que le code "défaillance du circuit de chauffe" se manifeste. Après un premier démontage l'une des cosses de se que je pense être le thermo plongeur était carbonisée. En effet lors du stade de chauffe cette dernière devient incandescente et crépite. Ma question ...
Électroménager - 2 réponses - Dernier post le 06 fév 2010 - par jensens

Bonjour, j'ai besoin de votre aide, voila j'ai un lave vaisselle de marque Brant Premia qui me pose quelques soucis. En faite a la mise sous tension il demarre directement et effectue une vidange (la pompe se met en route 5 secondes). sans meme que je selectionne un prog et que j'appuis sur start. Une fois les 5 sec passées il s'arrete la je selectionne un prog et j'appuis sur start mais rien ne se pas...
Électroménager - 6 réponses - Dernier post le 04 fév 2010 - par kilcelalf

Bonjour, Je viens à vous car je n'y connais rien du tout en tout ce qui est mecanique ect...lol. J'ai un probleme, la machine à laver ne fonctionne plus. Quand je lance un programme, j'entends bien l'eau remplire la cuve, mais apres plus rien... Et quand parfois on entends le tonneau qui essaye de tourner ca se fait difficilement et ca s'arrete... Pouvez vous m'aider svp? J'espere que je pourrais depann...
Électroménager - 2 réponses - Dernier post le 02 fév 2010 - par baton091

je possede une machine a laver, lavante sechante indesit widl 146; lorsque je lance une machine sur n'importe quel programme (meme a 30°) celle-ci lave toujours à 90°. J'aimerais savoir d'où peut provenir la panne. merci d'avance....
Électroménager - 3 réponses - Dernier post le 02 fév 2010 - par wil

Bonjour, j'ai un lave vaisselle siemens ( ref set25t250ff/27 ) depuis quelques lavages la petite trappe ou l'on mais le produit ne s'ouvre pas, donc la vaisselle n'est pas lavée et si on l'ouvre manuellement la vaisselle termine pas rincée ! ! ! Pas de tuyau bouché ni rien qui bloque à la sortie de l'eau. Comment faire... Merci d'avance....
Électroménager - 4 réponses - Dernier post le 06 fév 2010 - par jean jean

Bonjour Messieurs, Mesdames. J'ai un problème sur un lave vaisselle Bosch encastrable SGV59A03 Le lave vaisselle se remplit bien d'eau fait son cycle de lavage mais la vidange ne se fait pas. J'ai verifié le tuyau d'evacuation n'est pas bouché, demonté les filtres il n'y a rien dedans et l'ai fait tourner à vide... en fin de lavage j'entends l'etape où la mach...
Électroménager - 2 réponses - Dernier post le 04 fév 2010 - par XYZ78110

bonsoir je voudrais savoir ce que je peut faire parce que mon lave linge brandt wfh1677f a encore un soucis après la securité de la porte, maintenant les cycles de lavages sont beaucoup plus long qu'ils ne deraient être. En effet pour un programme de 45mn la machine tourne plus de 1h30 et ainsi de suite pour tous les autres programmes elles met environ le double de temps le seul truc que j'ai pu constater c...
Électroménager - 31 réponses - Dernier post le 08 fév 2010 - par stef9671

Bonsoir à tous, J'ai un problème avec mon lave vaisselle Indesit IDL 500 qui fuit à l fin de chaque lavage. Pourtant j'ai regardé les différents filtres dans le fond de l'appareil et cela a l'air propre et non bouché. Que me conseillez-vous de faire pour remédier à ce problème? Merci à tous ceux qui m'apporteront leurs conseils. Sylvain...
Électroménager - 4 réponses - Dernier post le 08 fév 2010 - par gladiator

bonsoir j'ai un lave vaisselle de dietrich VN 8820 E1 le cycle se fait mais la vaisselle reste sale j'ai controle les filtres - les bras d'aspersion tournent librement et ne sont pas bouchés -l electrovanne fonctionne ainsi que la pompe de vidange. la résistance chauffe aussi. merci pour votre aide...
Électroménager - 9 réponses - Dernier post le 08 fév 2010 - par nicol

Bonjour, Je possède un LV Siemens Lady Europe. Celui-ci ne lave pas bien. Après avoir nettoyé filtres, bras de lavage, j'ai constaté lors du remplissage que l'eau restait froide. Quelqu'un aurait-il des idées sur la question ? D'avance merci...
Électroménager - 3 réponses - Dernier post le 09 fév 2010 - par hlc

Bonjour, Mon lave linge s'arrête sur la position rinçage essorage quelque soit le programme ou la température sélectionné. Le voyant départ se met alors a clignoter en rouge . Pourriez vous m'aider? Par avance merci L.L. Faure fwq5110...
Électroménager - 1 réponses - Dernier post le 09 fév 2010 - par biboune06220

mon lave vaisselle ne s'allume pas et ne fonctionne pas . Il a présence du 220 volts a la prise. le bouton marche/arrêt est en bonne état et le contact de porte et ses files aussi.j'ai poursuit la tension jusqu'à la carte électronique au dessus de la machine. quel peut être le problème? Merci....
Électroménager - 5 réponses - Dernier post le 08 fév 2010 - par pika

Mon lave linge est un ARTHUR MARTIN AWF 1410. J'ai vu qu'il faut rentrer dans le mode SAV. peut on le faire sans passer par un professionel ? Merci d'eclairer ma lanterne...
Électroménager - 3 réponses - Dernier post le 07 fév 2010 - par baboo69

Bonjour, Comment régler l'adoucisseur d'eau du lave vaisselle Thomson Axium W.I.P. (VDS 300/A) avec les touches de la porte ? Nous avons égaré la notice d'utilisation qui donnait la marche à suivre pour régler la dureté de l'eau à l'aide des touches. Peut-être l'un de vous a-t-il encore cette notice. Merci beaucoup à l'avance pour votre aide....
Électroménager - 10 réponses - Dernier post le 07 fév 2010 - par clothe

Bonjour je viens d'avoir un lave vaisselle LVI 12 411 scholtès sans notice d'utilisation Y a t-il quelqu'un qui puisse me dire comment cela fonctionne c'est la première fois que j'ai un lave vaisselle et je ne sais méme pas à quoi correspondent les dessins merci à toutes personnes qui a la gentillesse de m'aider Lilly13...
Électroménager - 2 réponses - Dernier post le 08 fév 2010 - par lilly13

Mon lave vaisselle THOMSON VD16C lave mal et son cycle de lavage ne dure plus que environ 37 mn au lieu de 1h38. Quelqu'un peut-il m'aider SVP?...
Électroménager - 4 réponses - Dernier post le 07 fév 2010 - par hubertb33

Bonjour, j'ai un soucis avec mon lave linge wfh1677f de brandt quand je veux lancer un programme, et que je met sur départ le LL ne démarre pas et se met après une dizaine de secondes sur pause a chaque fois, j'ai verifier les charbons et je pense qu'ils sont bons mais j'en suis pas sur, je ne vois pas de ou cela pourrais provenir. le LL a 3ans et demi mais n'es plus sous garantie. Est ce que je doit cha...
Électroménager - 2 réponses - Dernier post le 07 fév 2010 - par stef9671

bonjour, je recherche le schema electrique d'un lave linge vedette EG 6003 D/DF pour pouvoir me servire du moteur pour une autre fonction en dehors du lave linge. Merci d'avance...
Électroménager - 2 réponses - Dernier post le 27 jan 2010 - par ambevido

bonsoir à tous! mon lave vaisselle de marque laden C22 bricole depuis ce matin il ne part pas, le bouton depard clignotte et donc il se met pas en route!!! quelqu'un à une p'tite idée de ce qu'il me fait!? merci d'avance pour vos réponse...bonne soirée....
Électroménager - 2 réponses - Dernier post le 27 jan 2010 - par heib

Bonsoir, la il y a quelque chose qu je ne comprends pas!! et je demande précisions. votre chaudiere est elle electrique ou (a gaz, fuel, bois..) et a besoin d'electricité pour fonctionner?? si elle est electrique OK ejp (pour ceux qui ont eu la chance de l'avir et de le garder (attention aux nouvelles offres)). c'est normal qu'on la coupe (sauf si rien d'autre mais en général on a prévu). si non, il n'y a pas lieu de couper l'al...
Électricité - 11 réponses - Dernier post le 28 jan 2010 - par Anonymous

Comment réparer mon lave vaisselle candy qui laisse des traces blanches sur la vaisselle, visiblement des traces de sel. Que faire pour vérifier si problème electrovanne ? ou réservoir sel Merci de la réponse...
Électroménager - 1 réponses - Dernier post le 28 jan 2010 - par RETHORE

Bonjour à tous, Lave Linge IGNIS AWL 616 Lorsque la machine est chargée normalement, le moteur n'a pas la force pour faire tourner le tambour lorsque le linge est mouillé. Par contre, lors de l'essorage, ça fonctionne bien. Donc pas de pb de couroie. Je suppose que ça vient des condos. Il y a deux condos ds cette machine : - 16 micro farads, 4 connecteurs, 2 fils noirs branchés, de marque arcotronics 1.27.6SC3 MKP - 0,47 micro farad, 5 ...
Électroménager - 2 réponses - Dernier post le 28 jan 2010 - par win1515

bonjour, j'ai un lave linge LG automatique 7 kg à capacité variable et le cadran ou est normalement indiqué le temps de lavage, indique un message 'cl' ; merci a la personne qui m'a dit qu'il s'agit de la sécurité enfant ; je l'ai débranché, j'ai aussi essayé d'appuyer sur les touches, ouvert et refermé la porte, mais rien n'y fait ; ça reste bloqué ;quand je rebranche le Électroménager - 4 réponses - Dernier post le 26 jan 2010 - par barone

bonjour, je viens d'acheter un appartement et avec un lave vaisselle encastrable. Au bout de 3 semaines, le drame; il ne se vidange plus et ma femme est tres tres enceinte... j'ai lu les postes et comprends que c'est peut etre la pompe de vidange car j'ai retrouvé, et mes doigts s'en souviennent, des bouts de verre. comment acceder à cette pompe et comment faire pour que ce Électroménager - 6 réponses - Dernier post le 26 jan 2010 - par emmanuel ninja

Bonjour à tous, J'ai un problème avec mon lave vaisselle SAUTER VIP 4B. Les programmes ne s'executent plus. J'ai acces au panneau de commande au choix du programme ainsi qu'aux options. (tout se fait par des micro boutons poussoirs) Le temps du programme s'affiche bien sur l'afficheur. Mais lorsque je presse le bouton marche, rien ne se passe sauf un bref allume de la led. Après avoir démonté,...
Électroménager - 8 réponses - Dernier post le 25 jan 2010 - par dmon

Bonjour, Suite à un déménagement mon lave linge Candy ne s'allume plus. L'alimentation en eau est ok. La prise ne possède pas de terre, est ce que mon problème peux venir de ça ? merci pour vos réponses...
Électroménager - 3 réponses - Dernier post le 24 jan 2010 - par vood

Mon lave linge se met directement en fin de cycle au démarrage. J'ai néttoyé le filtre et le bac de lessive. J'ai aussi tout débranché pendant des heures sans que rien ne change. Elle refuse tout lavage et se met sur fin de cycle. Merci pour vos conseils....
Électroménager - 2 réponses - Dernier post le 24 jan 2010 - par faure95

bonjour, Lave Vaisselle DW474 Sur tous les programmes, même celui eau froide, le programmateur tourne puis s'arrête et plus rien. Apparemment l'eau n'arrive pas ou pas assez. Est un problème d'electrovanne, sensor ou tuyau bouché? la résistance ne chauffe pas non plus mais est parce que le programme ne commence pas?. merci pour de l'aide...
Électroménager - 8 réponses - Dernier post le 25 jan 2010 - par grdimal

Bonjour, Mon lave vaisselle siemens se 24630 ne vidange plus en fin de cycle. Le tuyau n'est ni coudé ni bouché. Je souhaite donc accéder à la pompe de vidange pour vérifier que rien n'est coincé ? quelqu'un connait-il ce type de machine ? Merci à tous koko...
Électroménager - 6 réponses - Dernier post le 25 jan 2010 - par kokolabricole

bonsoir a tous j'ai un souci avec mon lave vaisselle de marque viva type sl1501w a la fin du cycle il ne vidange plus j'ai vérifié la pompe le filtre et les durites de vidange tout est ok l'hélice de pompe tourne bien rien ne coince y a t il une solution? merci par avance seb...
Électroménager - 23 réponses - Dernier post le 25 jan 2010 - par PITCH 41170

Bonjour, Depuis quelques temps mon lave linge Laden (3ans) ne fonctionne plus et se met en erreur : arrivée d'eau fermé. Hors celle-ci est bien sur ouverte. Pour plus d'info, le lave linge prend l'eau sur la première charge, envoi bien dans le tambour avec la lessive (je pense puisqu'elle disparait) mais pour le cycle de lavage il me signifie que je n'ai plus d'...
Électroménager - 7 réponses - Dernier post le 25 jan 2010 - par ramses_27

Bonjour à tous, voilà j ai une panne avec mon lave linge depuis hier alors je viens solliciter votre aide... Hier soir coupure de courant général ds l appartement, on finit pas se rendre compte que le problème vient de la salle de bain puisque que ns n arrivons pas à rebrancher cette pièce sans que cela fasse sauter le disjoncteur principal. Nous allons donc dans la salle de bain. On débranche le
Électroménager - 1 réponses - Dernier post le 29 jan 2010 - par milou59

Bonjour, Après mon lave linge, mon sèche linge perd de l'eau par dessous filtres et bac OK pouvez vous m'aider Il est a condensation Merci...
Électroménager - 4 réponses - Dernier post le 29 jan 2010 - par dany02

Bonjour, Je possède un lave vaisselle bosch sms6502, qui apparemment ne prend pas assez d'eau. Je suis obligé de rajouter environ 3 litres d'eau dans la cuve pour que les bras se mettent en rotation. La pompe de cyclage fonctionne et lorsque j'ouvre la porte avant de remettre l'eau, je vois bien de l'eau sortir par le bras inférieur, mais sans beaucoup de débit, donc pas de rotation. En revanche, il n'y ...
Électroménager - 1 réponses - Dernier post le 31 jan 2010 - par Philippe17

On m'a donné un lave vaisselle ASF1648 qui marchait parfaitement à l'exception d'un petit bruit à l'arrière. Je me suis décidé de le démonter pour repérer d'où venait ce bruit. J'ai enlevé entièrement le réservoir sur le côté gauche pour accéder aux électrovannes directement collées au réservoir. Après mettre assuré que le bruit venait bien d'ici, j'ai tout remonté tant bien que mal. Au final, le bruit exis...
Électroménager - 3 réponses - Dernier post le 30 jan 2010 - par jumpneed

Bonjour, je répéte mon sujet depuis le début : Mon lave vaisselle Siemens type S9LT1S N°SE25A292FF/45 a 4 ans. Lors de sa mise sous tension, un grand bruit s'est fait entendre et un court circuit a fait disjoncter le 'tableau électrique'. Depuis, plus moyen d'allumer le lave vaisselle qui bien sur ne marche plus. Quelle est la pièce à changer ? La réparation vaut ell...
Électroménager - 1 réponses - Dernier post le 31 jan 2010 - par HOURI

La cuve est remplie d'eau et ne se vide pas. Apparament le cycle s'est fait normalement et au moment du rincage cela s'est arrété tout en étant toujours sous tension. pourquoi mon lave vaisselle ZANUSSI ZDM6825 ne vidange plus?...
Électroménager - 4 réponses - Dernier post le 09 fév 2010 - par phil19

mon lave vaisselle se met en sécurité au milieu du remplissage qui a une solution ?...
Électroménager - 6 réponses - Dernier post le 30 jan 2010 - par NOUGIER

Mon lave linge (LL6FM1 SABA) fait un énorme bruit (forte vibration) pendant le cycle d'essorage. Ce bruit est un moins important lorsque je diminue la vitesse d'essorage . En lisant plusieurs post, je me demande quelle est la différence entre paliers et roulement? Et si ceux-ci peuvent être mis en cause ? Merci d'avance pour vos réponses...
Électroménager - 3 réponses - Dernier post le 30 jan 2010 - par billyetnono

bonjour, j'ai "hérité" d'un lave vaisselle scholtès LV 12-863 et en le mettant en lavage normal, au bout de 3h celui-ci tourne toujours en mode lavage. je l'ai donc éteind, trouvant ça anormal. d'ou cela peut-il venir? est-ce réparable? merci de vos réponses....
Électroménager - 5 réponses - Dernier post le 29 jan 2010 - par nonowoman

bonjour, mon lave linge vidange sans cesse j'ai changé le pressostat, nettoyé la pompe, nettoyé le tuyau du pressostat coté cuve quand je mets un programme en route, il se met automatiquement en marche sans que j'appuie sur le bouton démarer le tambour fonctionne tres bien pas de signe particulier avant la panne, il fonctionnait tres bien d'avance merci...
Électroménager - 8 réponses - Dernier post le 30 jan 2010 - par marie14

J'ai poster un message un peu avant, je pensais que ma machine ne passait pas les programme mais le probleme vient du fait qu'elle ne chauffe plus... lave donc avec de l'eau froide. Ma machine est assez vieille donc pas style nouvel electronique. Quelqu'un pourrait m'aider sur ce soucis ? Je n'ai jamais eu de soucis avec c'est la premiere fois. Merci...
Électroménager - 2 réponses - Dernier post le 30 jan 2010 - par malyly

j'ai fait une erreur de programmation avec ma nouvelle machine à laver (avec hublot) Bosch. J'ai sélectionné un programme avec petite capacité de charge au lieu de la grande capacité (mes 2 petits faisant des bêtises non loin de là ) .Et au bout d'une demi-heure le lave linge s'est bloqué et indique F:21 dans la zone d'affichage (=panne moteur,contacter le service ...
Électroménager - 2 réponses - Dernier post le 30 jan 2010 - par Femme au foyer

bonjour a tous voila j'ai un gros problème depuis 4 jours mon lave linge indesit wt92 lave a froid et je ne sais du tout comment résoudre le problème merci de votre aide...
Électroménager - 10 réponses - Dernier post le 30 jan 2010 - par syde2822

bernard .............. arrete de dire n importe quoi ........... ,ce n est pas un hublot puisque c est un LAVE VAISSELLE !!!!! bon si votre lv ne commence pas par une vidange, il faudrait deja commencer par regarder la pompe de vidange...
Électroménager - 4 réponses - Dernier post le 02 fév 2010 - par la sudiste

j'ai acheté un lave vaisselle d'occasion. dès mon retour, je l'ai branché de suite, ai entendu un bruit étrange...puis après plusieurs tentatives (le courant se coupait après quelques minutes, j'ai le meme pb avec le sèche linge,), j'ai réussi à faire un lavage complet. J'ai de suite ouvert la porte et me suis aperçue qu'il n'avait pas chauffé, la vaisselle était mal lavée car apparemment il n'y avait eu ni...
Électroménager - 2 réponses - Dernier post le 27 fév 2010 - par arthur118218

BONJOUR ;EN EFFET MON LAVE VAISSELLE S'ARRETE AU MILIEU DU RINCAGE( VOYANT CLIGNOTANT);donc ne finit pas son cycle .d 'apres la notice faire appel a un reparateur. pourriez vous m aider ? MERCI...
Électroménager - 1 réponses - Dernier post le 24 fév 2010 - par gigasets645

... et pour compléter la notice de branchement si vous ne l'ave pas : http://www.noirot.fr/pdf/notices/Dynatherm/Dynatherm.pdf Le fil pilote HC se raccorde sur H. A+...
Électricité - 9 réponses - Dernier post le 24 fév 2010 - par Carminas

Bonjour, Mon lave vaisselle Whirlpool DWF 407 ne s'arrête plus Je lance un programme, il pompe l'eau, fait son cycle de nettoyage mais apparemment il ne passe pas à autre chose. j'ai l'impression qu'il reste en boucle sur la séquence nettoyage. le lave vaisselle peut tourner pendant des heures sans s'arrêter, il bipp comme s'il allait passer à la suite du prog...
Électroménager - 3 réponses - Dernier post le 19 fév 2010 - par steve1976

Bonjour, J'ai une fuite de lave glace. Quand je la mets en marche, cela sort côté passager (dehors). Je pense que cela doit être un tuyau qui a laché, mais je n'ose pas trop démonter la cache ayant peur de la casser. Qui peut me dire par ou je dois passer pour avoir acces aux tuyaux et éventuellement comment enlever la cache sans la casser. Merci d'avance...
Automobile - 4 réponses - Dernier post le 23 fév 2010 - par KAATJE

La courroie de mon lave linge Fagor FFT 96 FD/D ayant laché, j'ai acheté la même courroie 1151H7 Mael que je n'arrive pas à placer. Y a t'il une manière de faire car la courroie est rigide et paraît bien trop courte. merci...
Électroménager - 1 réponses - Dernier post le 20 fév 2010 - par morope

bonjour,je connais un peu les codes pannes pour les lave linge de marque brandt.moi je pense que c est un probleme de temperature,voir (ctn)... a bientot....
Électroménager - 1 réponses - Dernier post le 18 fév 2010 - par sebastM

bonjour un code d'erreur (.30) s'affiche sur mon lave vaisselle arthur martin électrolux modèle calypso ASF2650:sur le mode d'emploi cela dit que c'est le système anti-inondation qui s'est activé.après plusieurs tentatives,maintenant , se code ne s'affiche plus, c'est l'affichage normal du programme,mais il n'y a pas d'eau apparement qui arrive....quelqu'un pourrait il me renseigner ?? merci!...
Électroménager - 1 réponses - Dernier post le 17 fév 2010 - par lucdu29

Bonjour, "J'ai controlé mon installation électrique. Tout est OK" NON justement tout n'est pas OK il y a un souci qui est même dangereux la terre n'est pas reliée (ou est TRES TRES mauvaise) Rien ne prouve que le defaut vienne du lave vaisselle ce defaut peut etre ailleurs et remonter par les fils (vert/jaune) qui sont tous reliés ensemble au final. Si votre installation etait conforme, le di...
Électroménager - 16 réponses - Dernier post le 17 fév 2010 - par Anonymous

lave linge electrolux 1255 AA indique erreur 60 quand je le mets en route puis le programme repare et ainsi de suite pouvez vous m aider merci...
Électroménager - 4 réponses - Dernier post le 17 fév 2010 - par isabellefille

mon lave vaisselle ne démarre plus, le bouton de sélection tourne et s'allume mais ne va pas sur la sélection désirée et le bouton de démarrage ne s' allume pas la garantie s'est terminée il y a 2 mois achetée en 2007 sos qui peut m aider merci de tout coeur pour vos réponses...
Électroménager - 3 réponses - Dernier post le 18 fév 2010 - par tchounie74

En fait la cuve en plastique au fond du lave vaisselle est pleine d'eau je vais la vider mais ne va pas-t-elle se remplir à nouveau ?? a+...
Électroménager - 12 réponses - Dernier post le 18 fév 2010 - par gnaffron25

J'ai le meme probleme sur la meme machine qu'avez vous fait exactement pour la reparation Merci. Car SAV boulanger est débordé une semaine pour un lave linge. Merci si vous avez des pistes....
Électroménager - 2 réponses - Dernier post le 18 fév 2010 - par philmo

Bonjour, Mon lave vaisselle fuit, le bas du dessous est tout remplit d'eau. J'ai fait venir un réparateur qui n'a fait que regarder l'eau couler, qui m'a dit qu'il fallait changer plein de truc et qu'il fallait mieux racheter une machine, et qui m'a délesté de 40€ pour ces précieux conseils.... J'ai essayé de démonter moi même la machine mais j'ai mis de l'eau partout, et je ne crois pas arriver a dé...
Électroménager - 11 réponses - Dernier post le 21 fév 2010 - par takhama

pourquoi mon lave linge lg wd1265df tourne dans un sens normalement mais difficillement dans l'autre à la fin il indique le signe le. merci de m'eclairer à ce probléme....
Électroménager - 2 réponses - Dernier post le 22 fév 2010 - par marzouki mohammed

Bonsoir, mon vieux lave vaisselle ( 10 ans) Brandt LI 405 N, ne lave plus très bien et surtout ne vidange pas complètement en fin de cycle. j'ai changé la resistance, et demonté chaque pompe en vain tout semble fonctionner, serais ce le Programateur ? quelqu'un peu il m'aider ? merci d'avance à tous...
Électroménager - 1 réponses - Dernier post le 21 fév 2010 - par vanenzo

Bonsoir, Mon lave vaiselle vedette atoll au rincage laisse les verres ternes malgrès l'emploi de produits de rincage "calgonit finish rincage"comment peut on remedier à ce problème. Merci pour votre aide Cordialement...
Électroménager - 2 réponses - Dernier post le 22 fév 2010 - par benoitL

Scroll UpScroll Down

Les articles en lien avec aquastop lave

(1 articles trouvés)
?ts codes panne que l'on peut rencontrer sur un <u>lave-linge</u>. ... Lave-linge Electrolux<br> ... Lave-linge Ariston ...?rte de séchage), et points 14.<br>Code panne 16: Lave-linge top uniquement. Défaut de blocage tambour ?... Lave-linge BRANDT VEDETTE THOMSON BB60 ...
17370 octet

Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo