Recherche interactive :

Supprimer des mots clés de votre recherche : ariston cuve

Nouvelle recherche :

Les questions pour ariston cuve

( Plus de 100 questions trouvées)
Bonjour, à tous . Mon LV Ariston LSE 610 FR ne prends plus l'eau au depart du cycle et emets un bruit sourd, les voyants de prélavage et lavage s'allume en même temps quelques minute aprés, lors du dernier lavage la pastille na pas été dissoute et il y avait de l'eau dans la cuve. je pense à la pompe de vidange. D'avance merci pour vos réponse. Cordialement....
Électroménager - 2 réponses - Dernier post le 17 aoû 2008 - par mrphelps

Salut! Je vous annonce le décès officiel de mon lave linge en fin de soirée. La cuve s'est intégralement remplie d'eau jusqu'au débordement. Le tout a dégouliné sur les circuits électriques et la platine de puisance, créant un joli feu d'artifice dans la carlingue. Je pense que l'EEPROM est encore OK si quelqu'un veut la récupérer. J'avais vu que l'EEPROM+platine de puissance était à changer sur d'aut...
Électroménager - 12 réponses - Dernier post le 07 jan 2008 - par Fif85

Bonjour à tous Suite à une succession, j'ai récupéré un lave linge séchant à séchage ventilé marque Ariston type Margherita AL950CT. Le lavage fonctionne très bien mais lorsque le programmateur arrive au cycle de séchage, la soufflerie se déclenche et envoie bien de l'air chaud dans la cuve, le tambour tourne normalement. Par contre, ce qui me surprends, c'est que tous les 45 secondes, la pompe se met en r...
Électroménager - 1 réponses - Dernier post le 28 jan 2006 - par claude49

Bonjour, Mon lave vaisselle (Ariston LS2050S) ne fonctionne plus correctement: - au démarrage, il vide la cuve, puis se remplit d'eau et le programmateur avance à l'étape suivante.OK. Là, plus rien, on entend un petit bruit de fond (type "buuuuu"), des clics et déclics dans le bouton de programmation, et c'est tout. - si manuellement, je fais avancer le programme vers la fin de ce qui me semble etre le...
Électroménager - 2 réponses - Dernier post le 25 jun 2007 - par BEN4444

Bonjour à tous. Je viens de découvrir ce forum et je le teste avec mon problème... Mon lave-linge fuit dès le début du cycle, quand l'eau entre dans le tambour. Il s'agit d'un lave-linge à hublot Ariston. J'ai déjà ouvert le bouchon de vidange mais l'évacuation n'était pas bouchée. Je viens de faire un test pour repérer le fuite en mettant de l'eau dans le tambour depuis le hublot puis en penchant le lave-linge dès que l'eau a commencé à coul...
Électroménager - 4 réponses - Dernier post le 08 mai 2008 - par Fred25

Bonjour, J'ai une machine a laver ARISTON TX80 et depuis peu elle n'essore plus: le programme se met en marche , tourne au ralenti et s'arrête la cuve n'est pas pleine mais le linge reste mouillé. Je vous remercie par avance et vous souhaite une bonne journée. Caro...
Électroménager - 2 réponses - Dernier post le 08 jan 2011 - par CAROCMOI

Bonjour mon lave vaisselle Ariston LS 6532 se remplit tout seul lorsqu'il est éteint. Au bout de 3 jours j'ai de l'eau propre au fond de la cuve. D'où peut venir cette fuite? Merci...
Électroménager - 1 réponses - Dernier post le 25 avr 2010 - par brcage

Bonjour à tous, Mon lave vaiselle Ariston LSE610 me pose des soucis : La vérification des différents éléments n'a rien donné (electrovanne d'arrivée d'eau, résistance, niveau d'eau dans la cuve, pompes d'évacuation et de cyclage, antidébordement...) le LV retourne systématiquement au début de son programme (sur tous les programmes). Sur les programmes avec prélavage avec eau chaude ou froide le prog...
Électroménager - 3 réponses - Dernier post le 16 déc 2009 - par cediog

Bonjour, Problème de tambour sur mon lave-linge Ariston Margherita AB846T (ouverture frontale). Le tambour de mon lave-linge ne tourne plus rond à l'essorage ou manuellement. Il semble être descendu de son axe ou géné par un objet entre tambour et cuve. Le dernier lavage a fonctionné normalement jusqu'à l'essorage qui s'est fait avec un bruit comme si un objet cognait contre le tambour. Résultat, linge peu...
Électroménager - 2 réponses - Dernier post le 30 mai 2010 - par Leirum

Bonjour à tous, Mon lave vaisselle Ariston LSE 730 fait sauter le différentiel lorsque je le met en marche. Samedi, il a fait un cycle complet et, alors qu'il avait fini depuis une heure, il a commencé à fuir par la porte : la cuve était pleine. J'ai relancé un programme court : il a bien vidangé (au début je croyais que c'était la pompe) puis il s'est rempli, puis a disjoncté, et l'eau continuait à a...
Électroménager - 1 réponses - Dernier post le 15 mai 2006 - par ldelg74

Bonjour à tous, J'ai un Ariston LL420 en panne. Il charge, fait un prélavage à froid, puis on entend l'eau bouillir dans le tube de chauffe mais le morteur ne tourne pas. Pour finir il se met en défaut LED 3 et 4 clignotantes. Sur le forum j'ai retrouvé un manuel Merloni qui décrit ce défaut comme: -Temps de vidange dépassé. Mais le circuit de vidange est bon, j'ai juste un doute sur le microswitch du détecteur d'eau (toujours passant), mais...
Électroménager - 2 réponses - Dernier post le 22 jui 2010 - par Thido

bonjour j ai un lave vaisselle ariston ll65 .au dernier lavage il s est blocque en milieu de cycle cuve pleine .avec le voyant retard 6h00 allume .j ai demante la pompe de vidange et nettoyee celle ci rien de bien mechant comme crasse et est tout remonte.la pas moyen de faire repartir le lave vaisselle .je peux me deplacer sur tout les programme mais il ne veut rien...
Électroménager - 14 réponses - Dernier post le 17 oct 2010 - par haddock49

lave linge SIEMENS SIWAMAT PLUS 5203 problème : meme sur un programme lavage 40° ou autre, l'eau devient bouillante et l'installation électrique disjoncte au bout de 10/15 minutes. j'ai démonté et détartré la résistance ainsi que la cuve. mais cela n'a rien changé. Avez vous une solution ?? merçi...
Électroménager - 7 réponses - Dernier post le 15 mar 2008 - par jeanmicamparis

Bonjour Fletch, As tu pu solutionner le problème de ton lave linge ariston AT125 ? Mon souci est le suivant : roulement du palier droit (coté courroie) rouillé, ce qui provoque des tâches de rouille sur le linge. J'ai contacté un revendeur de pièces détachées (agréé Ariston) qui m'annonce qu'il faut changer la cuve complète pour un coût de 150 € TTC hors frais de...
Électroménager - 2 réponses - Dernier post le 23 jui 2007 - par tortor

Bonjour à tous ! Je me résous à vous solliciter car depuis quelques temps j'ai des problèmes d'arrivées d'eau sur mon Lave Vaisselle Arthur Martin (modèle VA 4515). En effet, après avoir démonté le panneau latéral de gauche, j'ai pu observer que l'eau n'arrivait pas tout le temps dans le LV. Au démarrage du programme, une première vidange se fait puis l'eau arrive bien via le réservoir de gauche, puis le lavage commence. A partir de là, a...
Électroménager - 10 réponses - Dernier post le 27 déc 2009 - par styd

bonjour Dans votre cuve une grille dévissez la à la verticale une trappe faites un quart de tour et nettoyez. Faites un essai. A tout de suite....
Électroménager - 3 réponses - Dernier post le 31 déc 2009 - par Anonymous

bonjour, après 27 minutes d'un programme de 1h27, la machine s'arrête et indique la panne F9. Il ya de l'eau au fond de la cuve.J'ai vérifié la prise; le syphon; le fonctionnement de l'électrovanne et le fait qu'il n'y ait pas d'objet dedans. Je vais renvoyer de l'eau dans le syphon d'évacuation de l'eau. Quelle démarche sur la machine pour vérifier la pompe...sachant que je n'y connais pas grand chose. ...
Électroménager - 1 réponses - Dernier post le 31 déc 2009 - par alex L

lave linge thomson opale frontal WA 380 : le tambour et la cuve qui tenaient par un cerceau s'est elevé, ya t-il une solution pour resouder ce cerceau, faut il changer le tambour ?...
Électroménager - 1 réponses - Dernier post le 27 déc 2009 - par dalan

bonjour on peut donc en déduire que la résistance n est pas en cause l eau arrive t elle normalement? dans la cuve se trouve une grille visée sous celle ci à la verticale se touve une tappe faites un quart de tour et mettoyez regardez au niveau de la pompe pour savoir si rin ne géne son bon fonctionnement.aucun de vos boutons ne clignote?....
Électroménager - 23 réponses - Dernier post le 30 déc 2009 - par Anonymous

Bonjour, Echanger la pièce, c'est la partie avec la membrane rouge qui doit régler le niveau dans la cuve. Courage Sls...
Électroménager - 1 réponses - Dernier post le 29 déc 2009 - par JCinFo

J'ai changer ma pompe d'évacuation d'eau (carter brisé) mais elle ne vide toujours pas la cuve. Y'a t'il une manipulation à faire pour qu'elle soit active ?...
Électroménager - 2 réponses - Dernier post le 30 déc 2009 - par JoeSof

Bonjour, Bien qu’ayant opté pour la chaudière GEMINOX FC22CBT : (chaudière basse température) Et disposant d’ assez de place en haut près de la cuve à fuel pour le modèle DE DIETRICH GTU 120 (chaudière à condensation) Je me posais la question de la rentabilité à long terme entre ces deux modèles de chaudière. Durée de vie : plus longue pour de Dietrich que pour Geminox ? Efficacité : cond...
Chauffage et climatisation - 1 réponses - Dernier post le 30 déc 2009 - par bebert171

A priori, non. Je pense plutôt a une saleté qui aurait bouché le gicleur. Essaie de le démarrer en mettent un dé à coudre d'essence direct dans le cylindre, tu remonte vite la bougie et tu essaies Quelque fois cela suffit. Sinon, il va falloir tout redémonter le carbu et vérifier un a un les passages d'air... Normalement, en fond de cuve tu dois avoir un gicleur. Vérifies-le aussi.....
Mécanique - 11 réponses - Dernier post le 26 déc 2009 - par robin

J'ai un problème depuis quelques jours, mon Lave-Vaisselle Siemens aquasensor-aquastop ne termine jamais son cycle, il reste bloqué à 1mn restante. Il ne lave pas terrible non plus. J'ai fait quelques premières vérifications d'usage: pas de bouchon côté électrovanne, de l'eau arrive bien dans la cuve (même si j'ai l'impression qu'il n'y en a pas une énorme quantité, côté évacuation, tout à l'air OK. Le m...
Électroménager - 10 réponses - Dernier post le 18 déc 2009 - par yepaa

Bonjour, Il vous faut trouver le circuit qui contrôle la température ( sonde sur la cuve ) le programmateur doit s'arrêter de tourner. La sonde peut être raccordée à la carte électronique qui pilote le programmateur. Je n'ai trouvé que l'éclaté de la machine, mais pas le schéma. Courage Sls...
Électroménager - 3 réponses - Dernier post le 20 déc 2009 - par JCinFo

Bonsoir, Vérifier le circuit du pressostat ( à droite sous le bandeau à coté du programmateur ). Il faut nettoyer tout le tuyau qui monte de la cuve; pour vérifier souffler dans le tuyau qui rentre dans le pressostat. Souffler ensuite dans le pressostat, 2 clics. Courage Sls...
Électroménager - 16 réponses - Dernier post le 20 déc 2009 - par JCinFo

Bon, la machine a tourné... j'avais laissé l'arrière ouvert pour voir tout ça... Tout d'abord ça bouge pas mal mais j'arrive pas à voir pourquoi : ressorts et amortisseurs hydrauliques ont l'air en place (du moins pour ceux vraiment visibles). Ça fait également beaucoup de bruit, comme si quelque chose cogne beaucoup (un truc tombé entre le tambour et la paroi de la cuve ?) mais impossible d'en (sa)voir...
Électroménager - 4 réponses - Dernier post le 16 déc 2009 - par Banal42

Bonsoir , mettez votre programme sur essorage et controller en meme temps s'il y a du 220volt qui alimente la pompe de vidange . Sinon est ce que ça prend de l'eau , ça brasse et ça chauffe ? Vous dites que la pompe fonctionne sur une prise à part , par contre la pompe peut bien ne pa tourner quand il y a de l'eau dans la cuve c'est à dire en charge...
Électroménager - 1 réponses - Dernier post le 13 déc 2009 - par mlch

Bonjour, Vous avez certainement la durite de fond de cuve percée. En inclinant votre machine vers l'arrière, vous devriez la voir. Courage Sls...
Électroménager - 4 réponses - Dernier post le 15 déc 2009 - par JCinFo

Bonjour, J'ai mis le LV à l'envers et j'ai nettoyé le filtre qui se situe à l'arrivée d'eau. Il était sale avec pas mal de particules de rouille. Je suppose que c'est cette piece que vous appelez pressostat Il est composé donc de l'arrivée d'eau le filtre , 2 piéces cylindriques sur lesquelles se branchent des fils, et le départ vers la cuve de la machine en 2 tuyaux Une fois ce nettoyage effectué, ...
Électroménager - 11 réponses - Dernier post le 21 déc 2009 - par quiksilver1956

Bonjour, Le problème est plus loin, voir niveau dans la cuve par le pressostat, ce dernier commande la fermeture de la vanne par le programmateur. Courage Sls...
Électroménager - 23 réponses - Dernier post le 01 jan 2010 - par JCinFo

faut-il purger l'eau de la cuve de récupération d'eau de pluie avec l'arrivée de l'hiver? y à t-il un risque de gel?...
Plomberie - 3 réponses - Dernier post le 27 déc 2009 - par stéph B

merci pour vos conseils mais en fait le soucis provenais d'un encrassement du circuit de la cuve vers le bruleur,il a suffit d'une chasse d'air pour évacuer les boues,et depuis tous est ok (peut servir éventuellement à d'autres lecteurs qui aurais ces symptomes)...
Chauffage et climatisation - 3 réponses - Dernier post le 24 déc 2009 - par rannoupai

Merci pour la réponse ! J'ai démonté la résistance pour voir l'intérieur de la cuve, et il se trouve qu'une vis est à l'origine du bruit. Je ne sais pas comment elle est arrivée là, mais il va m'être très difficile d'y accéder (je ne sais pas comment accéder à l'intérieur de la cuve). Mon amie va lancer une machine, et si le bruit est supportable, je crois que je l...
Électroménager - 7 réponses - Dernier post le 22 déc 2009 - par C_moua

bonjour regardez à coté du moteur il doit s y trouver un thermostat peut étre réarmable si affirmatif: un bouton rouge au dessous le relever avec une aiguille.sinon testez le condensateur (piéce ronde blanche).Nettoyez les filtres.dans la cuve une grille à retirer sous cette grille à la verticale une trappe faites un quart de tour et frottez au maximum.Soufflez fortement dans le tuyau d évacuation.p...
Divers bricolage et travaux - 2 réponses - Dernier post le 22 déc 2009 - par Anonymous

rebonsoir si tu fait ton plein, dans les station qui dibite bien pas de problème par contre si tu tombe, sur un fond de cuve bonjour, les dègats salut...
Automobile - 10 réponses - Dernier post le 22 déc 2009 - par benhammou

Bonjour, Précisez s.v.p le type de votre appareil. Il faudra vérifier la hauteur d'eau dans la cuve. Courage Sls...
Électroménager - 7 réponses - Dernier post le 27 déc 2009 - par JCinFo

Merci de votre réponse. Pour la séquence : - mise en place du linge - Fermeture porte - Sélection programme de lavage - Lancement du programme - Remplissage de la cuve Puis passage en défaut. L'arrivée d'eau semble correcte, mais je vais vérifier; on ne sait jamais.. La signification du code me ferait gagner du temps pour la recherche de la panne....
Électroménager - 2 réponses - Dernier post le 05 jan 2010 - par frednouna

bonjour j'ai un soucis avec mon lave vaisselle fagor lvd-431 quand je lance un programme j'entend qu'il vidange donc il vide l'eau puis mes un tant d'arret et se remplis a nouveau donc dans la cuve ya de l'eau le soucis c'est que celle ci arrive pas dans les bras pour laver j'ai verifier l'electrovanne nikel cela peut venir d'ou merci de votre reponse...
Électroménager - 28 réponses - Dernier post le 12 jan 2010 - par isa54000

bonjour derber:pour ton probleme je verais bien une prise d'air sur ton circuit fioul,verifie le serrage de tout tes raccords fioul.suivant la position de ta cuve,ton circuit peu se desamorcer et louper le premier demarage....
Chauffage et climatisation - 3 réponses - Dernier post le 12 jan 2010 - par passelaigue

bonjour dans la cuve une grille vissée sous celle ci à la verticale une trappe faites un quart de tour nettoyez avec une brosse à dents.refermez le tout et faites un essai. A tout de suite.j insiste car ce probléme doit étre réglé....
Électroménager - 5 réponses - Dernier post le 10 jan 2010 - par Anonymous

Bonjour, Auriez-vous des solutions pour dissoudre l'adoucisseur présent dans les tuyaux ou canalisations allant du réservoir à la cuve de linge ? La machine lave correctement, mais l'adoucisseur ne s'écoule plus sur linge... Vous remerciant...
Électroménager - 1 réponses - Dernier post le 11 jan 2010 - par sanolh

Salut Snoop Sur les machines assez anciennes où l'électronique ne régnait encore pas en maître ,il y a des capteurs de température sur la cuve (klixons) tu ne peux pas les louper un rond de diamètre 3cm en caoutchouc et dedans est inséré le klixon Si celui-ci est en série avec la résistance il doit être passant Uniquement dans ce cas . OK...
Électroménager - 12 réponses - Dernier post le 12 jan 2010 - par troisdansun

onjour ilsuffit de suivre le chemin que l eau suit pour savoir ce qu fait obtruction.Regardez la durite qui descend retirez la par le haut et par le dessous retirez la complétement et débouchez la. elle est souvent la ause de votre probléme. A tout de suite. j ai oublié de vous dire qu il faut aussi retirer la grille vissée dans la cuve au dessous de celle ci à la verticale une trappe faites un quart de...
Électroménager - 1 réponses - Dernier post le 13 jan 2010 - par Anonymous

en plus de ma question précédente je précise qu'il s'agit d'une samsung p843, que la pompe fonctionne bien, je n'ai pas trouvé de filtre ni derrière le bouchon (face avant en bas à droite) ni à la sortie de la cuve. la machine fait son cycle normalement jusqu'à 8 mn avant la fin, à ce niveau soit elle s'arrête soit elle se bloque sur la fonction vidange qu'elle relance sans arrêt sans faire sortir l'eau . ...
Électroménager - 13 réponses - Dernier post le 13 jan 2010 - par soukane ali

j'ai reussi à séparer les deux demi coques et extraire les deux roulement, celui coté coque facile avec un empilement de rondelles avec des cales et un gros boulon ( il part vers l'extérieur de la coque)et celui coté cuve avec un gros arrache roulement facom, lentement mais il est venu en glissant sur l'axe. bonsoir a tous !!...
Électroménager - 3 réponses - Dernier post le 12 jan 2010 - par vamolo29

bonjour, mon lave vaisselle modèle siemens SE24A231FF disfonctionne : le programme semble bien lancer la pompe ( audible) mais pas d'eau dans la cuve. j'ai vérifié le tuyau en amont du lave vaisselle et filtre ( accessbile en bas derrière l'appareil) rien à signaler. ai fait reset plusieurs foismais cela n'améliore pas la situation Comment régler le problème ? merci par avance....
Électroménager - 2 réponses - Dernier post le 10 jan 2010 - par olivier84

pourquoi la pompe qui prends l'eau du réservoir amovible de ma centrale vapeur polti afin de l'envoyé dans la cuve , n'arrête pas de fonctionner meme lorsqu'il reste plus d'eau dans le réservoir. Je comprends pas! est qu'il y a un détecteur d'eau? qui normalement devrait arrêter la pompe? en plus j'ai remarqué que le voyant manque d'eau ne s'éclaire plus meme s'il n'y a plus d'eau dans le réservoir amovibl...
Électroménager - 4 réponses - Dernier post le 09 jan 2010 - par jeannoty

bonjour le nettoyage de la cuve est effectué aussi vous avez donc retiré la trappe qui se trouve à la verticale sous la grille en lui faisant un quart de tour ou se trouve le détecteur d eau....
Électroménager - 8 réponses - Dernier post le 13 déc 2009 - par Anonymous

voir le clapet sur la cuve fioul....
Chauffage et climatisation - 4 réponses - Dernier post le 05 jan 2010 - par passelaigue

bonjour épongez l eau.je pense que c est déjà fait! le tambour est bloqué: pour avoir accés à la cuve débranchez et retirez la résistance qui se trouve à l arriére et à l intérieur de l appareil. A tout de suite...
Électroménager - 1 réponses - Dernier post le 06 jan 2010 - par Anonymous

Bonjour et meilleurs vœux à tous , Mon lave vaisselle SIEMENS SE25M256FF a décidé de me souhaiter la bonne année à sa manière... Tous les cycles de lavages fonctionnent apparemment bien, sauf qu'il reste bloqué en fin de cycle avec la minuterie bloquée à "1" sans sécher. Le moteur principal tourne, et lorsque j'ouvre la porte, il y a un léger reflux dans la chambre de décompression. - J'ai vérifié le moteur de vidange, il est ok (au...
Électroménager - 2 réponses - Dernier post le 04 jan 2010 - par Steve2a

bonjour regardez à l arriére en bas s il n y à rien d anormal.Brossez lagrille avec un pinceau jusqu à ce qu elle soit impécable. Tendez votre oreille pour écouter s il n existe pas une déperdition de gaz. Ecoutez aussi si le compresseur réagit bien la cuve doit étre proppre vous pourrez y ajouter un peu de vinaigre pour qu il nettoie la tuyauterie. Une légére odeur de celui ci risque de se faire à l intér...
Électroménager - 4 réponses - Dernier post le 02 jan 2010 - par Anonymous

bonjour démontez la résistance vous aurez accés à la cuve et vous verrez peu étr ce briquet....
Électroménager - 8 réponses - Dernier post le 04 jan 2010 - par Anonymous

bonjour oui elle se trouve à larriére que vous devez démonter pour y avoir accés elle se trouve dans le bas elle rentre dans la cuve....
Électroménager - 14 réponses - Dernier post le 06 jan 2010 - par Anonymous

bonjour la résistance se trouve à l arriére démontez et vous la testez elle doit faire entre 25 à80ohms.faites ceci s il vous plait: dans la cuve une grille vissée au dessous à la verticale une trappe faites un quart de tour prenez du produit etnettoyez avec une brosse à dent (à cause de l accessibilité)car en fait il s y trouve le détecteur d eau.Si celui ci est encrassé il entraine une multitude de prob...
Électroménager - 8 réponses - Dernier post le 06 jan 2010 - par Anonymous

bonjour Ensuite après rebranchement et si la panne persiste faites ceci juste pour voir: "Les codes pannes enregistrés dans la mémoire de l'appareil sont effaçables par un appui prolongé de 5 secondes sur la touche départ pause. L'appareil peut alors redémarrer son cycle normalement". Mais bon, ce bruit à l'essorage laisse à penser qu'un objet se ballade peut-être, ou encore une pièce cassée . Existe-t-il une trappe de visite au fond...
Électroménager - 12 réponses - Dernier post le 08 jan 2010 - par lds

Bonjour, Mon Arthur Martin ASF 2656A ne chauffe plus, j'ai déjà regardé les réponses liées a ce sujet sur le forum et donc voici les éléments que j'ai vérifié : - Carte électronique : je n'ai pas vu d'éléments de soudures défaillants, tout semble normal, je n'ai pas l'impression que la panne vienne de là. - Sécurité Klixon : impossible de mettre la main dessus, soit il n'y en a pas, soit c'est près de la ...
Électroménager - 3 réponses - Dernier post le 08 jan 2010 - par Noah

Pour que l'électro-vanne laisse passer de l'eau il faut: -que le robinet soit alimené en eau et ouvert - que les filtres soient débouchés aux deux éctrémités du tuyau d'alimentation - que l'électrovanne fonctionne (petite vibration quand elle est sous tension) - que le programmateur envoie du courant (condition: programmateur en position remplissage) - que le pressostat autorise le remplissage (condition: cuv...
Électroménager - 6 réponses - Dernier post le 07 jan 2010 - par JPMO

complément: sortir le tuyau de vidange et souffler dedans: ça fait glou-glou, et ressortir les saletés dans la cuve. pencher le tuyau dans une cuvette au-dessous du niveau: ça doit couler tout seul......
Électroménager - 3 réponses - Dernier post le 06 jan 2010 - par JPMO

Bonjour, Déposer la tôle qui se démonte. Vous repérez la résistance en bas de la cuve ( fils et cosses ) Vous trouvez un ohmmètre, vous mesurez la résistance ( sans la démonter ) sur les 2 cosses les plus écartées ( valeur moins de 50 Ohm ) Courage Sls...
Électroménager - 7 réponses - Dernier post le 07 jan 2010 - par JCinFo

Bonsoir, Le code F8 correspond à : mousse dans le cuve, indicateur de niveau d'eau HS, pompe de lavage hs. Bon courage !...
Électroménager - 3 réponses - Dernier post le 10 déc 2009 - par robin

bonjour dans votre cuve une grille sous cette grille une trappe retirez la(en faisant un quart de tour)nettoyez au maximum. c est là que se trouve cette piéce!...
Électroménager - 4 réponses - Dernier post le 19 nov 2009 - par Anonymous

Bonjour, Démonter toute la partie ventilation, filtres et circuit d'entrée d'air dans la cuve, vérifier la connectique des klixons sur la résistance de chauffe. Courage Sls...
Électroménager - 1 réponses - Dernier post le 19 nov 2009 - par JCinFo

Bonjour, ayant parcouru pas mal de post sur ce site et n'ayant pas trouver de solution, je vous expose mon probleme. Tous les cycles fonctionnent normalement sauf pour l'essorage final, au début c'etait rare de retrouver le linge mouillé mais maintenant c'est permanent. ??? J'ai réaliser quelques manip: Pressostat, 3 contacts, les 2 extremités 1-3 sont a 20 Ohm au repos par contre quand je souffle dedans, pas de changement, impossible de fai...
Électroménager - 2 réponses - Dernier post le 22 nov 2009 - par franky77

J’ai un problème sur ma machine à laver Brandt STV 1135 En gros le lavage se fait mais la vidange ne fonctionne pas (il faut vider l’eau par la cuve et finir en ouvrant la visite de pompe) ; du coup le programme ne s’enchaîne pas ; j’ai fait quelques tests : - l’essorage fonctionne (après avoir enlevé l’eau à la main) mais pas l’évacuation de l’eau extraite du linge - l’hélice du corps de pompe tourn...
Électroménager - 4 réponses - Dernier post le 19 nov 2009 - par roussy

Bonjour, Je possède une machine a laver malice AA de Brandt, et j'ai lancer un programme blanc 60°. La cuve c'est lancé, le cycle a démarré et quelques minutes plus tard, un bruit étrange a éveillé ma curiosité (10aine de minutes après environ). Après quelques secondes d'immobilisme, elle a essayé de reprendre le cycle, puis c'est mise en défaut. Elle a vidanger l'eau et a allumer les leds de l'essorage...
Électroménager - 3 réponses - Dernier post le 18 nov 2009 - par grats

Bonsoir, Je dois dépanner un lave-vaisselle, ancien modèle avec Rchauf apparente en fond de cuve. Jamais fait ça. Il s'agit d'un SIEMENS LADY PLUS 25. Il ne chauffe plus. J'ai déjà testé la R, elle est bonne (env 20ohms). Il reste, d'abord, à tester le klixon (il n'y en aurait qu'un - 85° d'après les pièces détachées). Mais où est-il sur ce type d'appareil? Je n'ai pas trouvé les vues éclatées sur l...
Électroménager - 3 réponses - Dernier post le 23 nov 2009 - par gpnam

Bonjour, Mon lave linge Siemens (wash+fit) s'arrête au moment du rinçage avec le code 03 qui clignote sur l'afficheur de temps et les led orange de rinçage et essorage clignotent aussi . j'ai essayé de lancer le programme vidange (car les tentatives successives ont rempli la cuve) mais il ne se passait rien et je n'entendait pas de bruit de contacteur ni rien. je l'ai éteint ,vidangé, vérifié le cl...
Électroménager - 1 réponses - Dernier post le 24 nov 2009 - par massimo

Bonjour je m'adresse a vous car je ne sais plus quoi faire, je posséde une chaudière au fuel de marque " ACO Haller-Meurer" cette chaudière a fonctionner impeccablement pendant 2 semaines a peu près en suite panne de mazout elle ce coupe 'logique'... je recommande donc du fuel '1000 litres' et la surprise ! la chaudière refuse de s'allumer et ce met en secu a chaque allumage ! je décide donc de nettoyer le petit "bocal filtre" si je peut dire ent...
Chauffage et climatisation - 6 réponses - Dernier post le 28 nov 2009 - par tonton-romu

Bonjour, Depuis quelques semaines, nous avons un problème avec notre lave-vaisselle "Brandt VF300" qui se bloque au lancement du programme. A la fin des cycles le fond du lave-vaisselle est gorgé d'eau sale, il aurait du mal à vidanger même après nettoyage des filtres. Au lancement, il commence par un cycle de vidange suivi du remplissage de l'eau propre, puis débute son lavage avant de se couper au bout de quelques secondes. Comme s'...
Électroménager - 2 réponses - Dernier post le 29 nov 2009 - par melymelo

Lave linge Laden EV1096 bonjour, cuve vide d'eau, au démarage d'un cycle, la pompe se met en route 1 minute, et ne prend pas l'eau j'ai changé l'electrovanne, le presostat,vérifié la pompe je pense à la carte de gestion, merci pour votre aide...
Électroménager - 5 réponses - Dernier post le 16 oct 2010 - par inglegil8

Bonsoir, Il faut vérifier si la résistance est bien en cause. Vous débranchez le secteur, si le tuyau de vidange et d'eau sont assez longs, tirez votre machine. Démontez le panneau gauche, sous la poulie dans un renfoncement, vous trouvez 2 tiges noires avec des cosses et des fils. Vous débranchez les 2 fils, vous les écartez de toute pièce métallique et vous branchez le secteur pour voir si le disjoncteur saute toujours. Si le disjoncteur s...
Électroménager - 3 réponses - Dernier post le 25 nov 2009 - par JCinFo

bonjour regardez dans le boitier relais il se trouve tout en bas sous la cuve vérifiez si une résistance n est pas cramée. controlez la vanne de lavage et la vanne de distribution.sinon, débranchez reliez les fils du thermostat rebranchez, si le moteur démarre le termostat est à changer. débranchez remettez tout en place et rebranchez....
Électroménager - 5 réponses - Dernier post le 26 nov 2009 - par Anonymous

bonjour pourquoi avez vous changé le pressostat? vous dites que l eau arrive. donc en fait c est un probléme d evacuation. dans la cuve une grille retirez la .Sous cette grille à la verticale une trappe déposez la en faisant un quart de tour nettoyez à fond remettez le tout en place et faites un essai recontactez nous au plus vite svp merci...
Électroménager - 1 réponses - Dernier post le 08 nov 2009 - par Anonymous

Bonsoir , j'ai eu ces derniers temps des problemes divers avec mon installation eau ; en effet j'ai une pompe immergée qui alimente une cuve a vessie ; le tout controlé par un contacteur manometrique ; or j'avais vidé toute l'eau de la vessie , puis j'avais remis en route la pompe , et je me retrouve actuellement avec une projection d'air violente , juste ponctuelle mais desagreable ; quelqu'un peut il...
Plomberie - 1 réponses - Dernier post le 08 nov 2009 - par zidane33

bonjour retirez la grille qui se trouve dans votre cuve à la verticale une trappe déposez la en faisant un quart de tour nettoyez proprement remettez tout en place et faites un essai....
Électroménager - 8 réponses - Dernier post le 09 nov 2009 - par Anonymous

bonjour dans la cuve une grille déposez la. sous cette grille à la vertcale une trappe retirez la en y faisant un quart de tour nettoyez du mieux que vous pouvez! remontez le tout,faites un essai,et recontactez nous au plus vite svp merci...
Électroménager - 1 réponses - Dernier post le 08 nov 2009 - par Anonymous

Bonjour, Sur votre "SL ", il y a 4 klixons, 3 vers la résistance ( 135° C NF,155° C, 190° C ) et l'autre vers la cheminée d'arrivée d'air chaud à la cuve ( 80/70° C NF ). Il sont " NF " normalement fermés, mesure 0 ohm. Il faut vérifier en premier le Th 190° C de surchauffe et nettoyer tous les filtres. Courage Sls...
Électroménager - 3 réponses - Dernier post le 07 nov 2009 - par JCinFo

Bonjour à tous , je n'arrive pas à ouvrir 2 , la cuve en plastic d'un lave linge siemens (à chargement frontal) y aurait il quelqu'un qui connait la solution? merci...
Électroménager - 1 réponses - Dernier post le 07 nov 2009 - par tioantonio

Merci pour ta réponse mais si il s'agissait de la pompe, il ne vidangerait pas normalement. Dans mon cas il vide bien, le fond de la cuve est propre. Hier soir, j'ai fait le test de le faire tourner porte ouverte, j'ai observé la vidange, le remplissage et au moment où les bras allés démarrer, j'ai vu une giclée sortir du bras supérieur puis plus rien......
Électroménager - 4 réponses - Dernier post le 09 nov 2009 - par PHILIPPEVMX

Bonjour à tous pour faire partager mes infos et mon experience , car j'ai réparer le lave linge et il marche a merveille !! simens prévoit bien de separer la cuve en deux pour remplacer les roulements !! cette cuve est clipsée en usine ,pour remplacer les roulements il faut casser ces clips avec une pince coupante,ensuite pour le remontage il faut en plus des rou...
Électroménager - 3 réponses - Dernier post le 09 nov 2009 - par tioantonio

Merci beaucoup pour vos réponses. J'ai vérifié les charbons hier soir ils sont à plus de 3 cms,j'ai vérifié aussi le tachy la valeur est de 145.La pompe fonctionne correctement,je l'ai nettoyé,la cuve est bien vide d'eau. Par contre lors d'un cycle flash l'essorage fonctionne mais pour un cycle long il ne fonctionne pas,du fait je m'oriente plutot vers le programmateur. Sachant qu'il coute la bagatelle d...
Électroménager - 5 réponses - Dernier post le 13 nov 2009 - par number66

Comment réparer la porte de mon lave linge frontal qui s'est cassée lorsque j'ai tenté de l'ouvrir alors que le cycle s'était bloqué sur arrêt cuve pleine ? J'ai enlevé le cache mais il y a des pièces (2 petites pièces rectangulaires) que je ne peux replacer et je ne sais pas comment positionner les ressorts qui contrôlent la sécurité de la porte...
Électroménager - 1 réponses - Dernier post le 13 nov 2009 - par morelfred

bonjour détecteur d eau encrassé retirez la grille qui ert dans la cuve à sa verticale une trappe déposez la en lui faisant un quart de tour nettoyez au maximum.faites un essaiet recontactez nous svp merci....
Électroménager - 6 réponses - Dernier post le 15 nov 2009 - par Anonymous

j ai l impression que dans la cuve il y a un tuyau qui est completement bouché et bombé par le calcaire.j ai essaye le vinaigre sans succes.la centrale chauffe mais plus de vapeur, un clic lorsque appuye sur bouton vapeur mais rien ne sort.Avez vous une solution, la cuve n a pas l'air de se démonté...
Électroménager - 4 réponses - Dernier post le 13 nov 2009 - par adetpat

pourquoi mon lave linge whirlpool awm5120 se met en essorage à plusieurs reprises en mode lavage en cuve pleine ?...
Électroménager - 1 réponses - Dernier post le 11 nov 2009 - par pinguoin

je comprend pas tout . le tout petit tuyau est branché sous la paroi du lave vaisselle sur une petite cuve qui ressort dans le lave vaisselle . donc c'est un tuyau de sécurité pour moi alors ci je le bouche c'est pas dangereux pour le lave vaisselle ?...
Électroménager - 4 réponses - Dernier post le 10 nov 2009 - par jenetjeanphi

Bonsoir, Il s'agit d'un ancien modèle SIEMENS Siwatherm 34000/01. C'est un sèche linge dit électronique qui détecte quand le linge en sec. Il ne sèche plus "assez". Après avoir effectué quelques tests, j'en conclu que la cuve intérieure, en inox, n'est plus conductrice. J'apprends que après quelques années d'utilisation, un dépôt de Teflon se forme suite à l'emploi d'adoucissant! Comment nett...
Électroménager - 5 réponses - Dernier post le 29 nov 2009 - par gpnam

Bonsoir, En ouvrant mon LL je me suis aperçu que le linge baigné dans l'eau. Par contre le programme était bien fini. Je précise aussi que le bouton cuve pleine n'était pas enclenché. Après diverse recherches sur le net, j'ai fait les tests suivants: - souffler dans le tube d'évacuation d'eau : il y a bien des bulles qui remonte dans la machine - vidangé manuellement : en effet, en enlevant le filtre ...
Électroménager - 5 réponses - Dernier post le 08 déc 2009 - par bouracho

Salut, Non, tu n'est pas obligé de faire le plein.. Tu fais une règle de trois ! Si tu as mis dans une cuve de 3000 l par ex 500 litres, tu as mis 1/6 du plein, soit sur ton aiguille 1/6 de l'affichage ! Tout dépend comment elle est notée.. A++...
Chauffage et climatisation - 7 réponses - Dernier post le 08 déc 2009 - par robin

Comment et quoi faire d'autre??? le bouton de programation ne cesse de tourner en rond ,la cuve est pleine non rincée, et j-ai ouvert la vidange devant en bas a droite.. Un papa seul avec 3 enfants tres embèté. Merci...
Électroménager - 1 réponses - Dernier post le 07 déc 2009 - par charlelyon

Bonsoir, tout d'abord merci, merci, merci... je viens de réparer mon lave vaisselle en suivant vos instructions. Moi aussi j'ai un LV California, ne chauffant plus depuis septembre, j'ai fait venir un réparateur à domicile: 46€. verdict, thermostat HS et petite fuite au niveau de la pompe me dit-il (trace de calcaire), mais pas de proposition de réparation si ce n'est d'investir dans de la marque à 600€ le LV neuf. j'ai trouvé la solution sur c...
Électroménager - 20 réponses - Dernier post le 07 déc 2009 - par SebastienP

secouer le tambour de haut en bas, s'il y a du jeu, les roulements sont usés (cela s'accompagne de fuite en général). Il peut y avoir un objet entre le tambour et la cuve, voir les autres messages à ce sujet....
Électroménager - 2 réponses - Dernier post le 07 déc 2009 - par JPMO

bonjour votre détecteur d eau dioit étre encrassé dans la cuve sous la grille une trappe retirez la à sa verticale une trappe faites1/4 de tour nettoyez sérieusement et faites un essai aprés avoirtout remis en place....
Électroménager - 9 réponses - Dernier post le 09 déc 2009 - par Anonymous

bonjour si votre cuve est en charge il faut fermer la vanne sur le citerne et récupérer le fioul de la tuyauterie et fermer la vanne du filtre.Si votre cuve est enterrée pas de problème très peu de fioul mais le problème sera peut-être la mise en route dans les 2cas il faut une pompe manuelle a fioul ,si celui çi ne voudrait pas démarrer .salutation...
Chauffage et climatisation - 3 réponses - Dernier post le 12 déc 2009 - par pat38

Bonsoir, Vous pouvez voir l'hélice de la pompe en démontant le filtre dans la cuve. Le trou est à gauche. La pompe est fixée sur ce bloc filtre. Courage. Sls...
Électroménager - 4 réponses - Dernier post le 12 déc 2009 - par JCinFo

bonjour sous l appareil un gros tuyau retirez le de la cuve regardez dans la cuve et dans le tuyau....
Électroménager - 5 réponses - Dernier post le 13 jan 2010 - par Anonymous

suite a une fuite de cuve a fioul depuis réparée ,le mur de la piece de l'étage par capillarité s'est trouvé imbibé de fuel depuis plus d'un an malgré les remises en peinture l odeur très forte persiste! que faire pour la détruire?...
Nettoyage - 2 réponses - Dernier post le 09 déc 2009 - par pierranne

bon, j'ai déconnecté la résistance et le cycle se termine. Il en est au rinçage. Il n'y avait pas de mise à la masse de la résistance (j'avais testé hier avec un testeur). Il faut donc changer la résistance. Puis-je adapter une autre résistance, à partir du moment où l'espace entre les 2 broches est le même et qu'elle s'adapte à l'intérieur de la cuve (la résistance est visible dans le fond de la
Électroménager - 19 réponses - Dernier post le 10 déc 2009 - par fleurdecactus

Scroll UpScroll Down

Les articles en lien avec ariston cuve

(1 articles trouvés)
Lave-linge Ariston ...VOIR CODE ARISTON<br>...?t autre système de détection de mouvement de la cuve. ...?aimant sur la poulie et l'état du contact sur la cuve (Interrupteur magnétique).<br>Code panne F16: D?...?idange, filtre, canalisation de vidange et durite cuve/pompe. Contrôler chambre de compression et press?...
17370 octet

Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo