Recherche interactive :

Supprimer des mots clés de votre recherche : arrêt relais

Nouvelle recherche :

Les questions pour arrêt relais

(94 questions trouvées)
Voici le pogramme test de votre appareil .Repérer les 3 voyants au dessus du selecteur L1, L2 ,L3 en partant de la gauche et les touches S1,'S2 ( à droite du selecteur toujours en partant de la gauche) Programme test SAV 1. Démarrer: - Positionner le sélecteur rotatif (S0) sur “5“ (So c'est le selecteur de 1 à 9 ) - Appuyer sur l’interrupteur principal et maintenir pendant minimum 3sec. - Tant que l’interrupteur principal reste activé, le c...
Électroménager - 16 réponses - Dernier post le 10 aoû 2009 - par mlch

Bonjour j'ai un congélateur LIEBHERR premium nofrost dont le moteur ne s'arrête pas. Je l'ai acheté d'occasion il y a 2 semaines et il fonctionne sans arrêt (depuis 2 semaines). La température mesurée dans le frigo est d'environ +9 et -15 dans le congélateur, indépendamment du réglage auquel on le met. On l'a couché pendant le transport, puis on l'a laissé 2 jours deb...
Électroménager - 2 réponses - Dernier post le 28 mar 2011 - par nidoskant

bah oui désolée, courjus! ne le prend pas mal, je n'ai pas assez dormi et on voit le résultat! mdr j'ai du simplement me tromper de fenêtre! je voulais poster une photo et attendais d'avoir récupérer la carte mémoire pour le faire...^^ Je n'ai pas la notice car c'est un vieux chauffage d'occasion: il comporte 2 fils: un gros (2pour le 220 et une terre pour je pense les résistances en heures creuses) et un plus fin (2 pour le 220 et une terr...
Électricité - 11 réponses - Dernier post le 03 oct 2010 - par liloloo

Bonjour La sonde n'est qu'une résistance spéciale qui varie selon la température, cette "résistance" (ctn) est raccordée à un ampli opérationnel qui travail en comparateur et ce comparateur commande un relais qui enclenche le moteur du compresseur, donc si le congélo n’atteint pas la température demandée, la sonde donnera toujours le signal pour que le compresseur tourne ; Voilà, j'ai essayé d'être simple....
Électroménager - 6 réponses - Dernier post le 22 aoû 2008 - par Le noir

Bonjour, Lors d'une coupure courant, si votre disque dur est en phase d'écriture, au mieux, vous ne perdez que les données encore en mémoire vive, au pire, la tête (ou "les têtes" souvent maintenant, puisque les disques ont plusieurs plateaux) vient s'écraser lamentablement sur le plateau, malgré le ressort de rappel qui doit en théorie rabattre le bras de la tête, vers la zone d'atterrissage, les données non écrites sont perdues, et le fichie...
Dépannage informatique - 5 réponses - Dernier post le 09 fév 2008 - par Youenn

Bonjour à tous, Mon congélateur armoire indesit ne fonctionne plus. Voilà je vous explique. Lorsque l'on met sous tension, le moteur fonctionne pendant 15 à 20 secondes et s'arrête dans un grand fracas qui le secoue fortement. Si je débranche, après quelques secondes j'entends un "clac", probablement le relais, et là je peux refaire l'opération précédente : mettre so...
Électroménager - 2 réponses - Dernier post le 11 jun 2006 - par gerluc

Salut tout le monde!! Je possède une Golf III GTI Edition de 95 et mon problème était similaire à celui de Oliverte. Tout à coup, ma voiture s'est mise à faire des accoups, et les aiguilles du compteur (compte tours et vitesse) tombaient à zéro pis hop elles remontaient. Puis un jour, c'est en plein dépassement sur l autoroute que paf, elle câle complet!!!! La croix et la bannière!!! A force de chercher et de changer des pièces (pompe à ess...
Automobile - 8 réponses - Dernier post le 10 nov 2007 - par mimi_cracra

Bonjour reboh Pour vérifier la carte de Céline, un simple pot suffit, La sonde CTN change de valeur ohmique comme le ferait un pot que l'on tourne manuellement, arrivé à une certaine valeur (déterminé dans le programme ), une sortie du microprocesseur passe à 1 (envoie une tension sur la bobine du relais) ou à 0 (arrêt de la commande du Électroménager - 48 réponses - Dernier post le 20 mai 2009 - par Le noir

Bonjour. J'ai une pompe qui démarre lorsque l'eau monte. Après 2 minutes de fonctionnement, le niveau de l'eau est assez bas et la pompe s'arrête. Il arrive que l'eau gèle à la sortie de la pompe. Le niveau de l'eau ne peut plus baisser et la pompe fonctionne sans arrêt. Après 20 minutes de fonctionnement sans réussir à pomper l'eau, le moteur surchauffe et br...
Électronique - 1 réponses - Dernier post le 16 déc 2008 - par Pierrot20

Bonjour En général le relais se clipse directement sur le compresseur, les deux bornes du haut, et sur la troisième en bas le fil venant du clixon Le relais sert uniquement au démarrage du compresseur, il alimente le temps du démarrage l'enroulement de démarrage et le clixon, lui, coupe l'alimentation en cas de blocage du compresseur, soit par un non démarrage corr...
Électroménager - 4 réponses - Dernier post le 24 déc 2008 - par courjus19

le lave vaiselle commence son cycle de lavage mais n'avance plus il chauffe normalement et ne se met pas en sécurité (avec choix lavage 50 °) par contre si je choisit un lavage 65 ° il commence à laver normalemnt et au bout d'un certain temps il s'arrette ; en fait je pense que dans ce cas seulement c'est la sécurité thermique qui se déclenche j'ai verifié le circuit de chauffage ; c'est OK j'ai vérifié la cablerie bas de porte ; c'est...
Électroménager - 11 réponses - Dernier post le 12 jun 2007 - par suzuk

Bonjour, La première relation entre le bouton marche et mise en veille d'un appareille électrique est le passage par un relais. Voir si le bouton marche - arrêt n'est pas défaillant, puis voir les soudures sur le relais en premier lieu. Sur un plan général, je soupçonne une soudure défaillante. Dans ce cas, en lui tapotant...
Électroménager - 1 réponses - Dernier post le 15 sep 2007 - par Maind'or

Bonjour, Vérifiez si la touche arrêt cuve pleine n'est pas enfoncée. Sinon, il faudra regarder du coté de la carte électronique; relais ( soudures ) ou triac de commande. Courage Sls...
Électroménager - 6 réponses - Dernier post le 20 fév 2010 - par JCinFo

Bonsoir Heureux de recevoir de l’aide, après toute mes recherches. 1è nouvelle : je suis à quelques kms de Lille. 2è nouvelle : Mon Thomson possède la même régulation électronique que le votre, mais modèle différent « AE+26 » acheté 07/2003 Ton ancien modèle peut être. Même Pb que toi (jusque –31 même au début).A de nouveau fonctionné 1 à 2 x en manipulant les touches, et maintenant tourne en permanence –29. Le + par rapport à toi : ...
Électroménager - 59 réponses - Dernier post le 29 sep 2007 - par spykids

Bonjour, Veuillez m'excuser mais de quel relais s'agit-il? N'avez-vous pas une remise à zéro sur l'appareil, du style "rester appuyé sur le bouton marche/arrêt 5 à 10s"?...
Électroménager - 1 réponses - Dernier post le 15 jan 2011 - par ys09

Mon lave vaisselle ( zanussi ZW 414 ) fonctionne assez bien même si il a 12 ans. Toutefois un petit problème se pose, après le remplissage d'eau celui ci s'arrête 2 ou 3 secondes ce qui est normal mais il doit repartir juste après ces 3 secondes. Là il ne repart plus je suis obligé d'avancé ( après tout les remplissage d'eau - pour lavage ou rinçage ) le système pour que celui fonctionne. Auparavant j'ai d...
Électroménager - 1 réponses - Dernier post le 07 jui 2006 - par Guylain

Bonjour, Voici six mois que mon frigo Américain Whirlpool a les symptomes suivants: - Il fait du bruit de temps en temps (clac clac clac) Apparemment quand il tire de l'eau. - Les afficheurs en facade (-18° et 5°) clignotent sans arrêt en émettant un petit bruit de relais rhytmé sur la cadence du clignotement. - Si je tire de l'eau fraiche de temps en temps...
Électroménager - 1 réponses - Dernier post le 06 avr 2009 - par PhilGood34

Bonjour, Je suis néophyte complet en matière d'électronique. Enfin, disons que je connais les grands principes, mais ça s'arrête là. J'aimerais motoriser mon écran de projection à moindre frais. En gros il s'agit de faire un montage avec un moteur capable d'enrouler/dérouler ma toile de projection sur commande infrarouge et avec arrêt automatiques en haut et en bas...
Électronique - 6 réponses - Dernier post le 04 sep 2010 - par Vinnythetrue

Je m'explique, je veux récupérer la commande marche/arrêt (sortie relais) d'un thermostat d'ambiance pour piloter ma chaudière par le biais d'une télécommande. Or la télécommande n'a besoin que d'une impulsion brève et non pas d'une commande continue. Cela fonctionne en continu, mais la télécommande émet le signal sans cesse et forcement consomme des piles. Je sai...
Électronique - 1 réponses - Dernier post le 10 oct 2005 - par Angle

Bonjour, Mon frigo WHIRLPOOL ARC 0501 ne fonctionne plus (3ans d'âge, 118l, avec petit congél.) Plus de froid. Le thermostat shunté ou non, le frigo démarre pendant 5s puis arrêt, au bout de quelques minutes, redémarrage pendant 5s puis arrêt. Les connexions et le câblage semblent normales. Cela provient il du relais de comma...
Électroménager - 1 réponses - Dernier post le 31 jui 2010 - par zorglub51

Bonjour, J'ai un LV A*G (11 ans), qui malgré le nettoyage régulier des filtres, se met en sécurité cuve pleine (1 fois par an, depuis 7 ans environ). Il s'agit en fait de la sécurité anti débordement qui fonctionne. On entend la pompe fonctionner par sacade, même lorsque la marche/arrêt est sur off. La seule solution est de le débrancher pour arrêter le bruit. Si c'...
Électroménager - 5 réponses - Dernier post le 07 jui 2008 - par mcb

Bonjour Vérifiez Le klixon et le relais de démarrage de votre frigo, le klion chauffe et brûle,monter dans un même boitier.Le moteur peut-être bloqué mécaniquement et refuser de partir.cordialement jeanj-paul...
Électroménager - 5 réponses - Dernier post le 02 oct 2009 - par jean-paul le godec

Bonsoir j'ai fait la demande de raccordement d'une parcelle a erdf et depuis la loi sru c'est la commune qui dot payer mon raccordement Voulant éviter une facture de 35000euros pour alimenter ma parcelle située a 450m du relais edf je souhaite acheter une bande de terrain reliant mon terrain au plus proche du relais afin 'd'économiser pour cela la bande de terrain ...
Électricité - 6 réponses - Dernier post le 21 oct 2009 - par Anonymous

re boujour ci s'est pas la batterie s'est surement un probleme de relais ,mais là je peut pas vous aidè desolè sls bon dimanche quand mème...
Automobile - 15 réponses - Dernier post le 04 oct 2009 - par nounours33

bonjour, moi aussi je pense a un probleme de carte electronique, mais malheureusement il n y a pas de schémas, donc il faut mesurer tous vos composants, surtout le relais qui gère le compresseur... ou les soudures .... Pour jeanpaul... meme si cela avait été le compresseur, de dire que c etait irréparable, c etait vraiment idiot, car rien n est irréparable, surtout un compresseur, cela se change MON...
Électroménager - 8 réponses - Dernier post le 22 oct 2009 - par la sudiste

Bonsoir , c'est bien ça la carte electronique , après je pense qu'il n'y a que la carte qui est en cause . Par précaution , verifier quand meme le relais et le klixon branchés sur le moteur si c'est pas cramé...
Électroménager - 6 réponses - Dernier post le 03 oct 2009 - par mlch

bonjour, cela serait bien de nous donner la reference de votre lave vaisselle, controlez le relais de chauffage sur la carte electronique... et ses soudures !!!...
Électroménager - 8 réponses - Dernier post le 24 oct 2009 - par la sudiste

Bonjour à tous ! J'ai un gros soucis avec mon réfrigérateur Indésit RA27IX, il fait trop de froid...les aliments gèlent à l'intérieur, il tourne en permanence, des fois se calme, lorsque je joue sur le potentiomètre, on entend bien le contact.... il a déjà été dégivré totalement, et j'ai déjà vaporisé du nettoyant contact au niveau du relais... il a bien fonctionné pendant deux semaines...mais voilà qu'...
Électroménager - 1 réponses - Dernier post le 04 oct 2009 - par meninbike

Merci JC Des précisions sur mes observations !!!!!.... Sur le côté gauchedu LV il y a deux switches:- 1)- un avec tringle bleue actionné par un ergot relié à la membrane du pressostat (de forme circulaire). Il marche . 2)- un qui est actionné par une tringle rouge actionnée soit par un flotteur rouge soit par une tige commandée par un levier qui vient du du bas.... Lorsque je soulève cette tringle la pompe de vidange se met en marche....Il...
Électroménager - 26 réponses - Dernier post le 29 sep 2009 - par JP21

bonjour a tous et merci de m accueillir sur ce forum.le relais NAIS AJS1311 est hs...quelqu un peut il m aider car je n ai pas trouver de site sur lequel je puisse commander ce relais..et si je pouvais me passer de changer la carte complete ce serait cool....merci...
Électronique - 4 réponses - Dernier post le 07 oct 2009 - par forsans

Bonsoir à tous, mon LV Faure FDF300 ayant décidé de laver à l'eau froide, je me suis aventuré dans son démontage pour comprendre les raisons de la panne. J'ai écarté un problème de résistance de chauffe (elle fonctionne si elle est alimentée) et de relais (il marche bien lui aussi). Le LV possède deux pressostats. Ayant constaté que la résistance était connectée sur l'un des deux, j'ai attaqué leur démon...
Électroménager - 3 réponses - Dernier post le 07 oct 2009 - par trait0r

Bonjour, J'ai regardé votre carte sur le WEB, vous avez 2 relais! Avez-vous la possilité d'appuyer sur le petit ergot qui se trouve à peu près vers le centre du relais IMO, c'est peut-être un test à faire, ne pas insister longuement! Si cela fonctionne vous avez une problème sur votre carte. J'ai une autre question, faut-il reprogrammer vos télécommandes, cela arr...
Électronique - 12 réponses - Dernier post le 17 oct 2009 - par nathcam44

Bonjour, mon frigo congelateur vedette de 3 ans(seulement) ne fait plus de froid, le compresseur(gaz r600a) est chaud, il essaye de démarrer et fait un bruit de métal durant quelques secondes, et ça toutes les 3 minutes. Est-il H.S ou ça peut-être le relais de démarrage? Merci....
Électroménager - 10 réponses - Dernier post le 20 oct 2009 - par cdrikb

Voici ma situation , je suis en train de faire un projet qui est alimenté avec 5 VDC , il peut survenir un court circuit (s'est voulu) Ma question que j'ai une LED verte qui indique que mon circuit est alimenté avec 5VDC et j'aimerais quand il y a court circuit 0 VDC qu'une LED rouge s'active. Je pense à utiliser une pile pour 2 ie source , mais comment faire pour que mon idée fonctionne ? Est-ce besoin d'un Électronique - 1 réponses - Dernier post le 19 oct 2009 - par DeanDi

Bonsoir je ne pense pas que ce soit le démareur ni les boigies , si demareur serait hs tu aurais un "clac" si se serait les bougie ton demareur tournerait mais ta voiture ne demarerait pas. Regarde plutot les fusibles voir meme les fusibles du circuit de demarage qui devraient etre bien plus gros. sinon relais de demareur hs ou système de clef codée qui deconne. donne moi plus de details sur le modele de ...
Automobile - 10 réponses - Dernier post le 07 oct 2009 - par lethieum

salut s.v.p je veux un schéma d'un relais qui coupe un courant chaque 6 min de façon automatique et répéter et qui aura une alimentation de 12 V merci de m'aider...
Électronique - 5 réponses - Dernier post le 06 oct 2009 - par princepersia

bonjour Si vous avez raison, il s'agit d'une résistance qui change de valeur avec la température, NTC (en anglais), CTN (en français) Cette résistance n'agit pas directement sur la résistance, mais donne des informations à la carte électronique qui elle commande un relais ou triac, donc, il sagirait d'une sonde, pas d'une sécurité. Le problème peut aussi venir de la carte, il faudrait faire des tests...
Électroménager - 22 réponses - Dernier post le 06 oct 2009 - par Le noir

Bonjour J'ai un peu progressé dans le diagnostic. Le congélateur est muni d'une carte électronique. Le bouton qui permet de régler la température est en rapport direct avec la carte. Comme le moteur continue de tourner même sur la position 0, il est possible que ce soit le relais de la carte. Si déconnexion électrique du congélateur et reconnexion le moteur ne redémarre pas tout de suite (mise en sécurit...
Électroménager - 4 réponses - Dernier post le 21 oct 2009 - par KENZA

Bonjour, 2ans seulement ... Apres l'avoir laisser reposer 2 mois il ne marche plus... Il ne veut plus tourner. Les voyants s'allument normalement on entend le relais claquer et suivant les essais le tambour tourne un tout petit peu ou plus du tout... J'ai trouvé le schema sur sogedis.fr mais cela ne me dit pas ce que cela peut etre ? courroie cassée ? bizarre s'il tourne parfois ... condensateur ?.....
Électroménager - 2 réponses - Dernier post le 05 oct 2009 - par lesympa

bonjour Il suffit de court-circuité le relais sur la carte, mais ce n'est pas la bonne solution car il va tourner sans arret. Qu'elle est le problème exact ?...
Bricolage - 7 réponses - Dernier post le 17 sep 2009 - par Le noir

bonjour. si l'eau ne rentre pas , voir dabord le robinet les filtres du tuyau l'electrovane . apres la chambre de compression ,et le pressostat . pour l'eau qui chaufe de trop , 60 degres c'est pas trop il y a des programes a 90 degres , mais si vous etes sure que sa depasse la norme de votre machine , ca peut etre le thermostat a klixon ou sonde , ou relais colle sur carte electronique....
Électroménager - 7 réponses - Dernier post le 15 jui 2009 - par reboh

demonte la carte de puissance dans le bandeau souvent c une soudure seche a l interieur de la carte sur le relais de chauffage ta plus k souder et c reparti bonne change...
Électroménager - 2 réponses - Dernier post le 13 jui 2009 - par cailleau

Bonjour, Ma tondeuse à gazon c'est arretée sans raison apparente, j'ai verifié l'arrivée de courant jusqu'au mini relais (qui se declenche bien) mais je ne sais pas comment tester le cheminement du courant car je ne connais pas le fonctionnement du moteur. 2fils partent aux bobinage et 2 autres aux charbons. Quelqu'un peut il me donner la marche à suivre pour tester tout çà??? Merci pour votre aide...
Bricolage - 1 réponses - Dernier post le 12 jui 2009 - par HLA1

bonjour, sur le circuit imprimé, vous avez verifié les soudures sur le relais de chauffage ?...
Électroménager - 2 réponses - Dernier post le 16 jui 2009 - par la sudiste

Bonjour, Le moteur est commandé par des relais et non par des triacs ( vannes et pompe ). Il serait intéressant d'avoir la photo du circuit imprimé coté soudure. Courage Sls...
Électroménager - 34 réponses - Dernier post le 23 jui 2009 - par JCinFo

Bonsoir , vous pouvez envoyer des photos à travers un lien comme c'est expliqué par Gillesstf . Sinon à l'arrière de la pompe de cyclage vous aurez le tachymètre avec 2 fils de même couleur qui sortent avec une valeur de 213 ohm à l'ohmètre . Donc soit le cablage n'est pas bien branché ou alors il faut refaire une soudure sur le relais de chauffage de la carte...
Électroménager - 5 réponses - Dernier post le 23 sep 2010 - par mlch

ah si sur ce modèle vous avez une platine electronique de controle et d affichage, et un autre module, donc il faut voir les soudures du relais de chauffage...
Électroménager - 5 réponses - Dernier post le 18 jui 2009 - par la sudiste

re. si j'ai bien compris ,actuellement plus du tout de froid dans le frigo et congel . dans ce cas voir si le compresseur fonctione (touchez si chaud ), si oui ,manque de refrigerant , si non ou la sonde hs ou defaut du circuit de regulation dans la carte electronique . (ex : bobine du relais coupee . )...
Électroménager - 10 réponses - Dernier post le 10 jui 2009 - par reboh

Est ce que le moteur grogne et emet un "tic"? Si c'est le cas: moteur hs Sinon tu peut avoir une autre panne: le relais de démarage situe sur le moteur A plus...
Électroménager - 9 réponses - Dernier post le 19 jun 2009 - par lenon

bonsoir, je voudrais commander une gache électrique en même temps que la sonnette, j'ai connecte la bobine d'un relais en parallele sur la sonnette, mais le relais vibre mais ne colle pas, donc pas de fermeture du contact. la sonnette est alimentée en 12volts...
Électricité - 1 réponses - Dernier post le 22 jun 2009 - par de5748a

bonsoir. ce que vous soupconez peut etre vraie , mais avant verifiez le condenceur si obsture si il y a un ventilateur a cote du compresseur si pas bloque , si ok ,possible aussi contacte relais cole dans la carte electronique....
Électroménager - 1 réponses - Dernier post le 13 jun 2009 - par reboh

bonjour, deja commencez par changer le relais si vous le trouver, mais regardez avant pourquoi il a cramé (resistance... etc)...
Électroménager - 5 réponses - Dernier post le 12 jun 2009 - par la sudiste

donc le code erreur est F1, donc ctn hs ou le relais de la resistance ou meme la resistance suivant les temperatures,...
Électroménager - 16 réponses - Dernier post le 05 jun 2009 - par la sudiste

bonsoir. ca peut etre le circuit thermostat dans la carte electronique. possible aussi relais ou compresseur hs ....
Électroménager - 3 réponses - Dernier post le 05 aoû 2009 - par reboh

Bonjour, J'ai un problème avec un congélateur armoire LIEBHERR No frost. Depuis quelque temps (plusieurs mois) il lui arrive de ne plus redémarrer : petit à petit la température remonte, l'alarme se déclenche. Quelque fois il suffit d'ouvrir la porte, de toucher le contact d'éclairage et il redémarre. Si cette opération s'avère inefficace je l'arrête une demi heure, à la remise sous tension il repart et...
Électroménager - 2 réponses - Dernier post le 06 jui 2009 - par nicole74

bonsoir. aparament le relais dans la carte qui enclenche lelectrovanne a un mavais contacte . testez et changez ,s'il faut....
Électroménager - 2 réponses - Dernier post le 01 jui 2009 - par reboh

bonsoir. on vois pas bien les traces que vous decrivez , mais ca ressemble a des relais . et efectivement ca peut etre la cause ....
Électroménager - 7 réponses - Dernier post le 25 jun 2009 - par reboh

bonsoir, donc si aide le moteur a faire tourner le tambour, le moteur ne prend pas le relais... pour les fils je testerai demain soir, car je reprends le travail demain, pour l'EV, tout est ok, il refontionne de nouveau. merci de votre aide,nicolas....
Électroménager - 13 réponses - Dernier post le 23 jun 2009 - par persephone

bonjour Pas d'inquiètude à ce sujet, le transfo n'alimente pas la pompe, simplement les commandes électroniques et relais...
Électroménager - 46 réponses - Dernier post le 14 sep 2009 - par Le noir

Bonjour objet RELAIS électromagnétique 1) En mon absence ma voisine surveille ma maison de chez elle Je voudrai qu'elle puisse - toujours de chez elle - voir si j'ai une coupure de courant (220 alternatif ) sur le circuit qui alimente les congélateurs et une pompe de relevage ; 2) Pour cela je vais disposer sur mon mur à l'éxterieur en face de maison de la voisine un témoin lumineux qui sera alimenté par batterie 12V , temoin qui ...
Électronique - 7 réponses - Dernier post le 14 sep 2009 - par leschassors

bonjour votre chaudiere n est pas vieille , je vous conseille de faire un devis pour faire monter une pompe a chaleur en releve de votre chaudiere , le principe est des qu il fait trop froid c est votre chaudiere qui prend le relais ,cela evite que la pompe consomme de trop , je l ai realisé chez pas mal de personne qui sont content qui font pas mal d economie....
Chauffage et climatisation - 3 réponses - Dernier post le 13 sep 2009 - par fred49

Bonjour Le relais serais bien collé,le changer.cordialement jean-paul...
Automobile - 4 réponses - Dernier post le 11 sep 2009 - par jean-paul le godec

Bonjour Le" clic" provient du klion qui passe en sécurité à cause de la surintensité due au problème de démarrage.La panne doit se situer au niveau du démarrage.Le groupe peut aussi être défectueux.Vérifiez: 1/Le relais de démarrage(il arrive que le relais à CTP brûle) 2/Le compresseur(enroulement coupé) 3/Le klixon(il est devenue trop sensible). Le moteur peut-ê...
Électroménager - 3 réponses - Dernier post le 11 sep 2009 - par jean-paul le godec

bonjour voir s'il y a des datasheet sur le transfo, sinon, photo de la carte avec la tension relais visible. Il est aussi possible qu'il y ait un autre problème ayant causé la panne du transfo!...
Électroménager - 1 réponses - Dernier post le 23 sep 2009 - par Le noir

bonjour Voir si le relais fonctionne, sinon, sonde ou carte...
Électroménager - 3 réponses - Dernier post le 23 sep 2009 - par Le noir

Bonjour Le relais avec CTP instalé sur les appareils récents.Il permet un démarrage par phase résistante,il est fixé sur le corps du groupe. Il n'exite aucun moyen bien pratique pour vérifier un relais.Si la tention 230 volts arrive sur l'ensemble relais/klixon,si les enroulements moteurs sont OK,si le klixon externe est bon(p...
Électroménager - 1 réponses - Dernier post le 22 sep 2009 - par jean-paul le godec

Bonjour, Je sais que ce n'est pas tout à fait du bricolage mais bon: j'ai demandé le raccordement au reseau d'EDF et j'ai plus de 30m. Au téléphone on me dit que je dois fournir le compteur dans la maison, le disjoncteur de branchement, le relais de découplage et le cable dans la partie privative. Ce qui fait une addition salée! Je voudrais savoir si c'est bien normal. Merci....
Électricité - 7 réponses - Dernier post le 29 oct 2009 - par coccigro

On peut utiliser un seul relais j/n à condition que la somme des appareils raccordés sur ce dernier ne soit pas supérieure à l'intensité qu'il peut supporter ...Si vous avez déja un cumulus comme c'est le cas le plus fréquent un cumulus de 300L consomme environ 3000 W soit env 13,63 amperes ,le relais j/n normalement installé supporte 20 Ampéres et sera trop faible po...
Électricité - 6 réponses - Dernier post le 26 aoû 2009 - par Nilce

bonjour mesurer la tension sur la bobine du relais (carte)...
Électroménager - 8 réponses - Dernier post le 17 aoû 2009 - par Le noir

bonjour. possible le termostat hs ,si mecanique ,shunter pour tester .si electronique ,voir relais dans la carte el ... . ou sonde . possible aussi fuite ,(manque de refrigerant )....
Électroménager - 5 réponses - Dernier post le 27 jui 2009 - par reboh

le probleme vient bien de la carte, la pompe de vidange fonctionne bien en direct, sur la carte je soupsonne le relais NAIS JS1-12V-H141" mais j ai du mal à comprendre son fonctionnement. la bobine est bien à 400 ohms mais sur la datasheet, http://www.datasheetcatalog.org/datasheets2/71/71835_1.pdf je ne comprends pas bien le nc et no, car le 220v arrive sur les deux contacts et sur la carte, il y a u...
Électroménager - 9 réponses - Dernier post le 27 jui 2009 - par biomed

bonjour, votre expérience m'a été utile! Malheureusement je n'ai pas de chance, j'avais le même pb que vous et j'ai changé les 2 thermostats et la resistance qui etait HS (pieces detachees commandees par internet) et plouf, toujours le meme symptome, je suis découragé. La résistance est neuve et bien posée, les thermostats sont neufs, mon seche linge a remarché 1/2 h, j'ai trouvé en passant la main derriere la machine que c'était tout de même tre...
Électroménager - 8 réponses - Dernier post le 24 jui 2009 - par glaisins

Bonjour, Panne réparé. La piste qui amene la phase sur le relais était HS. Je l'ai remplacé par un fil. En fait la carte sert de support aux voyants et à l'autre carte électronique pour l'alarme en cas de rechauffement de la cuve. Le thermostat est relié à cette carte, toute la partie puissance est en direct et il y a un fil pour la commande de l'alarme. Merci. A+...
Électroménager - 4 réponses - Dernier post le 24 jui 2009 - par emmaney

bonjour, en effet comme c'est dit par Mareson, ce n'est pas une fuite de gaz proprement dit .... quelque chose a grillé mais cela n'a rien a voir avec le gaz qui est dans le congel .... donc regardez du coté du compresseur (moteur) car si cela ne vient que du relais, cela va vous couter entre 30 et 40 euros !...
Électroménager - 6 réponses - Dernier post le 08 oct 2010 - par la sudiste

Bonjour, Comme dit le noir le probleme vient probablement du compresseur. Tu peux essayer de remplace le relais moteur (le machin noir avec une bobine dessus) qui peux aussi etre en cause mais c'est assez rare au vu du prix de cette piece il vaut mieux tenter de la remplacer avant d'appeler un sav. Si apres la panne persiste l'intervention d'un frigoriste sera inevitable. Cdt...
Électroménager - 2 réponses - Dernier post le 17 aoû 2009 - par philgood

MErci de vos conseils parce que grâce à eux, on s'est effectivement rendu compte qu'une soudure était défaite. POurquoi le relais a-t-il cramé ? L'âge du LVS ? il n'a que 7 ans......
Électroménager - 4 réponses - Dernier post le 05 aoû 2009 - par lucmicha

Bonjour Surtout ne jamais suprimer une terre sur les appareil,risque d'électrocution"grave si vous avez des enfants à votre domicile même pour vous). Contrôlez si le compresseur n'a pas de fuite à la terre. Contrôlez,s'il y a lieu,le ventilateur(fuite à la terre si elle en dispose). Vérifiez que le bac(clisé sur le groupe)de récupération des eaux de dégivrage ne soit pas percé. Débranchez l'appareil et retirez le Électroménager - 1 réponses - Dernier post le 04 sep 2009 - par jean-paul le godec

bonjour Il faudrait savoir si le moteur est alimenté en 230 volts (voir si les relais fonctionnent)...
Électroménager - 3 réponses - Dernier post le 01 aoû 2009 - par Le noir

bonjour et merci mais les deux relais se coupe en meme temp...
Électronique - 31 réponses - Dernier post le 24 sep 2009 - par mdsl

Bonjour Sur ta platine de puissance, tu dois avoir une collection de relais. Les relais sont des petits cubes avec des bobines électriques qui actionnent des contacts. En fait ils ont tendance a griller, le coût d'un relais est au environ de 2€. Lorsque ton sèche linge fonctionne, ses relais
Électroménager - 2 réponses - Dernier post le 04 nov 2009 - par Jmbordelanne

Bonjour, Avec une photo, il est possible de voir le circuit imprimé, savoir si le problème est mécanique ( mauvaises soudures de cosses ou relais ), repérer si un composant peut être facilement changé. Courage Sls...
Électroménager - 18 réponses - Dernier post le 25 jan 2010 - par JCinFo

Bonjour, Vérifier le relais de chauffage, il est à proximité du branchement du câble secteur et la résistance. Courage Sls...
Électroménager - 2 réponses - Dernier post le 24 jan 2010 - par JCinFo

Bonjour, Pour ma part, rien n'y fait. J'ai changé les condensateurs, problème identique, même pire (clignotement/claquement des relais plus fréquent + alarme). J'ai changé la platine (188,20 €), pareil. Je viens de dépenser 190 € aujourd'hui, plus du temps, de l'essence, etc...et rien n'y fait. Je suis dépité. Mon frigo est mort. Je pense que c'est l'affichage qui est à l'origine du problème finalement, ...
Électroménager - 53 réponses - Dernier post le 27 jan 2010 - par titom60

Comment faire un schéma pour faire allumer 1lumiere ou l'autre en pressant le premier avec des relais et 2 interrupteur a pression et 2 lumieres ?...
Électronique - 1 réponses - Dernier post le 27 jan 2010 - par claude231

Bonjour, Le thermostat et le relais sur le groupe peuvent se changer. Le circuit du frigo/congel est hermétique, aucune intervention ne peut se faire par un particulier. Précisez s.v.p le type de votre appareil. Courage Sls PS: la lampe peut également se changer....
Électroménager - 5 réponses - Dernier post le 26 jan 2010 - par JCinFo

Bonjours, j'ai un souci de congélateur. Ce dernier c'est mis en décongélation et depuis il refuse de se mettre en route. En démontant, je me suis rendu compte que le relais avait grillé. J'ai donc changé l'ensemble relais-klixon, et il est repartis, mais au bout de 30mn, il s'est c'est arrêter. Depuis le klixon fait que de gri...
Électroménager - 22 réponses - Dernier post le 23 jan 2010 - par dany57

bonjour controlez le bac de dégivrage qui se trouve à l arriére sur le compresseur(bien en place)il est possible que de l eau coule dans le boitier relais.regardez à l intérieur de celui ci pour vérifier si la résistance de dégivrage ne soit pas grillée. le thermostat: reliez maron avec maron noir avec noir si le moteur démarre il est hs. A tout de suite...
Électroménager - 15 réponses - Dernier post le 17 jan 2010 - par Anonymous

bonjour, surtout que cela ne va pas marcher longtemps, car votre lv n est pas fait pour marcher sur l arrivee d eau chaude surtout l electrovanne !!! cela doit etre le relais de chauffage sur la carte electronique qui est hs !!...
Électroménager - 4 réponses - Dernier post le 19 jan 2010 - par la sudiste

bonjour, les soudures sur la carte sont peut etre bonne mais il faudrait mesurer les relais ... sinon changez de carte c est elle qui est hs !!...
Électroménager - 7 réponses - Dernier post le 16 jan 2010 - par la sudiste

Bonsoir, Vérifiez si l'inter secteur n'a pas de mauvais contact. Regardez la qualité des soudures du relais sur la carte électronique. Pour le klixon, il faut démonter le circuit d'air chaud et enlever les peluches qui limitent le passage de l'air. Attention, Il n'existe que quelques pièces pour ce modèle. Courage Sls...
Électroménager - 2 réponses - Dernier post le 13 jan 2010 - par JCinFo

Bonjour. De temps en temps, mon congélateur bahut SIEMENS modèle FD 8108, se met en surgélation et fonctionne en continu. Le bouton surgélation est inopérant pour arrêter. Bouger le thermostat ne fait rien. La seule solution, pour le moment, est de fermer violemment la porte du bahut jusqu'à l'arrêt du compresseur. Je pense à un contact de Électroménager - 4 réponses - Dernier post le 13 jan 2010 - par glg29

Bonjour je reprends ce post car je cherchai a me dépanner sur le meme lave vaisselle siemens il ne vidange plus, j'ai tout démonté, nettoyé de A à Z, changé le clapet de la pompe , la pompe fonctionne en direct , j'ai démonté le circuit imprimé de commande ( dans la porte )et refait la soudure d'un relais qui était brulé , controlé ce relais ( en 5 v) remontage e...
Électroménager - 26 réponses - Dernier post le 21 jan 2010 - par flash.bleu

Bonjour, mon lv ne chauffe plus l'eau pendant les cycles de lavage ; j'ai testé la résistance tunnel. Cela semble correct. De plus sur la carte de commande electronique, il y a un fil de 1.5 mm² violet qui vient de cette résistance et qui arrive au bornes d'un contact de relais je me suis dit que peut etre le relais fonctionne mal ;J'ai shunté ce contact ,cela ma p...
Électroménager - 8 réponses - Dernier post le 22 jan 2010 - par claudius75

hello il n'ya aucune trace de brulé, aucun composant explosé ni de soudure en vrac je soupconne fortement un ou des relais de puissance d'etre en cause il y en a 3 2 petits "NAIS" JQ1A 12v a 4 broches 1 plus grand "nais" Js1 a 5 broches quand je secoue la platine, ca fait un clic clic a l'interieur. jepense que c'est une des lamelles de contact qui se balade mais est ce normal? je n'en sais rien ...
Électroménager - 7 réponses - Dernier post le 22 jan 2010 - par jeromebrezhoneg

Scroll UpScroll Down

Les articles en lien avec arrêt relais

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo