Recherche interactive :

Supprimer des mots clés de votre recherche : arrêt voyants

Nouvelle recherche :

Les questions pour arrêt voyants

( Plus de 100 questions trouvées)
Bonjour à tous, mon LV ne démarre plus, c'est un vedette Atoll, je n'ai pas d'autre réf a vous donner. Sur le panneau frontal je n'ai que: un bouton départ, un bouton éco, 2 voyants (lavage en cours et fin) et un programmateur 3 positions Trempage Arrêt lavage. Habituellement je tourne le sélecteur sur lavage, le voyant passe au vert, j'appuie sur départ et il se lance. Là j'ai beau appuyer sur départ, rie...
Électroménager - 11 réponses - Dernier post le 12 déc 2009 - par Brossadan

Bonjour, J'ai nettoyé ma pompe de recyclage dont l'hélice était un peu grippée par les résidus de lessives. La machine se comporte de la façon suivante en début de cycle: Vidange, Remplissage, Circulation de l'eau avec la pompe remise en état puis arrêt en eau. J'ai remarqué que l'eau était froide Sur 3 voyants verticaux, les 2 du bas clignotent, bien sûr le ...
Électroménager - 5 réponses - Dernier post le 12 mai 2007 - par xavmel

Bonjour, J'ai un lave-linge Indesit LISA 11, Lorsque je l'ai allumé aujourd'hui, ma machine s'est amorcée et s'est désamorcée de façon successive, alors que tous mes voyants restaient allumés... Je m'explique, les boutons lumineux fonctionnent, mais le système s'arrête puis repart par intermittence. et de façon irrégulière, c'est à dire que la machine va tou...
Électroménager - 3 réponses - Dernier post le 12 oct 2008 - par Antoine1979

Voici le pogramme test de votre appareil .Repérer les 3 voyants au dessus du selecteur L1, L2 ,L3 en partant de la gauche et les touches S1,'S2 ( à droite du selecteur toujours en partant de la gauche) Programme test SAV 1. Démarrer: - Positionner le sélecteur rotatif (S0) sur “5“ (So c'est le selecteur de 1 à 9 ) - Appuyer sur l’interrupteur principal et maintenir pendant minimum 3sec. - Tant que l’i...
Électroménager - 16 réponses - Dernier post le 10 aoû 2009 - par mlch

Merci pour la réponse. Je ne pense pas que ce ne doit pas être le bouton marche arrêt puisque même la porte ouverte si le selectionneur de programme était positionné sur un programme, les voyants étaient allumés (ce qui n'est plus le cas maintenant) donc j'en déduis que la panne doit venir du programmateur (qui pourtant est testé sous tension). Bon, quelqu'un as-t-i...
Électroménager - 2 réponses - Dernier post le 25 jan 2008 - par zogo

Bonjour, et merci à tous pour vos réponses. Quand je parle d'un site internet, c'est un site en général, pas un site en particulier. Pour vous apporter plus de précisions, j'ai fait des différents tests et voici ce que j'ai constaté : J'ai visualisé une vidéo que j'avais dans un fichier (donc, sans aller sur un site internet) et au bout d'une mn environ mon pc s'est arrêté, c'est aussi ce qui arrive qua...
Dépannage informatique - 10 réponses - Dernier post le 03 avr 2010 - par yvon troadec

Bonjour, voici mon problème, apparemment je ne suis pas la seule à l'avoir eu: -> la machine se met en marche, mais l'eau n'arrive pas, le programme change et indique "arrêt cuve pleine" et tous les voyants à droite "clignotes". il semble que le tuyau d'alimentation était rempli de calcaire, en le nettoyant, ça ne va toujours pas. bref, elle tourne, mais l'eau ...
Électroménager - 1 réponses - Dernier post le 09 sep 2010 - par pitchoun

Bonjour Sur ce modèle : VOYANTS ET CONTROLES Contrôles électroniques à affichage digital oui 6ème sens oui Touche de congélation rapide oui Touche de réfrigération rapide oui Alarme sonore et visuelle de remontée en température oui Alarme sonore et visuelle de porte ouverte oui Fonction “vacances” /"Champagne" oui/non Interrupteur d’éclairage distributeur oui Sécurité enfant (verrouillage du tableau de bord) oui Touche Marche/Arrêt ...
Administratif et Juridique - 11 réponses - Dernier post le 30 oct 2009 - par Alane

Bonjour à tous, j'ai un soucis avec mon sèche linge. Le bouton marche arrêt ne reste plus enfoncé et si on laisse notre doigt dessus, il ne fait plus démarer le sèche linge. Quand je règle la minuterie, les voyants s'allument mais après je ne peux rien faire. Merci de votre aide...
Électroménager - 2 réponses - Dernier post le 27 déc 2010 - par jespaille

Bonjour, Nous avons un problème avec notre lave-vaisselle Arthur Martin Electrolux (Modèle ASI 6222X, PNC: 91123522701). La machine ne marche pas avec les symptômes comme suivants: - En appuyant sur le bouton marche/arrêt le voyant correspondant s'allume. - Les voyants du déroulement des programmes s'allument ensemble également . - Les Électroménager - 1 réponses - Dernier post le 28 avr 2010 - par EvitaVie

Bonjour à tous, j'ai un "petit" problème avec mon sèche-linge depuis ce matin et j'espère que qq'un pourra m'aider ! Voilà les symptômes : lorsque je mets le sèche linge en marche (positionnement de la molette et appui sur le bouton marche/arrêt), les voyants "séchage" et cycle choisi sont bien allumé mais rien ne se passe (c'est à dire que le cycle de séchage n...
Électroménager - 1 réponses - Dernier post le 29 déc 2008 - par PCT60270

Bonsoir Quand il s'arrête de fonctionner les voyants des touches:départ et fin clignotent sans arrêt et celui du trempage reste allumé.Il faut que je mette le programmateur sur 0 pour que ça s'arrête.Même chose à l'allumage avant de choisir mon programme....
Électroménager - 8 réponses - Dernier post le 12 déc 2007 - par valeriepatric

Mon lave vaisselle,acheté d'occasion, fait le prélavage qui me semble très court 2 à 3 mn,puis en lavage le voyant départ clignote 6 fois, les voyants lavage et fin clignotent sans arrêt. Cela se produit sur tous les cycles. Est ce le débitmètre ou l'électrovanne qui est HS ? Faut il mettre un bouchon pour le condenseur à l'intérieur de la cuve (diamètre 50 mm en...
Électroménager - 1 réponses - Dernier post le 03 aoû 2009 - par andrede

Bonjour, J'ai un lave-linge Indesit LISA 11, Lorsque je l'ai allumé aujourd'hui, ma machine s'est amorcée et s'est désamorcée de façon successive, alors que tous mes voyants restaient allumés... Je m'explique, les boutons lumineux fonctionnent, mais le système s'arrête puis repart par intermittence. et de façon irrégulière, c'est à dire que la machine va tou...
Électroménager - 1 réponses - Dernier post le 12 oct 2008 - par Antoine1979

Bonjour je possède un sèche linge ARISTON S90 C EL a condensation Il s'est arrêté tout seul quasiment à la fin du cycle et depuis il n'y a plus aucun voyant d'allumé. Le 220volt arrive bien au bouton marche/arrêt quand on appuie sur ce bouton l'alimentation repart bien vers les divers éléments mais il n'y a toujours aucuns voyan...
Électroménager - 1 réponses - Dernier post le 04 oct 2007 - par valounette19

Bonjour. C'est particulier comme panne. Quand un appareil est sur arrêt, le courant ne va pas bien loin. L'action de fermeture sollicite la sécurité de porte. Cette dernière est-elle HS ? Un fil est-il débranché ? L'appareil est-il récent ? A t-il subi des déménagements ? Si la porte est ouverte et l'appareil sur marche, des voyants sont-ils allumés ?...
Électroménager - 4 réponses - Dernier post le 20 jui 2008 - par jc-colmar

Bonjour tout le monde, j'ai depuis une semaine 3 appareils électroménager différents qui sont tombés en panne. Lave linge Ariston AQXXF 121, il s'arrête en-cours de cycle (immédiatement jusqu'à une 30mn après), et lorsqu'il n'est pas en fonction le tableau de commande s'allume et s'éteint inopinément. Lave vaisselle Brandt optimum mémo activ, la pompe fonctionne sans arrê...
Électroménager - 8 réponses - Dernier post le 17 oct 2010 - par fandu27

BONJOUR Je vous demanderais d'être plus précis sur la panne de votre appareil: 1/avez-vous des voyants éclairées? 2/La présence de tension sur la prise murale 3/l'état de la fiche et du cordon de votre appareil 4/la présence de tension sur le bornier à l'entrée de la machine 5/le marche/arrêt,et la sécurité de porte. Faite cette vérification,et revenez vers nous...
Électroménager - 3 réponses - Dernier post le 20 oct 2010 - par jeanpaul27500

Bonjour, Je suis nouveau et je salue tous les forumeurs. Mon lave vaisselle Electrolux GA550F est tombé en panne (arrêt net), voyants tous éteints. J'ai aussitôt démonté par dessous et accédé a la carte électrique. Le fusible T 1,25A 250V était grillé, je l'ai remplacé. Le lave vaisselle a bien redémarré mais, au bout d'un moment re-panne et re-fusible gri...
Électroménager - 1 réponses - Dernier post le 01 jui 2010 - par souleiado

Wirlpool Dreamspace 6ème sens symptomes : En cours de lavage, le voyant rouge "arrivée eau" s'éclaire. (J'ai vérifié et l'eau arrive correctement, les filtres sont propres) "H" s'affiche dans la fenêtre "température" et clignote "FH" s'affiche dans la fenêtre "temps" et clignote Voyant "départ" allumé et fixe Voyant "départ retardé" allumé et clignote Tous le voyants de vitesse d'ess...
Électroménager - 2 réponses - Dernier post le 06 avr 2009 - par Galdin

Bonjour, J'ai un lave vaisselle indesit DIF 14, très basique, 1 bouton marche/arrêt, 4 programmes. Le bandeau de commande est constitué de 2 bouton et 4 LED. Il me donnait satisfaction jusque là, sachant qu'il a à peine 2 ans. Mais dernièrement il s’arrête avant la fin du programme, avant même d'avoir ouvert le compartiment lessive, et les 2e et 4e
Électroménager - 8 réponses - Dernier post le 10 oct 2010 - par vinvin02

Les voyants de la porte du congélateur clignotent sans arrêt et lorsque l'on se sert de la glace ou de l'eau la lumière clignote également. Il semble bien fonctionner mais le clignotement est incessant et il emet des bruit comme si il travaillait tout le temps. Cette anomalie n'est pas décrite dans la doc. Merci de me venir en aide....
Électroménager - 3 réponses - Dernier post le 29 jui 2009 - par richval

BONJOUR Votre appareil à telle fait une vidange après un appui sur le marche/arrêt?la porte est telle bien fermé?des voyants sont telle éclairé sur votre appareil? ce qui nous conduirais sur la panne,le bac en dessous de votre appareil est t'il rempli 'eau dans ce cas la machine ne démarre pas.Redite le nous.Cordialement jean-Paul...
Électroménager - 8 réponses - Dernier post le 11 oct 2010 - par jeanpaul27500

C'est le deal! Quand ta batterie de portable est morte tu changes de portable! pour les mêmes raisons... Le sans fil c'est pratique (j'en possede) mais sa durée de vie est celle des batteries qui en plus possede un effet memoire encore tres grand As tu quand meme essayé de laisser tes accus en charge longtemps en dépit des voyants. (Le vendeur de LM voulait aussi peut etre te vendre un nouvel app...
Bricolage - 10 réponses - Dernier post le 03 jun 2009 - par lolo6464

Bonjour, Le lave linge dont question, de 4 ans fonctionnait bien. Le jour où la ménagère a voulu réduire la vitesse d'essorage (par une simple pression sur un bouton - c'est un tout électronique), tous les voyants ont clignoté et plus rien ne fonctionne. Quant on met le réglage sur essorage, l'afficheur indique 23 (minutes) mais rien ne se passe! C'est pas facile mais, j'attends vos propositions (séri...
Électroménager - 21 réponses - Dernier post le 21 mai 2009 - par gpnam

Bonjour Mon lave linge s’arrête pendant le cycle au niveau du rinçage des voyants sont allumés: lavage rinçage essorage et départ/pause clignote. Seul le cycle laine se fait complètement résistance OK 30 OHMS et chauffe sonde température OK 5 KOHMS à froid électrovanne OK les 3...
Électroménager - 2 réponses - Dernier post le 06 aoû 2009 - par franckg

bonjour à tous, Ma voiture ne démarre plus, les voyants sont allumés mais quand j'actionne , plus rien tout s'éteint avec un petit clac est ce la batterie ? sachant que j'ai câblé avec une autre voiture mais j'ai une légère impression qu'elle a voulu démarrer mais rien soit la batterie est hs, et à savoir que la charge ne suffit pas à démarrer même si je suis câblé. est le démarreur ? ou le neiman ? ...
Automobile - 1 réponses - Dernier post le 10 jun 2009 - par fascination

lave linge brandt whf 1277 qui s'arrete en cours de lavage et allume des voyants de facon alleatoire - Se met en pause on le redemarre puis s'arrete a nouveau ou fini son programme - met tout seul la fonction securite enfant........
Électroménager - 1 réponses - Dernier post le 31 mai 2009 - par djib43

bonjour, j'ai un problème avec mon lave-linge, les voyants des différentes étapes ne cessent de clignoter et sonner durant le lavage... est-ce que quelqu'un sait d'où peut venir cette anomalie? j'ai cherché sur la notice d'utilisation mais cette anomalie n'est pas répertoriée... merci d'avance......
Électroménager - 3 réponses - Dernier post le 31 mai 2009 - par sofiahh

Bonjour a tous, j'ai un petit souci de panne sur mon lave vaisselle scholtes ref LVX 12-46 aN. voici le diagnostique:Après la mise en route, soit en programme Prélavage ou lavage( eco), le lave vaisselle s arrête au bout de quelques minutes et les voyants 2 et 4 en partant de la gauche clignotent ( lavage et rinçage). si quelqu'un peu m aider dans ma recherche d...
Électroménager - 1 réponses - Dernier post le 04 jui 2009 - par la_ruda73

Alors là, je suis scotché Quelle maitrise, en effet depuis mon dernier post ,j'avais tésté le contact du thermostat (OK) puis le contact de la porte qui lui est HS grace au plan que j'ai trouvé J'ai donc shunté avec un fil 1.5 carré et cela marche :La température de l'eau est trés chaude La question que je me pose, c'est pourquoi il y a un 2eme contact porte pour le chauffage ? ( le premier contact ne gère t-il pas également cela ) Puis-je m...
Électroménager - 8 réponses - Dernier post le 30 aoû 2009 - par Fareinheit76

Bonjour à tous, Cela fait 2 semaines que mon lave linge arthur martin ne lave plus! (c'est embêtant!). J'ai fait plusieurs tests et je me suis aperçu que la machine s'arrête au bout de 10 mn quelque soit le programme choisi et la température. La machine se rempli, tourne s'arrête , tourne etc... mais au bout de 10mn plus rien. Ensuite 10 mn après, les
Électroménager - 5 réponses - Dernier post le 17 jui 2009 - par Laurent3138

Bonjour, J'ai un problème avec ma chaîne hi-fi , elle ne produit plus de son pareil quand je branche le casque, la partie alimentation est opérationnel car elle s'allume ainsi que tout les voyants. J'aurais aimé savoir où se situe ma panne, je pense que c'est l'équaliseur mais j'en suis pas sûr. Veuillez me répondre merci....
Électronique - 1 réponses - Dernier post le 03 jui 2009 - par zengetsu

Bonjour, Si vous avez désactivé l'option " Wifi " sur la " Neubox ", vous êtes protéger de l'intrusion par l'extérieur, mais installez un pare feu solide pour vous protégez du réseau. Pour tester l'ouverture des ports: http://www.zebulon.fr/outils/scanports/test-securite.php Vous pouvez également désactiver l'éclairage des voyants de la box pour limiter la consommation et la chaleur dans la " Box "....
Internet - 2 réponses - Dernier post le 24 jun 2009 - par JCinFo

Bonjour, Panne réparé. La piste qui amene la phase sur le relais était HS. Je l'ai remplacé par un fil. En fait la carte sert de support aux voyants et à l'autre carte électronique pour l'alarme en cas de rechauffement de la cuve. Le thermostat est relié à cette carte, toute la partie puissance est en direct et il y a un fil pour la commande de l'alarme. Merci. A+...
Électroménager - 4 réponses - Dernier post le 24 jui 2009 - par emmaney

salut tout le monde voila j ai un petit problème avec mon lave linge ariston AVTL 108 des que je branche la prise les 4 voyants a gauche s allume a peine une seconde .je ne peux plus rien faire pas d allumage ,aucun bouton d allumé . j ai démonte la résistance une cosse été carrément fondu, j 'ai testé la résistance ,elle est OK !j'ai refait le câble fondu mais toujours aucun fonctionnement ?? si quel...
Électroménager - 4 réponses - Dernier post le 05 jui 2009 - par francois59

Bonsoir, tous les voyants clignotent, quelle est la pièce à changer ? c'est une INDESIT WIDL 146. Merci...
Électroménager - 2 réponses - Dernier post le 14 jun 2009 - par DANIEL ANDRE

bonsoir les voyants 1 et2 correspondent a quelles options(voyants sur le bandeau) ,et combien de fois clignotent ils,ou clignotent t'ils en continu merci de vos precisions...
Électroménager - 8 réponses - Dernier post le 10 jun 2009 - par titi51

bonjour mon combiné refrigérateur congélateur bauknecht affiche un message d'erreur E, sonne et tous les voyants du bandeau clignotent (vert, rouge, orange, vert) il comporte 2 moteurs, si j'arrête le réfrigérateur un laps de temps assez long, il repart pour 2 mn, 2 h ou 2 jours le frigoriste agréé a essayé de changer la totalité du bandeau de commande (241 euros),...
Électroménager - 7 réponses - Dernier post le 25 mar 2009 - par mol

Problème résolu : C'était un résidu de programmation déconnante ! Pour réinitialiser, sélectionnez le programme que vous désirez effectuer puis laisser votre doigt appuyé sur la touche "départ/pause" le temps que les voyants clignotent puis s'éteignent !...
Électroménager - 1 réponses - Dernier post le 18 jan 2009 - par mitoul

Bonjour, J'ai une panne sur mon lave-linge ariston avl 125 alors qu'il marchait très bien. Lorque je l'allume 3 voyants clignotent : celui du verrouillage hublot, le "départ différé" et le "peu sale". Et bien sur il ne démarre pas. Merci de vos réponses !...
Électroménager - 2 réponses - Dernier post le 20 jan 2009 - par 38stephanie

Bonjour à tous, Merci pour ce forum. J'ai récemment eu un problème de tuyau bouché sur une vénérable Thomson LS1200 (top, lavage+séchage. 11 ans). Pour le régler, j'ai mis la machine sur le côté, débranché puis rebranché le tuyau une fois nettoyé. L'écoulement des eaux usées se faisait alors correctement. A la mise en route, j'ai fait un premier essorage qui s'est bien passé, avec un léger cliquetis qui se produisait juste après la fin de ...
Électroménager - 2 réponses - Dernier post le 31 jan 2009 - par brice97

dites nous les voyants qui sont allumés sur votre bandeau (ce qui indique un code erreur)...
Électroménager - 10 réponses - Dernier post le 26 jan 2009 - par la sudiste

Bonjour, mon sèche-linge ne démarre plus, pourtant les voyants s'allument correctement et le programateur semble bien fonctionner? Que dois-je tester pour trouver la panne? Merci...
Électroménager - 4 réponses - Dernier post le 14 jan 2009 - par wallace

Meme si les voyants ne baisse pas verifie la tresse quand meme!...
Automobile - 9 réponses - Dernier post le 10 jan 2009 - par papy1000

Bonjour, Sur mon lave linge, le cycle commence et le LL se met en erreur avec les 3 voyants qui clignotent plus le voyant essorage. Le filtre n'est pas obstrué, que peut on faire ? La panne est-elle importante selon vous ? Merci pour votre aide. Sandrine --------------------------------- Bonjour, Merci d'éviter d'écrire votre sujet en majuscules. Cordialement, Olivier, savoirtoutfai...
Électroménager - 2 réponses - Dernier post le 20 déc 2008 - par SandLéaNina

Il cyclait (si vous voulez dire que la pompe tournait à vide, la réponse est non, on entendait bien le bruit des hélices) Le chauffage marche correctement puisque le contenu est bien chaud lorsque j'arrête manuellement le cycle Les voyants n'indiquent rien d'anormal. Aucun ne clignote...
Électroménager - 6 réponses - Dernier post le 17 déc 2008 - par pipelette

J'ai oublié une chose : les voyants lumineux habituels restent allumés, même quand le moteur ne repart pas....
Électroménager - 5 réponses - Dernier post le 20 déc 2008 - par Nikovinte

Bonjour, Je suis confronté à plusieurs pannes sur mon lave linge bosch WOL2000FF. Dans un premier temps, l'appareil ne terminé pas ses cycles de lavage et le voyant en cours clignotait. Quelques jours après, il ne démarrait plus et les 3 voyants en cour, programmé et terminé clignotaient. Pour le 2ème symptome, j'ai changé les charbons moteur qui étaient usés. Maintenant le lave linge démarre mais s'
Électroménager - 3 réponses - Dernier post le 26 déc 2008 - par zxmams

bonjours a tous j'ai un souci avec ma chaudiere de marque chaffoteaux et maury type nectra top. elle debloque quand je la met sur eau chaude la chaudiere ne chauffe pas et les voyants ne s'allume pas correctement alors que si je la met sur chauffage uniquement elle tourne impecable et les radiateurs sont chaud aprés quelques minutes c'est a n'y rien comprendre. et si pendant la chauffe des radiateurs je bas...
Chauffage et climatisation - 2 réponses - Dernier post le 01 fév 2009 - par rotweiler666

bonjour le soucis que j ai avec mon LV est qu il fonctionne (les voyants s allument) mais on pourrait croire qu il naccepte pas l eau ( peut etre securite ) on entend le moteur tourner mais qq seconde plus tard le voyant depart clignote et un bip se fait entendre sur la notice il parle de defaut comment puis je faire pour reinitialiser mon LV? merci de m aider...
Électroménager - 10 réponses - Dernier post le 03 fév 2009 - par mambrun

ma voiture ne demarrait plus.j ai change la batterie,toujours meme probleme je tourne la cle de contact,les voyants s allument mais la voiture ne demarre pas sauf avec les pinces.je change le demarreur,au bout d une semaine la voiture ne demarre plus..avez-vous une petite idee?merci merci.....
Automobile - 2 réponses - Dernier post le 16 mar 2009 - par maddy

Bonjour, Matériel BOSCH compresseur ZEM R600A. Comment peut-on tester le moteur seul (hors circuit froid) ? Les voyants s'allument, mais le groupe ne tourne plus. Merci de votre aide. A+...
Électroménager - 5 réponses - Dernier post le 13 mar 2009 - par Fydder

Bonjour, J’ai un lave-vaisselle Brandt Optimum AX466 depuis 4 ans. Depuis hier il me fait l’agréable surprise de ne plus démarrer son cycle de lavage. Malgré tout les voyants allumés sans code d’erreur a l’afficheur. Le SAV de Brandt m’a dit que cela peut provenir : 1) la sécurité fermeture de porte (j’ai contrôlé elle et ok ) 2) la sécurité anti fuite (le flotteur en polystyrène en dessous de l’a...
Électroménager - 12 réponses - Dernier post le 17 avr 2009 - par damsab

Bonjour à tous, Lors de la mise en marche de ma centrale vapeur, les voyants rouge et orange clignotent. Cela n'empêche pas le fer de fonctionner, mais j'aimerai savoir à quoi cela correspond et comment y remédier. Merci d'avance...
Électroménager - 1 réponses - Dernier post le 13 mar 2009 - par Chris80

Après avoir remplacé la platine de mon lave linge arthur martin electrolux AWN 1475 j'ai le code erreur E90 et tous les voyants clignotent. Je ne parviens pas à programmer. Est-ce que quelqu'un peut me donner la manip à faire ? Merci....
Électroménager - 1 réponses - Dernier post le 12 mar 2009 - par slemoine

Bonjour, Je possède un lave-linge BRANDT BB60 (5,5 kg). Hier soir, alors qu'il était en marche, il a tout fait disjoncté. Ce matin, quand j'ai voulu relancer le lavage, une ERREUR 07 s'est affichée. Le programme ne commence pas, l'eau ne semble pas arriver et pourtant tous les voyants sont verts. Je ne suis pas une grande bricoleuse, j'ai juste essayé de débrancher et rebrancher l'appareil mais c'est...
Électroménager - 3 réponses - Dernier post le 06 mar 2009 - par sunnyly

bonsoir. votre cas peut etre mieux regle par quelqu un qui connait les codes ,dans votre cas les leds qui clignotent signifient le code erreur, donc ,donnez plus de details; quels voyants clignotent et combien de fois entre les intervalles. en attendant j essaie de vous aider de mon mieux; en general quand le LV s arrete au depart c est soit il y a une fuite,soit il n y a pas d arrivee d eau. donc ver...
Électroménager - 1 réponses - Dernier post le 18 fév 2009 - par reboh

Bonjour je voudrais savoir si quelqu'un peut m'aider mon sèche linge bosch maxx ne sèche plus mon linge , il tourne tous les voyants marchent mais il ne produit plus d'air ni chaud ni froid ! J'ai vidé le reservoir , nettoyer les filtres mais rien !!!!.... au secours !!!! Merci d'avance lacalena....
Électroménager - 3 réponses - Dernier post le 08 mar 2009 - par lacalena

J’ai un congélateur fagor (CFV19XE ) le moteur ne tourne pas il nest pas chaud tous les voyants son allumé alarme rouge Merci...
Électroménager - 3 réponses - Dernier post le 08 mar 2009 - par castets

les voyants du frigo congel clignotent lorsqu' il sont positionnés sur -18 -19 , -20 pour le congel et 5 pour le frigo alors qur sur -21 et +4 le frigo marche normal on m a dit que c était peut etre le cadran ? est ce vrai !!! merci d avance. est il facile de trouver les pièces et de les changer....
Électroménager - 1 réponses - Dernier post le 09 mar 2009 - par nicolas99

Bonjour , voilà quand je le met en route quelque minutes plus tard les voyants 2 et 3 clignotent. j ai vérifier le tuyau d arrivé d'eau il marche très bien alors qu est ce que ça peut etre? merci...
Électroménager - 2 réponses - Dernier post le 12 mai 2009 - par BEBE5

Bonjour Je suis également en possession d'un réfrigérateur AFB38X. J'ai également des soucis de compresseurs et de thermostats (je suis un peu déçu au bout de seulement 4 ans). Mahti, certes tu t'y connais en électronique, mais j'ai également enlevé le bandeau, et derrière, il y a effectivement les deux thermostats. A part celà, il y a 4 voyants et quelques fils pour raccorder tout ce petit monde, mais...
Électroménager - 10 réponses - Dernier post le 19 aoû 2009 - par Manuxous

Bonjour, Mon lave vaisselle de marque indesit idl 42 ne veux plus vidanger l'eau . J'ai regarder sur ma notice et j'ai regarder à quoi correspondais le clignotement des deux premier voyant. Celle-ci me disait que le filtre était bouché, donc je l'ai nettoyé a fond puis remonté. Mis en marche, le programme démare mais au bout de quelques minutes ces deux voyant se remètent à clignotés. Trois fois de suite j'ai démonté le filtre, nettoyer, enleve...
Électroménager - 2 réponses - Dernier post le 16 nov 2009 - par margotte294

mon lv thomson axium wip ne fonctionne plus brutalement. Après avoir mis le contact les voyants habituels se sont allumés et quand mon épouse a mis comme d'habitude la programmation du départ différé, après un petit bruit tout s'est éteint. j'ai vérifié la prise et le courant arrivé bien donc c'est à l'intérieur du lv. Merci d'avance de votre aide...
Électroménager - 1 réponses - Dernier post le 15 nov 2009 - par fapaulau

Bonjour à tous, Quand j'appuie sur le bouton "marche-arrêt" les trois voyants d'indicateur de programme clignotent et la machine ne démarre pas. Qu'est ce que cela veut dire ? J'ai suivi les instructions de la notice pour l'entretien et le nettoyage mais je ne trouve pas le filtre de la pompe pour le nettoyer. Peut-être est-ce ça le souci. Pouvez-vous m'aider svp...
Électroménager - 4 réponses - Dernier post le 22 jan 2011 - par khaline

Bonjour, Comme le titre l'indique, mon imprimante dont la référence est Epson Stylus C42UX, ne charge pas le papier. Aussi, les deux voyants sont allumés et restent fixés. Enfin, lorsque je vais dans les options d'impression où le niveau d'encre apparait, je vois que ces niveaux sont vides, alors que la cartouche est neuve, et que la marque est issue du fabricant. Je précise que mon imprimante est déf...
Dépannage informatique - 4 réponses - Dernier post le 17 nov 2009 - par Gnoume

bonjour j'ai un petit probleme mon lave vaisselle est en panne , il vidange bien mais la pompe de cyclage ne se met pas en route ou plutot elle broute legerement. j'ai testé la pompe en direct elle marche bien . alors qq un a t il une idee sur cette panne . tout les voyants verts clignotent merci d'avance cordialement...
Divers bricolage et travaux - 3 réponses - Dernier post le 20 nov 2009 - par remimu

Rebonjour, Voila le type de mon lave linge est le suivant WTC1153F-E/E Les voyants allumés sont 800tr/min, et arret en cuve pleine....
Électroménager - 3 réponses - Dernier post le 18 nov 2009 - par grats

Bonjour, Mon sèche-linge Bosch WTL 6301 présente un dysfonctionnement qui doit être caractéristique: S'il n'a pas été utilisé depuis plusieurs heures, sa mise sous tension (sélecteur de programme) puis sa mise en route (bouton Départ/Stop) semble fonctionner normalement mais au bout d'environ 1 minute tout s'arrête, les voyants s'éteignent hormis le voyant sécha...
Électroménager - 1 réponses - Dernier post le 14 nov 2009 - par Yvon Massé

bonjour verifier egalement la securitee de porte mais avez vous des voyants qui s'allument???...
Électroménager - 14 réponses - Dernier post le 08 nov 2009 - par jeanluc123

bonjour, j ai un problème sur ma tassimo ,elle ne démarre pas le lecteur code barre reste allumé et aucun voyants ne s allument,il y a peut-être une solution pour faire une raz merci pour vos réponces...
Électroménager - 2 réponses - Dernier post le 07 nov 2009 - par aubron patrick

Après le choix du programme c'est la pompe de vidange qui démarre pour quelque secondes et après plus rien, les voyants "lavage" et "fin de programme" sont éteint. Je appuie 3 secondes sur le bouton de démarrage pour remettre la programmation à zero sans effet....
Électroménager - 1 réponses - Dernier post le 10 nov 2009 - par xan

Avez-vous trouvé une solution ? Je possède un four AEG Compétence, un des deux voyants ( celui du dessus ) ne s'alume plus et le four ne chauffe plus. Peu de temps avant ce problème, j'arrivais à faire fonctionner cette lumière en fermant fermement le porte du four......
Électroménager - 2 réponses - Dernier post le 11 nov 2009 - par Fran1

Bjr, J ai une Toyota Paseo de 96 (Automatique). Apres avec laisse les phares allumes, ma voiture ne voulait plus demarrer. J ai donc utilise les pinces et ai roule sur l autoroute pendant 2h pour la recharger. Malheureusement, apres 2 jours sans probleme, elle n a plus voulu demarrer. J ai donc fait tester la batterie qui s avere etre rechargee et n ettoye toute la batterie et cables de l oxydation. Lorsque je mets la cle le contact...
Automobile - 4 réponses - Dernier post le 13 nov 2009 - par Valen1914

Les voyants de programmes se sont mis à clignoter et il est impossible de remettre le système à zéro ; peut-être une combinaison de touches à respecter ? Merci me dire....
Électroménager - 1 réponses - Dernier post le 12 nov 2009 - par MuMu08

comment faire? je met la clé les voyants s'allume puis s'eteigne jusque là tout va bien je tourne la clé la voiture ronffle mais surtout pas de voiture qui démarre...
Automobile - 10 réponses - Dernier post le 21 nov 2009 - par clebbs97

Mon lave vaisselle BRANDT VM300, ne fonctionne plus le programme démarre et au bout de 5 secondes il s'arrête et les voyants s'éteigne, j'ai vérifié que les filtres soit propre RAS...
Électroménager - 1 réponses - Dernier post le 22 nov 2009 - par mylene48

bonjour, une fois le moteur tournant, ces deux voyants restent allumes donc plus d'abs, quelqu'un saurait ce que je pourrais faire ? merci beaucoup....
Automobile - 1 réponses - Dernier post le 01 jan 2010 - par nouch

Bonjour à tous, Quelqu'un saurait il pourquoi mon lave vaisselle WHIRLPOOL ADP 6946 s'éteint il en cours de programme ? Pendant les phases de lavage ou de rinçage ( Je ne sais pas exactement ), tous les affichages et voyants de la machine s'éteignent avec la présence du secteur. Ensuite, la machine se rallume mais à perdu son programme et donc, ne vidange pas. Merci pour vos suggestion et avec u...
Électroménager - 1 réponses - Dernier post le 31 déc 2009 - par nana06

normalement le voyant depart doit clignoter s arretait 2 secondes et reprendre le nombre de clignotement qui donne le code panne car avec les voyants, non je n ai pas d idée !! peut etre une autre personne !!!...
Électroménager - 8 réponses - Dernier post le 04 jan 2010 - par la sudiste

bonjour mon lave vaisselle vedette vlh 610 ne démarre plus les voyants prélavage lavage séchage clignotent. quand j'appuie sur départ la pompe fait du bruit mais le programme ne démarre pas. j'ai mis de l'eau à l'interieur, elle se vide mais ca ne démarre pas. j'ai coupé le courant sans effet non plus. je vous remercie de votre aide...
Électroménager - 1 réponses - Dernier post le 03 jan 2010 - par jobik

bonjour j ai une plaque a induction sauter le cote gauche en haut et en bas ne chauffe plus puis recemment le cote droit aussi mais le voyants s eclaire de 1 a 10 merci de me conseiller pour ce probleme est ce que je peux esperer changer quelque chose a l interieur et a quels prix merci...
Électroménager - 1 réponses - Dernier post le 06 jan 2010 - par melodie131

Tout d'abord je vous remercie de l'intérêt que vous portez à mon problème , ensuite pour vous répondre il faut que je précise que mon LV n'a pas de programmateur rotatif sauf pour la sélection des programmes : lavage à 35°C,à 50°C ,65°C,rinçage,et pour finir reset 3 sec. en fait il possède des voyants qui m'indiquent à quel stade du lavage il en est. Donc pour répondre à vos questions il n'y a pas de cl...
Électroménager - 8 réponses - Dernier post le 06 jan 2010 - par madameselle

Bjr , gros souci en voulant mettre une lessive tout à l'heure : je met mon programme , je lance le " départ" et rien , j'entend des petits clics comme si elle voulait demarrer et rien , pas de tambour qui tourne , pas de prise d'eau , et apres qqs minutes les voyants , "marche , en cours et fin " clignotent . J'ai vidé l'eau restante par le tyaux du bas , nettoyé le filtre du bas , enlevé le tuyau d'...
Électroménager - 1 réponses - Dernier post le 23 déc 2009 - par alex92

Bonjour à tous, je possède un 2748 asf, hier en voulant le mettre en fonction, les voyants lavage et séchage se sont mis à clignoter : pas de fonctionnement ! j'ai ouvert le tableau de commande et j'ai trouvé une cosse (fil noir) cassée, mais impossible de trouver d'où elle peut provenir... merci à tous pour l'aide que vous pouvez m'apporter ....
Électroménager - 3 réponses - Dernier post le 17 déc 2009 - par pierretotophe

Bonjour à tous, Mon lave linge (arthur martin aw3085ta) se remplie d'eau puis le programme s'arrête, le tambour ne tourne pas, les voyants d'affichage reste allumés. Je ne sais pas trop quoi contrôler pour identifier la pièce défectueuse. Merci d'avance pour vos conseil...
Électroménager - 4 réponses - Dernier post le 27 nov 2009 - par mandrake

bonjours a tous j'ai un souci avec ma chaudiere de marque chaffoteaux et maury . elle debloque quand je la met sur eau chaude la chaudiere ne chauffe pas et les voyants ne s'allume pas correctement alors que si je la met sur chauffage uniquement elle tourne impecable et les radiateurs sont chaud aprés quelques minutes c'est a n'y rien comprendre. et si pendant la chauffe des radiateurs je bascule sur chauff...
Chauffage et climatisation - 6 réponses - Dernier post le 24 nov 2009 - par bobby42

Bonjour à tous, Mon four De Dietrich FG5347E1 ne chauffe plus, aucun programme ne chauffe, la lumière et le ventilo de la chaleur tournante ne fonctionne pas non plus, Il y a bien du courant et les voyants fonctionnent la ventilation de la partie électrique aussi. Salut à tous et merci....
Électroménager - 1 réponses - Dernier post le 30 nov 2009 - par acouto

Rebonsoir, J'ai l'impression que ma question n'a pas été validée, je me permets de la reformuler. Je possède une cafetière Tassimo dont tous les voyants clignotent ensemble dès la mise en route, et rien ne se passe. Merci de m'aiguiller dans mes recherches....
Électroménager - 1 réponses - Dernier post le 02 déc 2009 - par rouki

Bonjour, Votre machine s'arrête-t-elle au moment de l'essorage ou de la vidange et indique une erreur ou un clignotement de voyants ? Courage Sls...
Électroménager - 11 réponses - Dernier post le 09 déc 2009 - par JCinFo

Merci pour votre intervention, la marque de mon vidéopro est un DELL, le modèle est un 1800MP. La doc technique me explique le cas suivant: Lorsque les deux voyants clignotent, il peut y avoir un pb de pilote de lampe. Il se peut aussi que la lampe soit à changer. Seulement le prix d'une lampe = 200 euros en moyenne. j'ai appelé DELL, ils m'ont dit que si c'est un pb de pilote, il faut ache...
Vidéo - 4 réponses - Dernier post le 07 déc 2009 - par Liojo

Bonsoir , malheureusement le code ERR et les voyants n'existe pas sur le doc technique . A voir au niveau de la carte de puissance ou la carte d'affichage...
Électroménager - 5 réponses - Dernier post le 03 nov 2009 - par mlch

bonsoir, c'est une traductuion grossiere du lien de JC info, mais pour certain cela peut eventuellement aider... ;-))) Il y a plusieurs raisons qu'un ordinateur ne démarrage ou de démarrage dans le système d'exploitation Windows, mais la plupart d'entre eux sont faciles à résoudre. Si votre ordinateur pose probleme de démarrage, vous verrez probablement un certain type de symptôme d'indiquer la zone générale du problème. Dépannage d'un...
Dépannage informatique - 6 réponses - Dernier post le 01 nov 2009 - par frmu

Bonjour Mon lave vaisselle est en panne Il lave mais ne rince pas et tout s arrête même les voyants s éteignent et il ne se vide pas il faut le remettre en route et arrêter le programme pour qu il se vide pourquoi? Merci pour votre aide...
Électroménager - 6 réponses - Dernier post le 23 sep 2009 - par malou1

Bonjour Mon lave vaisselle est en panne Il lave mais ne rince pas et tout s arrête même les voyants s éteignent et il ne se vide pas il faut le remettre en route et arrêter le programme pour qu il se vide pourquoi? Merci pour votre aide...
Électroménager - 1 réponses - Dernier post le 26 sep 2009 - par malou1

j'ai rechargé cartouche canon Pixma 140 mais l'imprimante ne reconnait pas cet encre alors j'ai suivi ces procédure: 1: déconnecter le 220v sur l'imprimante. 2 : Appuyer et garder appuyé le bouton power (extreme droite) et reconnecter le 220v. 3: sans relâcher le power, appuyer 2 fois sur reset (cercle et triangle rouge). 4 : relacher le bouton power. L'imprimante prend 10 secondes pour démarrer et affiche 0. 5: appuyer sur le bo...
Dépannage informatique - 4 réponses - Dernier post le 29 sep 2009 - par badri

Bonjour, Me revoilà, après quelques congés bien mérités. Alors, un petit résumé des dernières manip et résultats obtenus. Après avoir longuement nettoyé le circuit avec un mélange eau vinaigre. J'ai enfin obtenu un fonctionnement correct au niveau des quantités d'eau qui s'écoulent. Mais voila ces test sont fait sans la mise en place du porte filtre. Et bien sûre, lorsque je le met en place avec du café, là j'ai plus que trois ou quatre goutt...
Électroménager - 46 réponses - Dernier post le 26 sep 2009 - par nouifel

Bonjour Tout est dans le titre du message. J'ai bien du courant qui arrive jusqu'au radiateur puisque les voyants s'allument mais ça ne chauffe pas. Il n'y a pas le "clic" du déclenchement quand je tourne le thermostat alors que le voyant de chauffe s'allume. De même, en marche forcée, les 2 voyants clignotent très rapidement au lieu d'être fixes. Donc je souhaite...
Chauffage et climatisation - 19 réponses - Dernier post le 19 sep 2009 - par Anonymous

J'ai un problème avec mon frigo américain (whirlpool 20rud3L), depuis un petit moment mon frigo change de température tous seul, tout les voyants clignote et le truc qui décolle les glaçons tourne tous seul alors qu'il n'est même pas alimenté en eau. Si quelqu'un sait d'où ça peux venir, merci de me faire part de vos suggestion....
Électroménager - 2 réponses - Dernier post le 17 sep 2009 - par baboui09

Scroll UpScroll Down

Les articles en lien avec arrêt voyants

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo