Recherche interactive :

Supprimer des mots clés de votre recherche : arthur charbons

Nouvelle recherche :

Les questions pour arthur charbons

(87 questions trouvées)
Bonjours, Voilà mon problème: Problème d'essorage lave linge Arthur Martin AWT 1010 AA. Avant hier j'ai remarqué que le programme "Blanc" à duré beaucoup plus longtemps que d'habitude, et que l'essorage ne se faisait plus! J'ai essayé un essorage manuel...rien le tambour se lance quelques secondes puis décroche! J'ai essayé un essorage "Doux" autre position de programme, rien! J'ai lu sur ce forum qu'il fallait nettoyer la chambre de comp...
Électroménager - 1 réponses - Dernier post le 10 jan 2006 - par Daytona

bonjour pour arthur martin awt802 suite à un essorage défectueux,j'ai changé les charbons. le problème n'est pas résolu à charge à vide et sans courroie le cycle s'effectue sans problème pourriez vous m'aider? merci...
Électroménager - 1 réponses - Dernier post le 19 jui 2009 - par gillesM

Bonsoir, J'ai une machine à laver arthur martin LGV 702 qui tombe en panne, tout le programme tourne bien sauf l'essorage. Le moteur ne tourne plus, j'ai vérifié les charbons sont bons, j'ai changé le triac MAC12M par un autre BTA 12 sans résultat. Merci de m'aider à dépanner ma machine, je suis électronicien....
Électroménager - 4 réponses - Dernier post le 11 aoû 2009 - par KATLAM

bonjour, j' ai un LL Arthur martin dont le moteur ne tourne pas, le reste (remplissage, vidange) se fait normalement. Il s' agit du modèle AW899 (10ANS) J ai nettoyé les charbons, et mesuré 220VAC au bornes du moteurs( càd entre les 2 fils rouges et les 2 fils reliés au charbons). Je voudrais donc savoir si la panne provient bien du moteur d' avance, merci...
Électroménager - 27 réponses - Dernier post le 28 jan 2007 - par youpala

bonjour, après avoir programmé mon LL AWN 1228 (Arthur Martin) pour une machine à 90°, j'aurais dû trouver la machine toujours en route en rentrant, mais elle était arrêtée, bouillante, et l'écran affichait 2h29 (soit le cycle totale du programme). Après avoir éteint le LL, une fois froid, j'ai pu l'ouvrir et sortir le linge qui avait été à priori lavé mais ni rincé ni essoré. le lendemain, je tente à nouveau une machine, programme 60°, ...
Électroménager - 3 réponses - Dernier post le 15 mar 2010 - par ve

Bonsoir, Je reviens sur mon problème de lave/sèche linge Arthur Martin AW2147S. J'ai enfin trouver les charbons moteur que l'on m'avait conseillé de changer. Malgré cela le problème reste le même? Que dois je faire? Par avance merci de votre aide....
Électroménager - 24 réponses - Dernier post le 09 jun 2009 - par Misterjo

Bonjour, voici le problème que je rencontre avec cuisinière mixte arthur martin cm6912w1 : mon four se coupe en cours de fonctionnement au bout d'un certain temps aléatoire. Il n'y a plus ni lumière ni ventilation, comme s'il passait en sécurité (j'ai vérifié la sécurité enfants). En revanche les plaques gaz et la plaque électrique fonctionnent. Lorsque je vérifie la température en appuyant sur le bouton...
Électroménager - 2 réponses - Dernier post le 17 mar 2008 - par Hawky51

Bonjour, je suis possesseur d'un LL Arthur Martin Electrolux : AWT 1255 AA tombé en panne il y a une semaine. petit historique d'il y a 1 semaine. suite à un lavage classique programmé en départ différé, j'ai retrouvé ce dernier bloqué juste après le remplissage de la machine. Je lance la vidange forcée celle ci marche nickel ,j'essaie de lancer l'essorage et là rien. Un réparateur vient la voir, il démonte la machine, après quelques t...
Électroménager - 1 réponses - Dernier post le 08 déc 2009 - par Nico31

Bonjour, Merci d'avoir repondre à ma question . ce que je veux dire que j'ai un moteur d'une machine LL ne marche pas et je veux s'assurer du moteur je le debrancher du machine son fiche comprent 6 files : 2 jaune pour taky, 2 rouge et noir pour les charbons , 2 bleu et blanc du bobine et je veux le tester a vide par 220V , comment je fais. Sachant qu'elle s'agit d'une ARTHUR MARTIN LGV 702 Merci e...
Électroménager - 14 réponses - Dernier post le 18 déc 2008 - par mokabim

bonjour je possede un lave linge hublot arthur martin lorsque je lance un programme, elle se rempli d'eau, chauffe, vidange mais ne tourne plus je ne sait pas du tout ou se trouve et a quoi ressemble les charbons pouvez vous m'aider? merci...
Électroménager - 3 réponses - Dernier post le 03 aoû 2008 - par florence1974

J'ai une arthur martin electrolux AWT 1010 AA elle n'a que 4 ans et n'essore plus voici les choses que j'ai verifie 1) rien ne bloque la pompe de vidange 2) j'en ai commande une nouvelle rien n'a changé 3) les charbons sont bons 4) jai nettoyé ttes les durites 5) le programateur tourne correctement 6) l'essorageveut se lancer mais freine d'un coup 7) la courro...
Électroménager - 4 réponses - Dernier post le 29 déc 2007 - par valery62

Mon lave linge Arthur Martin AWT 1032 ne lave plus : sur n'importe quel cycle, il prend l'eau puis plus rien, le tambour ne tourne plus, l'eau ne s'évacue plus (même sur essorage)... j'ai tenté de m'en occuper sans résultats j'ai vérifié le filtre, bien néttoyé tjs rien j'ai démonté les cotés j'ai vérifié la pompe apparamment ok Est ce un pb de pompe? est ce au niveau du tambour? des charbons? courr...
Électroménager - 1 réponses - Dernier post le 14 jun 2008 - par Matmat

Bonjour, j'ai un lave linge top Whirpool awa 5018 (1000 t/min) de 5,5 ans Depuis 1 semaine, il essore au ralenti et le linge sort trempé. Le lavage, rincage et vidange marchent, mais au moment d'essorer, il tourne peu vite et reste une éternité en position essorage. Je dois tourner le bouton d'un cran a la main pour qu'il finisse le cycle. J'ai regardé les choses suivantes : la pompe débite bien la courroie et le tambour tourne sans for...
Électroménager - 7 réponses - Dernier post le 05 nov 2009 - par bruno_t

bonjour, voila depuis la derniere machine le tambour de mon lave linge est bloqué , meme en le tournant a la main il est tres tres dur de le faire tourner ne serait ce que sur 10 cm .... on a comme l impression qu une chaussette serait tombée entre le tambour et la carosserie ( c'est l impression que ca donne ) mon mari a "essayé " de démonter la carosserie de la machine pour pouvoir degager le tambour , mais nous n y arrivont pas . selo...
Électroménager - 7 réponses - Dernier post le 09 nov 2009 - par molio

bonjour, si votre moteur tourne a vide ce n est pas qu il est mort mais plutot qu il n a pas assez de "peche" pour tourner plein, donc soit vous avez un condensateur moteur (et non l antiparasite) soit vous avez des charbons moteur, qu il faut controler !!!...
Électroménager - 2 réponses - Dernier post le 30 oct 2009 - par la sudiste

bonjour dites nous si l eau arrive mais ce doit etre la resistance a controler verifiez les charbons(1,5cm) recontactez nous merci...
Électroménager - 1 réponses - Dernier post le 27 oct 2009 - par Anonymous

bonjour cette poussiere noire pourrait provenir des charbons du moteur en fin de course bonne journee...
Électroménager - 3 réponses - Dernier post le 02 nov 2009 - par jeanluc123

Bonjour à tous, J'ai des soucis d'essorage avec mon lave-linge Whirlpool AWM 6124. Il lave mais n'essore plus qu'une fois sur 3 ou 4. Le SAV me dit que c'est le Tachy et que cette pièce ne se change pas seule. Il faut changer tout le moteur : 150 € de pièce + 50 € de main d'oeuvre. Autant vous dire que débourser 200 € en ce moment ne m'arrange pas du tout... Questions : 1. Pensez-vous qu'il s'agit effectivement du Tachy ou bien est-ce que ca...
Électroménager - 1 réponses - Dernier post le 01 nov 2009 - par Maki

Bonjour, J'ai vérifié la courroie et le tendeur, mais ce n'était pas ça. J'ai démonté, décrassé et remonté les charbons du moteur et là le tambour est reparti. Merci pour votre aide....
Électroménager - 2 réponses - Dernier post le 21 nov 2009 - par realphb

Peut etre les charbons du moteur?...
Électroménager - 4 réponses - Dernier post le 21 nov 2009 - par Fabrice59

bonjour comment je peus brancher un moteur de machine a laver sur ma forge le souci ily a 6 fils 2 jaunes 1blanc 1noir 1rouge 1bleu le noir et le rouge vont vers les charbons les 2 jaunesvont vers l'arriere du moteur le blanc et le bleu dans le moteur descriptif du moteur SELMI CLASSE F U2504501M24 260 W 4,3 A 600 RPM REF SAV 55X2012 MADE IN FRANCE est ce que quelqu 'un peu m'aider...
Électroménager - 3 réponses - Dernier post le 19 nov 2009 - par armageddon5966

Bonjour, ayant parcouru pas mal de post sur ce site et n'ayant pas trouver de solution, je vous expose mon probleme. Tous les cycles fonctionnent normalement sauf pour l'essorage final, au début c'etait rare de retrouver le linge mouillé mais maintenant c'est permanent. ??? J'ai réaliser quelques manip: Pressostat, 3 contacts, les 2 extremités 1-3 sont a 20 Ohm au repos par contre quand je souffle dedans, pas de changement, impossible de fai...
Électroménager - 2 réponses - Dernier post le 22 nov 2009 - par franky77

bonjour mon lave linge ariston est en panne le tambour ne toune plus a aucun moment du programme parties verifiees presostat charbons moteur (remplaces) vers quel organe et il plus judicieux de s'orienter carte electronique de gestion condensateur de demarrage moteur merci de vos expertiences...
Électroménager - 3 réponses - Dernier post le 25 nov 2009 - par luema

Bonjour, Aucun voyant ne clignote ? Vérifier les charbons sur le moteur. Vérifier les soudures sur le module de puissance. Courage Sls...
Électroménager - 4 réponses - Dernier post le 28 nov 2009 - par JCinFo

Bonsoir, Si le réparateur à dit que c'était le condensateur, c'est celui du moteur de la pompe de circulation. Si cela ne fonctionne toujours pas, c'est soit la pompe, soit un élément qui commande la pompe, soit le programmateur, soit une fiche mal engagée, il faut regarder... Si c'est le moteur, cela peut aussi venir de ses charbons (moins évident).. Bonne investigation !...
Électroménager - 4 réponses - Dernier post le 26 nov 2009 - par robin

bonjour, si votre lave linge vidange, controlez les charbons moteur, qui comme son nom l indique, sont sur le moteur !!!...
Électroménager - 4 réponses - Dernier post le 17 nov 2009 - par la sudiste

Bjr, J ai une Toyota Paseo de 96 (Automatique). Apres avec laisse les phares allumes, ma voiture ne voulait plus demarrer. J ai donc utilise les pinces et ai roule sur l autoroute pendant 2h pour la recharger. Malheureusement, apres 2 jours sans probleme, elle n a plus voulu demarrer. J ai donc fait tester la batterie qui s avere etre rechargee et n ettoye toute la batterie et cables de l oxydation. Lorsque je mets la cle le contact...
Automobile - 4 réponses - Dernier post le 13 nov 2009 - par Valen1914

Merci beaucoup pour vos réponses. J'ai vérifié les charbons hier soir ils sont à plus de 3 cms,j'ai vérifié aussi le tachy la valeur est de 145.La pompe fonctionne correctement,je l'ai nettoyé,la cuve est bien vide d'eau. Par contre lors d'un cycle flash l'essorage fonctionne mais pour un cycle long il ne fonctionne pas,du fait je m'oriente plutot vers le programmateur. Sachant qu'il coute la bagatelle d...
Électroménager - 5 réponses - Dernier post le 13 nov 2009 - par number66

bonsoir d'après ce que j'ai pu lire, j'en déduis que les étincelles sont apparues juste au dessus de votre main par les petites fentes!!!! si c'est le cas, ce sont vos charbons qu'il faut changer.... renseigner vous du prix avec la main d' oeuvre et le transport si vous ne le faites pas vous même, car a mon avis il est préférable d'en changer...
Bricolage - 23 réponses - Dernier post le 09 nov 2009 - par frmu

Bonsoir , controller vos charbons moteurs...
Électroménager - 1 réponses - Dernier post le 27 aoû 2009 - par mlch

Bonjour , votre modèl est incorrect , est ce que c'est pas plutot AWE6523 ? Si c'est AWE6523 ,alors court-circuiter les fils n: 4 et 5 qui va à la sécurité de porte et essayer après . Si ça fonctionne toujours pas , alors il faudra voir les fileries qui vont au moteur s'il n'y en a pas de coupé , controller aussi les charbons moteurs...
Électroménager - 1 réponses - Dernier post le 25 aoû 2009 - par mlch

Bonjour, ce SOS a pour objet un Fagor FE105 plus tout jeune dont le tambour ne tourne pas, alors que tout le cycle de lavage semble se dérouler normalement, le programmateur tourne, l'eau rentre puis est évacuée par la pompe. Ayant lu ce forum j'ai compris qu'il fallait regarder les charbons sur le moteur, ce que j'ai fait plein d'espoir : ils sont usés mais ils dépassent encore de 1cm-1,5cm et ils semblen...
Électroménager - 1 réponses - Dernier post le 23 aoû 2009 - par alainmtp

Bonsoir , controller vos charbons moteur s'ils ne sont pas usés...
Électroménager - 6 réponses - Dernier post le 15 sep 2009 - par mlch

bonjour, commencez par verifier les charbons moteur...
Électroménager - 2 réponses - Dernier post le 16 sep 2009 - par la sudiste

Bonsoir , vous parlez sans doute du programmateur . Pour vous aidez , il faut la marque et le modèl de votre appareil svp . Sinon , voir si vous avez un condensateur ou des charbons pour le moteur...
Électroménager - 4 réponses - Dernier post le 15 sep 2009 - par mlch

Bonjour c'est vrai que le message date un peu, mais le mieux pour vous est de changer (si bien sur les charbon sont HS) le regulateur. Vous pouvez en mettre un d'occasion mais bien verifier l'etat d'usure des charbons... Travaillant chez Valeo dans le domaine Alternateurs je reste a votre disposition si vous avez des petits soucis....
Automobile - 5 réponses - Dernier post le 09 aoû 2009 - par lebabasse

Bonjour, Vérifier les charbons sur le moteur, le capteur tachymétrique ( en bout du moteur ), les amortisseurs et enfin le jeu des roulements de cuve ( sans la courroie ). Courage Sls...
Électroménager - 34 réponses - Dernier post le 19 jui 2009 - par JCinFo

Bonjour, Ma tondeuse à gazon c'est arretée sans raison apparente, j'ai verifié l'arrivée de courant jusqu'au mini relais (qui se declenche bien) mais je ne sais pas comment tester le cheminement du courant car je ne connais pas le fonctionnement du moteur. 2fils partent aux bobinage et 2 autres aux charbons. Quelqu'un peut il me donner la marche à suivre pour tester tout çà??? Merci pour votre aide...
Bricolage - 1 réponses - Dernier post le 12 jui 2009 - par HLA1

bonjour, vos charbons sont sur le moteur, vous avez un vis que vous enlevez et deconnectez le fil tout simplement, vos charbons il me semble que la reference est 51X9121, vous les trouverez chez votre vendeur de pieces electromenager de votre region ou sur le net comme www.pieces-electromenager-nimes.com...
Électroménager - 8 réponses - Dernier post le 10 jui 2009 - par la sudiste

La question étant récurrente, avant de poser ma question je me suis bien assuré de lire de nombreux posts et forums sur ce sujet, malheureusement cela m'a aidé qu'en partie. Je vais donc essayer d'être le plus clair possible dans mon explication. Je possède une machine à laver le linge Fagor FF50 dont le tambour ne tourne plus. Après vérification: - La courroie ne possède aucun défaut - A la main le tambour tourne normalement et n'est ...
Électroménager - 1 réponses - Dernier post le 21 jui 2009 - par Atul

Bonjours si la courroie est en place et que le moteur ne tourne pas il faut vérifier l'états des charbons moteur il s'agit de 2 piéces noir en graphite ( sa laisse les mains noirs) qui assure le contact entre la partie fixe et la partie mobile du moteur. Environ 1.5 ohm au multimetre. Si par malheur les charbons sont correct ça peut venir de la programmation ( carte ...
Électroménager - 3 réponses - Dernier post le 08 aoû 2009 - par maxictdi

le moteur ne tourne plus, nous avons changé les charbons mais toujours rien... il vidange, le programmateur fonctionne mais on dirait que le moteur est trop faible pour entrainer le tambour (ce dernier tourne très bien manuellement). Merci pour votre réponse...
Électroménager - 3 réponses - Dernier post le 01 aoû 2009 - par karinegilles

bonsoir. si c'est le moteur qui ne demare pas ,verifiez les charbons moteur ,mais vous nous dite pas si il prend l'eau ,ou d'autres elements pour aider ,car les codes panne ne sont pas accessible ....
Électroménager - 1 réponses - Dernier post le 23 jui 2009 - par reboh

bonjour, vous dites qu elle n'essore plus mais est ce qu elle vidange ??? car si elle vidange,cela ne vient pas de la pompe de vidange par contre si ce n est pas le cas alors dans ce cas là vous avez raison de vouloir verifier la pompe de vidange sinon verifiez le condensateur moteur ou les charbons moteur suivant le modele de votre machine...
Électroménager - 2 réponses - Dernier post le 17 sep 2009 - par la sudiste

Bonsoir , controller votre resistance qui se trouve à l'arrière (26ohm à peu près à l'ohmètre ) , sinon controller aussi vos charbons moteur si c'est pas usé et à la fin voir la carte de puissance et son eeprom à l'arrière...
Électroménager - 12 réponses - Dernier post le 19 sep 2009 - par mlch

Bonjour, Encore moi mais plus précis... Mon sèche linge ne veut plus démarrer 5345 adc am (version 91609610000 vu sur le boitier de commande electronique) , bruit du relais et pas de démarrage moteur sauf de temps à autre s i je ré essaye. Après avoir démonter partiellement => charbons ok. J'ai eu de la la chance en le penchant de trouver de l'eau en dessous. J'ai donc continuer à le pencher pour fai...
Électroménager - 2 réponses - Dernier post le 06 oct 2009 - par lesympa

bonjour voici une expliquation bonne journee. Test du circuit de charge Posté le: 02 Nov 2008 7:06 Sujet du message: rebonjour voici un petit texte pour expliquer le control de charge Je me propose d'expliquer comment on teste un circuit de charge avec de l'outillage standard. Munissez-vous d'un multimètre, le plus simple possible suffit grandement (on en trouve à 5€ qui font trés bien l'affaire), réglez-le sur le calibre 20V cont...
Automobile - 15 réponses - Dernier post le 06 oct 2009 - par jeanluc123

Bobine qui se dilatte oui et non Par contre les charbons qui collent a chaud c'est possible et qui se remettent en place avec la baisse de la T°. Mais il faut se mefier des occaz !! on ne connait pas leur passé Par contre faire reparer le sien ou même le réparer soi même (à la portée d'un bon bricoleur) ou même l'échange standart c'est a privilegier Car tu peut en acheter 3 qui te claquent dans...
Automobile - 6 réponses - Dernier post le 05 oct 2009 - par multimecano

les charbon du démarreur sont peut être coller mais avant essayer de mettre les plein phare si il s allume normalement c est bon si les charbons sont coller il faut un marteau et tapoter le démarreur avec le manche et réessayer de démarrer...
Automobile - 1 réponses - Dernier post le 05 oct 2009 - par xenusis

bonsoir je suis embêter car j'ai un soucis avec mon lave linge. modèle acheté en 2007 (juillet) le tambour ne tourne pas rond, la récurrence du problème est lorsque le tambour se lance pour essorer on dirait qu'il est voilé, il fait part la même occasion un bruit de claquement lorsqu'il se lance pour essorer,le bruit n'est pas fort mais existent. j'ai se soucis depuis que j'ai démonter les charbons
Électroménager - 16 réponses - Dernier post le 01 déc 2009 - par lucie49

bonjour premiere chose a verifier la courroie si ok verifier les charbons moteur et eventuellement un probleme de tachymetrie (aimant casse ou fendu) bonne journee...
Électroménager - 9 réponses - Dernier post le 18 oct 2009 - par jeanluc123

Merci jerem0311, je vérifie les charbons Cordialement....
Électroménager - 3 réponses - Dernier post le 16 oct 2009 - par mad72

Bonsoir Vérifiez l'usure des charbons dans un premier temps,et ensuite revenez vers nous,et soyez surtout le plus précis possible.merci.cordialement jean-paul...
Électroménager - 1 réponses - Dernier post le 25 sep 2009 - par jean-paul le godec

Bonsoir , voir le condensateur s'il y en a ou bien les charbons moteur...
Électroménager - 2 réponses - Dernier post le 19 sep 2009 - par mlch

Bonjour, je reposte mon msg car apparement j'ai dû faire une mauvaise manip. Après avoir, vainement, recherché une piste pour résoudre mon problème, je m'adresse à vous. Je possède un lave linge FAURE LTS 138; le remplissage s'effectue correctement ainsi que la vidange mais entre les deux rien! le tambour reste désespérement immobile. -Le tambour tourne à la main sans résistance. -La courroie est bien en place. -Le moteur universe...
Électroménager - 3 réponses - Dernier post le 24 sep 2009 - par pascal42

bonjour, commencez par verifier les charbons moteur !!...
Électroménager - 2 réponses - Dernier post le 24 sep 2009 - par la sudiste

Bonsoir Ceci fait pensé à la carte de gestion de votre programmateur,"carte électronique",et vérifiez l'usure des charbons, une défaillance de la sécurité,faite des vérifications,sur ces points.cordialement jean-paul...
Électroménager - 3 réponses - Dernier post le 25 sep 2009 - par jean-paul le godec

Bonjour, Sur la première position d'ohmmètre, mesurer la valeur entre les 2 charbons. Courage Sls...
Électroménager - 12 réponses - Dernier post le 02 déc 2009 - par JCinFo

Bonjour, j'ai un soucis avec mon lave linge wfh1677f de brandt quand je veux lancer un programme, et que je met sur départ le LL ne démarre pas et se met après une dizaine de secondes sur pause a chaque fois, j'ai verifier les charbons et je pense qu'ils sont bons mais j'en suis pas sur, je ne vois pas de ou cela pourrais provenir. le LL a 3ans et demi mais n'es plus sous garantie. Est ce que je doit cha...
Électroménager - 2 réponses - Dernier post le 07 fév 2010 - par stef9671

bonjour, avez vous verifié les charbons moteur ??...
Électroménager - 7 réponses - Dernier post le 10 fév 2010 - par la sudiste

bonjour et merci pour vos réponse j'ai verifier l'helice de la pompe, elle est propre et tourne bien apparement pas de point dur mais juste la resitance du moteur je pense ensuité j'ai verifier toute les soudures de la carte etc.... tout me semble corecte ensuite pour repondre a khecden j'ai verifier aussi le moteur et les charbons et tout me semble normal aussi par contre j'ai regarder le joint a coté de...
Électroménager - 31 réponses - Dernier post le 10 fév 2010 - par stef9671

Bonsoir, Vérifiez les charbons ou le capteur tachymétrique. Courage Sls...
Électroménager - 1 réponses - Dernier post le 09 fév 2010 - par JCinFo

Mon L.L prend bien l eau et s arrete, pas de bouton qui clignote tout est normal sur le bandeau . j ai verifier les charbons du moteur c est ok merci pour vos réponses...
Électroménager - 1 réponses - Dernier post le 08 fév 2010 - par mickey35

Bonjour, Déposez le coté gauche et vérifiez les charbons sur le moteur. Courage Sls...
Électroménager - 2 réponses - Dernier post le 03 fév 2010 - par JCinFo

deja bonjour, ensuite donnez nous le type de votre appareil, si votre machine vidange mais qu elle n essore pas, controlez les charbons moteur...
Électroménager - 3 réponses - Dernier post le 01 fév 2010 - par la sudiste

Bonjour à tous Vous êtes mon dernier espoir, mon problème est simple à expliquer mais trouver la panne... AEG 3 ans La machine réalise son programme ( cela concernent tous les programmes de 90° à 40°) jusqu'au moment d'essorer et là elle s'arrête tout simplement avec la minuterie qui ne décompte donc plus. Ce qui est bizzare c'est que les fonctions individuelles marchent bien : Essorage seul, programme 30 mn. Un technicien est venu et a conve...
Électroménager - 6 réponses - Dernier post le 30 jan 2010 - par GROBUT

Bonjour, Regardez au niveau du moteur si les charbons ne sont pas trop usés. Courage Sls...
Électroménager - 1 réponses - Dernier post le 04 fév 2010 - par JCinFo

Bonjour, Vérifiez les charbons et le module de puissance à proximité du moteur. Courage Sls...
Électroménager - 24 réponses - Dernier post le 05 fév 2010 - par JCinFo

Suite au démontage de mon démarreur d'AX , j'ai vu que les charbons étaient complètement usés. Si quelqu'un a une adresse à me donner pour trouver ça, je le remercie d'avance. Référence démarreur : Valéo Dora Référence de ma voiture : AX 1.1i année 1994...
Automobile - 1 réponses - Dernier post le 25 fév 2010 - par Pascal69

bonjour, il faudrait regarder au niveau des charbons moteur, si ils font moins de 2 cm vous pouvez les changer...
Électroménager - 2 réponses - Dernier post le 25 fév 2010 - par la sudiste

Salut Robert Evident mon cher Watson! Comme je vous l'avais dit tout au début la cause est due à une inversion de branchement; Dans votre manip vs avez fait passer l'al'imentation de l'éclairage à partir du moteur et comme vs l'avez si bien dit lorsque le moteur fonctionnait il absorbait tout le jus et plus rien pour l'ampoule . Dans votre dernier branchement vs avez corrigé cette erreur peut etre pas au même endroit mais c'est le résultat qui c...
Couture - 17 réponses - Dernier post le 25 fév 2010 - par Géo

Bonjour, Le moteur de mon LL commence à faire tourner le tambour puis s'arrête sans atteindre la pleine puissance. Le linge n'est ni lavé, ni essoré. La courroie est neuve et les charbons paraissent bons. Voyez vous d'où peut provenir le problème ? Merci...
Électroménager - 2 réponses - Dernier post le 25 fév 2010 - par lebrutal

Bonjour, Il faudrait vérifier la suspension du tambour ( amortisseur et patins de frein ). Vérifiez également les charbons et la bobine tachymétrique sur le moteur. Courage Sls...
Électroménager - 3 réponses - Dernier post le 26 fév 2010 - par JCinFo

Bonjour, je ne voudrais pas dire de betises labobibne me corrigera si j'ai encore pété un neurone! ce genre de moteur sans charbons monophasé est asynchrone il ya bien un condensateur pour créer un déphasage en se dechargant dans une bobine auxilliaire. la position de cette(s) bobine(s) a gauche ou a droite des bobines principales crée,t le sens du déphasage detremine le sens de rotation initial ...
Électricité - 11 réponses - Dernier post le 26 fév 2010 - par Anonymous

Bonjour, notre LL Brandt WFH 1277 (agée de 3 ans) ne veut plus essorer. Le programme se déroule bien jusqu'a ce moment, l'eau chauffe, le tambour tourne mais à la phase de l'essorage , la vidange se fait , les voyants se mettent soit sur pause ou s'éteignent. Je réussit à la relancer en attendant quelques heures ou en reprenant le programme à zéro. (filtre en façade OK) D'après ce que j'ai pu lire dans le forum, il pourrait s'agir des
Électroménager - 3 réponses - Dernier post le 24 fév 2010 - par tilene26

Bonjour, La référence est WFL1600 ? Vérifiez les charbons sur le moteur sans trop attendre. Vérifiez également les soudures du relais sur la carte électronique. Courage Sls...
Électroménager - 2 réponses - Dernier post le 22 fév 2010 - par JCinFo

Bonsoir , controller vos charbons moteurs ou bien la securité de porte...
Électroménager - 5 réponses - Dernier post le 12 fév 2010 - par mlch

Bonjour, Depuis cet hiver,je rencontre deux problèmes sur mon Ll AWT 1010 AA, installé depuis 2004 : un doublement de la durée de cycle sur les programmes longs (coton) 1,2,3,4 et l'essorage qui ne fonctionne plus sur tous les cycles. A la lecture de la notice, j'ai déduit que le premier souci pouvait venir de la baisse de la température de l'eau (assez marquée cet hiver) nécessitant pour le Ll un temps de chauffe supplémentaire. Est-ce possi...
Électroménager - 4 réponses - Dernier post le 14 fév 2010 - par nanouepistola

bonjour , pouvez-vous éclairé ma lanterne , j'ai un lave-linge Bauknecht WAE8585 de +/- 7ans , dernierement nous avons du remplacer les balais(charbons) mais maintenant , la machine n'essort plus du tout , j'ai vérifié le moteur et les balais , celui-ci tourne normalement dans tous les programmes , jusqu'a l'essorage et là plus rien , j'ai aussi controlé la chambre de décompression , normal , l'eau part com...
Électroménager - 6 réponses - Dernier post le 20 fév 2010 - par alainB9593

bonjour nettoyez d abord votre pompe et ensuite vous regarderez les charbons au moteur ils doivent mesurer 1,5 centimétres sinonil faut les changer....
Électroménager - 6 réponses - Dernier post le 30 jan 2010 - par Anonymous

bonjour electrovanne testé? démontez soufflez pour entendre des déclics. Controlez les charbons.(1,5cm)....
Électroménager - 8 réponses - Dernier post le 30 jan 2010 - par Anonymous

Désolé je ne suis pas encore habitué aux termes.Pour moi plein veut dire que ça correspond à une demie cuillère à café de poudre noire aux niveau des charbons. Au départ j'ai été alerté par un bruit relativement fort de ferraille contre ferraille lorsque mon LL essorait à grande vitesse (1200 tr/mn)...
Électroménager - 5 réponses - Dernier post le 11 déc 2009 - par clef.gaut

si vous avez un condo c est que vous n avez pas de charbons, donc sur le condo vous avez d'écrit une valeur comme 8uF ou 12uF, donc vous prenez un multimètre et vous le mesurez voir ce qu il vous donne comme valeur, si ce n est pas la valeur indiqué sur le condo, vous le changez tout simplement...
Électroménager - 15 réponses - Dernier post le 11 déc 2009 - par la sudiste

Bonjour, C'est surtout que le logement des charbons ne peut pas s'agrandir, et des charbons plus gros ne vont pas tenir. Pour un modèle réduit volant, je vous déconseille formellement toute "bidouille". Si vous voulez augmenter la puissance, changez de moteur. Le risque est une panne en l'air, qui détruira votre hélico, et mettra les gens au sol en danger....
Électricité - 4 réponses - Dernier post le 16 oct 2010 - par robin

je viens de tester avec la terre de branché et le connecteur debranché j'ai 34Kohms sur les broches 1 et 5 se sont celles ou il y a les charbons sinon il n'y a rien sur les autres ! Les charbons sont bon je les ai regarder !!!...
Électroménager - 7 réponses - Dernier post le 14 déc 2009 - par fredevils

bonjour regardez au niveau du micro moteur du programmateur et aux charbons...
Électroménager - 10 réponses - Dernier post le 18 déc 2009 - par Anonymous

bonjour avant d incriminer la carte avez vous regardé aux charbons si ils sont usés changez les....
Électroménager - 19 réponses - Dernier post le 18 déc 2009 - par Anonymous

Scroll UpScroll Down

Les articles en lien avec arthur charbons

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo