Recherche interactive :

Supprimer des mots clés de votre recherche : arthur chauffe
Ajouter des mots clés à votre recherche : martin electrolux
Nouvelle recherche :

Les questions pour arthur chauffe

( Plus de 100 questions trouvées)
Bonjour Notre sèche-linge à condensation Arthur Martin/Electrolux SC500, environ 9 ans d'âge, ne sèche plus. Manifestement, il chauffe toujours. Mais le linge reste humide et le filtre à poussières reste propre. Le bac de récup' est bien entendu vide. A priori, le tambour tourne, en tout la courroie tourne (et les deux poulies avec, évidemment. Au cas probable où l'on pourrait penser à un conduit bouc...
Électroménager - 2 réponses - Dernier post le 06 mar 2006 - par vincenzu

Bonjour, j'ai un seche linge electrolux arthur martin inspire ADE57160W ,code panne E60, la porte de la machine s’ouvre et bip , sur tout les programmes, le linge pas sec, j'ai démonté la résistance pour la tester à l'ohmètre, j'ai trouvé 80 en testant 2 cosses sur les 3 de la fiche, sur le dos de la résistance, j'ai un klixon avec une marque vert et l'autre rouge, apparament pas de bouton de réarmement sur...
Électroménager - 9 réponses - Dernier post le 13 nov 2010 - par ludo45

Mon LV Arthur Martin ELECTROLUX ASI 1655 ne sèche pas Les cycles de lavage paraissent très long Je met en doude le pressostat de niveau d'eau qui doit comporter une sécurité de chauffe ?? Merci de vos réponses...
Électroménager - 1 réponses - Dernier post le 23 jan 2007 - par mousdepolem

Bonjour Depuis hier mon four Arthur Marin ne fonctionne plus. L'affichage digital fonctionne correctement tout comme les différents compteurs. En revanche des que je veux le faire chauffer seul la ventilation fonctionne, la lumière ne s'allume pas et il ne chauffe pas. Les deux leds "marche" et "thermostat" restent éteinte. J'ai pensé qu'il avait pu se mettre en ...
Électroménager - 2 réponses - Dernier post le 01 aoû 2008 - par fredf19

bonjour je possede un lave linge hublot arthur martin lorsque je lance un programme, elle se rempli d'eau, chauffe, vidange mais ne tourne plus je ne sait pas du tout ou se trouve et a quoi ressemble les charbons pouvez vous m'aider? merci...
Électroménager - 3 réponses - Dernier post le 03 aoû 2008 - par florence1974

bonjour, Mon lave vaisselle arthur martin ASI 1655 ne chauffe plus quelque soit le programme et donc du coup, il ne s'arrête plus de laver. Apres contrôle au multimètre, la résistance est ok mais n'est pas alimentée pendant le cycle de lavage et je ne sais pas pourquoi!! si quelqu'un a une explication? le lave vaisselle a 4 ans. merci pour les réponses...
Électroménager - 10 réponses - Dernier post le 15 jan 2006 - par mikey

Bonjour à tous, Je me permets de poster sur ce sujet car mon problème est similaire : mon frigo arthur martin AR3127B ne fait plus de froid... il fait du chaud ! débranché pendant les vacances, le congélateur fait du chaud depuis que je l'ai rebranché ; le réfrigérateur semble ne rien faire du tout. "fait du chaud" : le serpentin à l'intérieur du congélateur est à température ambiante, lorsqu'on o...
Électroménager - 3 réponses - Dernier post le 07 jan 2008 - par dufroidpasduchaud

Bonjour, Je remarque que depuis quelques temps que l'eau de mon lave linge (Arthur Martin - Réf AW 955 T) ne chauffe plus suffisamment : quand je sors mon linge immédiatement après la fin du cycle, il est à peine tiède (même après un lavage à 90°C). Comment puis-je vois si la panne vient de la résistance ou du programmateur ? Est-ce que ça vaut le coup de changer ces pièces ou pas (mon lave linge a 1...
Divers bricolage et travaux - 2 réponses - Dernier post le 11 sep 2008 - par Marinella

Bonjour. J'ai un LV Arthur Martin Electrolux. Il ne chauffe plus et la résistance qui est cylindrique et placée sous la cuve est bonne. Je l'ai testée. J'ai vu sur le forum qu'il peut y avoir une sécurité. Je n'ai rien trouvé!! Que faut-il encore contrôler? Merci d'avance....
Électroménager - 5 réponses - Dernier post le 18 avr 2008 - par Jacques 67

Bonjour, un petit transfo avait brulé sur le module de mon lave-linge (arthur martin-électrolux AWF 1235) j'ai réussi à en ressouder un autre identique. La machine fonctionne à nouveau (chauffe) mais elle a perdu ses programmes , c'est à dire par exemple elle ne va plus essorer à la fin du cycle. Je me suis adapté : en fin de prog je passe en essorage seul.Ca marche ...
Électroménager - 11 réponses - Dernier post le 22 mai 2007 - par davidl

Bonjour je possède un sèche linge arthur martin electrolux ADC 5340. Il est installé depuis 2 ans et fonctionnait parfaitement jusqu'à aujourd'hui. Lorsque j'enclenche un programme, j'entends un "clic" à l'arrière de l'appareil et il ne se met pas en route. J'ai vérifié et re nettoyé tous les filtres, le bac de récupération d'eau et le condensateur. Les joints de portes sont propres, il n'y a pas de problè...
Électroménager - 4 réponses - Dernier post le 14 déc 2009 - par DANIELE75

Bonjour.le tambour de mon sèche linge arthur martin electrolux type sc500 à condensation tourne dans un sens, sens inverse des aiguilles d'une montre, mais ne tourne pas dans l'autre sens. que me conseillez vous de faire pour résoudre ce problème.autrement il chauffe très bien.merci pour votre aide si possible....
Électroménager - 2 réponses - Dernier post le 02 nov 2010 - par chevalier jean

Bonjour mon four arthur martin FE4416 ne chauffe plus, le tableau digital s'allume, le ventilo tourne ainsi que le tournebroche mais pas de chaleur, il a été acheté cette année, je crois avoir commis 1 bevue lors de la dernière utilisation apres cuisson et extinction le ventilo continuait à tourner j'ai pensé a 1 probleme et est donc coupé l'alimentation au compteur.....
Électroménager - 2 réponses - Dernier post le 18 mai 2007 - par garuda

Bonjour, J'ai une cuisinière de marque Arthur Martin avec un four à pyrolyse , modèle V6588CP qui a environ 6 ans. Depuis plusieurs semaines je suis confronté à la panne suivante : Le four se met en marche, la lumière s'allume et la montée en température se fait correctement. Au bout d'un temps aléatoire (quelques minutes à une heure) le four se coupe : il ne chauffe plus, la lumière est éteinte, le ...
Électroménager - 7 réponses - Dernier post le 04 jun 2008 - par arthur24

Bonjour, J'ai un soucis avec un "Four Arthur Martin Electrolux (cuisinière Complice)" qui ne chauffe plus. Il y a bien du courant mais il n'arrive pas au résistances. Je pensais a la sonde de température qui aurait grillée ? Quelqu' un peut il m'aider ? Comment puis tester la sonde ? merci...
Électroménager - 3 réponses - Dernier post le 07 avr 2008 - par rollerpeche

Bonjour j'ai un séche linge de la marque Arthur martin mais celui si ne séche plus( chauffe plus) , le tambour tourne aucun bruit suspect Et il a eté en reparation 6 mois avant pour la méme panne car il etait encore sous garantie...
Électroménager - 1 réponses - Dernier post le 19 sep 2010 - par sebdydine

Bonjour, problème de chauffe sur lv arthur martin asi 1655, l'eau ne chauffe plus, il lave sans interruption, il ne seche plus. Démontage du circuit imprimé, toutes les soudures sont bonnes, il refonctionne quelques temps, puis recommence. Quelqu'un a-t'il déjà rencontré et/ou réussit à résoudre ce mystère ? Merci beaucoup....
Électroménager - 1 réponses - Dernier post le 07 déc 2009 - par choupis06

Bonjour, voilà depuis quelques semaines mon lave vaisselle - ARTHUR MARTIN ASI6221 ne chauffe plus et du coup on fait la vaisselle à la main, pas top. Prenant mon courage à deux mains, je décide de tester la résistance. Oui mais problème, je ne la voit pas. Est-ce qu'elle ressemble à une résistance style lave linge ou est-ce un corps de chauffe? et où se trouve t-e...
Électroménager - 2 réponses - Dernier post le 19 mar 2008 - par cric29

Bonjour, j ai un soucis avec mon lave vaisselle arthur martin, callypso asf 2748. Il ne chauffe plus l'eau et ne sèche plus, pour le programme a 65°, par contre en mode éco ça a l air de fonctionner! J'ai démonté le circuit imprimé dans le bandeau , vu qu'apparament il y a une fragilité a ce niveau. Les soudures sont nickels, pas de problème de ce coté! Est ce que ...
Électroménager - 1 réponses - Dernier post le 22 oct 2009 - par elona

Bonjour J'ai un lave vaisselle marque ELECTROLUX ARTHUR Martin Modèle CALYPSO ASF 2484 L'au ne chauffe plus quelque soit le programme. J'ai vérifié l'élément chauffant , il est en bon état. Je ne vois pas d'où cela peux venir. Est ce que quelqu'un a eu ce problème? Merci de votre aide....
Électroménager - 1 réponses - Dernier post le 12 déc 2009 - par gardenia

Bonjour, Voilà, j'ai un problème avec mon lave vaisselle Arthur Martin ASF66810X qui vient d'avoir tous juste 3 ans. Il fonctionne bien mais ne chauffe plus l'eau et ne sèche plus. J'ai démonté la carte électronique pour tester le circuit mais je n'ai pas l'impression qu'il y ait un problème. J'ai testé l'oh et je tombe sur une valeur de 0,6. J'ai testé la continuité et j'ai bien un bip. Comme,...
Électroménager - 8 réponses - Dernier post le 01 nov 2010 - par bidule34

Bonjour, voici le problème que je rencontre avec cuisinière mixte arthur martin cm6912w1 : mon four se coupe en cours de fonctionnement au bout d'un certain temps aléatoire. Il n'y a plus ni lumière ni ventilation, comme s'il passait en sécurité (j'ai vérifié la sécurité enfants). En revanche les plaques gaz et la plaque électrique fonctionnent. Lorsque je vérifie la température en appuyant sur le bouton...
Électroménager - 2 réponses - Dernier post le 17 mar 2008 - par Hawky51

bonjour à tous. Mon lave vaisselle Arthur Martin/Electrolux ASF 2760 ne chauffe plus.J'ai démonté les côtés mais,je ne trouve pas la résistance!!pourriez vous m'indiquer où elle se situe. D'autre part,suite à fuite d'eau importante au niveau de la durite du grand récipiant extra plat sur le côté (boîte à eau)qui était bouché par soit disant de l'eau du lave vaisselle le 16/11/2006 (1 an et 2 mois aprés ...
Électroménager - 1 réponses - Dernier post le 28 déc 2007 - par bazooka62

il quine comme si que la courroie avez un soucis et il ne chauffe plus que dois je faire?merci c est un Arthur martin...
Électroménager - 4 réponses - Dernier post le 29 déc 2009 - par korny

bonjour mon lave vaisselle Arthur martin ASI 6230 W ne chauffe plus mais fait son cycle normalement .J'ai fait un test en faisant tourner le lave vaisselle et la résistance n'est pas alimentée en 220 volt. Je soupçonne la sonde de température mais ou se trouve elle? et comment la tester ou comment shunter la sonde et faire chauffer la résistance? c'est une résistance ...
Électroménager - 35 réponses - Dernier post le 18 jan 2009 - par omega067

Bonjour tout le monde, Eh oui, encore un lave vaisselle qui chauffe pas ... Il s'agit d'une arthur martin ASF 6170. Touts les cycles se déroulent complètement sauf que cela ne chauffe pas. J'ai fait appel à un premier réparateur, qui après un diagnostic sans aucun démontage, a déclaré qu'il s'agissait du module. Un no...
Électroménager - 5 réponses - Dernier post le 27 oct 2007 - par sben

pourquoi mon lave vaisselle arthur martin électrolux calypso (ASF 2646 A) tourne en continu, ne s'arréte pas sans aide extérieur et de plus ne chauffe plus...que faire ? merci pour vos réponses....
Électroménager - 2 réponses - Dernier post le 13 jui 2009 - par lagoune80

comment puis-je réparer mon lave-vaisselle arthur martin asf 2760 electrolux car il ne chauffe plus,il lave à froid?Où se situe la résistance dans ce lave-vaisselle?...
Électroménager - 1 réponses - Dernier post le 08 aoû 2007 - par sallyrach

Bonjour, Je souhaiterais trouver des réponses à mes questions sur mon lave-linge Arthur Martin Electrolux 1200T (lavante-séchante) modèle Grand Large LS1295. Primo : la lessive quitte bien le bac au moment du remplissage de la cuve, mais elle n'arrive pas dans la cuve et mon linge n'est lavé... qu'à l'eau ! Secundo : la fonction séchage ne marche plus. Le voyant est allumé, la machine tourne, mais elle ne Électroménager - 2 réponses - Dernier post le 19 aoû 2007 - par lalalirou

Bonjour, L'eau de mon lave vaisselle electrolux arthur martin asi6221 ne chauffe plus. Les programme fonctionnent normalement, sauf que l'eau ne chauffe plus! Il est encastré et je l'ai démonté, mais je ne sais où chercher. Je suppose que c'est un problème électrique mais comment m'en assurer ? merci de m'aider, en me don...
Électroménager - 1 réponses - Dernier post le 04 jan 2009 - par NATHMIR

Bonjour a tous Voila j'ai un seche linge a condesation de marque arthur martin il a de l'age mais fonctionne correctement sauf qu'il ne chauffe pas assez pour secher le linge ..... pourtan quand je touche au dos l'appareil est bouillant en bas....... quelqu'un pourait il m'aider?? Merci...
Électroménager - 6 réponses - Dernier post le 14 mar 2010 - par zizou33

bonjour mon four arthur martin electrolux FE4408 ne chauffe pas et la lumiere ne fonctionne plus resistances verifiées ainsi que l'ampoule tout es ok es ce le bouton du thermostat ou le selecteur de programme comment savoir ? merci...
Électroménager - 3 réponses - Dernier post le 04 nov 2007 - par sicard

Bonjour, ma table mixte induction / vitrocéramique Arthur Martin Electrolux TIV 8630 a un petit problème = la plaque induction gauche la plaque, en cours de chauffe, se coupe sans raison. Sans être utilisée depuis longtemps, elle se déclare "chaude", le ventilateur se met en marche tout seul. Une petite idée du problème ? Est-ce que cela se change facilement sans faire appel à un spécialisite ? Me...
Électroménager - 2 réponses - Dernier post le 14 mai 2009 - par sdylylo

Bonjour, Mon Arthur Martin ASF 2656A ne chauffe plus, j'ai déjà regardé les réponses liées a ce sujet sur le forum et donc voici les éléments que j'ai vérifié : - Carte électronique : je n'ai pas vu d'éléments de soudures défaillants, tout semble normal, je n'ai pas l'impression que la panne vienne de là. - Sécurité Klixon : impossible de mettre la main dessus, soit il n'y en a pas, soit c'est près...
Électroménager - 3 réponses - Dernier post le 08 jan 2010 - par Noah

bonjour, j'ai un lave vaisselle arthur martin ref ASF 2646 A .les programme 50° et 65 ° ne chauffe plus....alors qu'avec le programme à 40 ° ça chauffe....croyant dans un premier temps que ça venait de la résistance, mais celle ci à était testé et pas de probléme ensuite on s'est penché sur le circuit imprimé,rien d'anormal no...
Électroménager - 2 réponses - Dernier post le 16 jui 2009 - par lagoune80

mon lave vaiselle arthur martin ASI 6229 ne chauffe pas j'ai vérifié la résistance, elle est bonne 27 ohms sur le boitier electronique en façade, le relais de puissance s'enclanche puis se déclanche une ou deux secondes après. 220 v aux bornes de la résistance lorsque le relais est enclanché . soudures sur la platine ok qui peut m'aider SVP....
Électroménager - 1 réponses - Dernier post le 03 oct 2007 - par plouescat

bonjour j'ai un seche linge brant ete 525f il fonctionne bien ms ne chauffe pas on m'a parler d'un bouton rouge ms je ne le trouve pas et ou est la resistance et le thermostat merci de me repondre...
Électroménager - 1 réponses - Dernier post le 07 fév 2010 - par sylvain.yann

Bonjour à tous, J'ai récupéré un chauffe eau gaz bouteille et j'aimerai savoir si il est possible de le transformer pour une utilisation au gaz de ville. D'avance merci pour vos réponses. Chauffe eau gaz bouteille marque Vaillant "atmoMAG XZ"...
Chauffage et climatisation - 2 réponses - Dernier post le 01 fév 2010 - par goupil59

alors deja BONJOUR, ensuite regardez si il chauffe !...
Électroménager - 4 réponses - Dernier post le 08 fév 2010 - par la sudiste

bonjour j'ai un problème avec mon trio rosières le LV s'arrête au milieu du sicle en faisant des BIP BIP très rapproches comme pour signaler une erreur il prend l'eau ,vidange, et chauffe bien je pense que c'est le programmateur ?? quelqu'un a une idée ? merci a tous...
Électroménager - 2 réponses - Dernier post le 08 fév 2010 - par kilaaa

Bonsoir, J'avais répondu vers midi, mais à priori mon message n'est pas arrivé !! Je te disais qu'en ce qui concerne l'énergie, il n'y a hélas, pas de miracle ! En électricité, c'est encore plus simple car pour une puissance de chauffe donnée (dépendant de ton isolation thermique, de la température que tu veux etc), tu consommeras cette même puissance chez EDF; Si ton radiateur fait 2000 Watts, tu au...
Électricité - 3 réponses - Dernier post le 01 fév 2010 - par brunbu

Bonjour J'ai démonté la facade arrière de mon sèche linge whirlpool sole 2006 car il ne chauffe plus. Là j'ai été étonné de trouver deux klixons différents d'ailleurs (un sur la masse et un sur le +) mais aucun petit bouton à réenclencher. J'ai débrancher un des deux klixon et brancher en direct et ca chauffe. Quand je fais la meme chose avec l'autre klixon ca
Électroménager - 5 réponses - Dernier post le 07 fév 2010 - par mikaellisa

Re, J'ai eu chez une amie le même problème : Pas de chauffage, et eau chaude ok. Après visite hier d'un dépanneur agréé, il s'agit en fait d'une bulle d'air énorme créée dans le corps de chauffe, et la vidange auto fermée. Du coup, plus de passage d'eau et pompe qui tourne a vide, et qui se met en erreur. Truc bête et idiot... un simple desserrage de l'auto-purge sur la chaudière et tout fonctionn...
Chauffage et climatisation - 14 réponses - Dernier post le 01 fév 2010 - par robin

Bonjour, Mon sèche linge bauknecht trk 4970 ne chauffe plus et après avoir lu les différents posts, je voudrais savoir s'il ne faut réarmer le klixon seulement voilà, je ne sais pas où il se trouve dans le sèche linge. J'ai passé tte mon AM du dimanche à chercher mais en vain. Quelqu'un pourrait il m'indiquer où se trouve ce klixon? Merci de votre aide. Cordialement...
Électroménager - 6 réponses - Dernier post le 07 fév 2010 - par anese

Bonjour a tous Voila j'ai une chaudiere murale a ventouse Niagara FF de chez Chaffoteaux et Maury de 1996 installée en 1997 (donc un peu plus de 12 ans) sur laquelle je n'ai jamais eu de panne sauf une soupape 3 bars de chauffage (si si c'est possible ....) mon souci actuel est que je perd de la pression dans le circuit de chauffage environ 0.2 bars en 8 heures donc 0 bars en 3 jours environ et donc re-remplissage le vase d'expension a l...
Chauffage et climatisation - 2 réponses - Dernier post le 07 fév 2010 - par Francois38

Depuis 1 semaine, après plusieurs essais, je confirme que mon sèche linge fagor, programmation électronique, tourne correctement, mais ne chauffe plus ???? Merci de me donner des pistes, pour qu'éventuellement je puisse réparer seul ou acheter la pièce ?? merci de me répondre Speed...
Électroménager - 4 réponses - Dernier post le 07 fév 2010 - par speed

bonjour je puis vous affirmer que c est une trés trés bonne idée qoui que ça va vous prendre du temps.mais alors pour l économie de chauffe se fera resentir.bon courage....
Isolation - 2 réponses - Dernier post le 02 fév 2010 - par Anonymous

bonjour, Mon sèche linge Whirlpool AWZ 1390, ne chauffe plu depuis hier soir. J'ai nettoyé le filtre et vérifié que rien n'obstrue la sortie. il se met en marche normalement. J'ai essayé tous les programmes, mais rien n'y fait... Pouvez vous m'aider s'il vous plait....Urgent !!! Merci beaucoup pour vous réponses... amicalement nicolas...
Électroménager - 4 réponses - Dernier post le 07 fév 2010 - par nicolas33

bonjour a tous voila mon soucis ma centale vapeur delonghi wx1005 que j ai depuis environ 4ans et je repasse 1 fois par semaine pendant 1 h30 eviron (grande famille) c est mis a couler de l eau puis apres a fais de la vapeur j ai pu repasser mais je me suis rendu compte quelle ne prenais plus eau du resevoir des que le reservoir interieur etais vide plus de vapeur j ai verifeier le fer chauffe ...
Électroménager - 2 réponses - Dernier post le 06 fév 2010 - par audonnien

bonjour non le signal de l'edf ne peut pas en etre la cause, par contre voyez avec un de vos voisins si il n'a pas un chauffe eau avec jour nuit et pas de differentiel. il est possible si il n'a pas de prise de terre chez lui et pas de differentiel, qu'a 6 h quand il recoit l'impulsion edf, se soit vous qui receviez sur vos diff le defaut a la terre de son chauffe
Électricité - 6 réponses - Dernier post le 06 fév 2010 - par frmu

bonjour, merci pour les réponses. C'ets un Candy CC 266 smart. De plus quand, je débranche les deux sondes derriere les résistances l'appareil fonctionne correctement mais bien sur ne chauffe pas. Pourquoi deux sondes sur les resistances et la sonde qui se trouve sur le devant du tambour sert je pense à mesurer l'humidité du linge? merci...
Électroménager - 8 réponses - Dernier post le 04 fév 2010 - par mateo31

bonjour j ai un lave vaisselle faure lvs680 qui ne chauffe plus. la resistance n est pas coupee les sonde qui se trouve dessus ne le sont pas non plus le capteur de temperature est neuf pouvez vous m aidez svp? merci d avance...
Électroménager - 3 réponses - Dernier post le 06 fév 2010 - par mat43

l'eau de la cuve ne chauffe pas et de ce fait je n'ai plus de vapeur. Le fer chauffe et les voyants lumineux sont éclairés. Connaissez vous l'origine de cette panne et quelle est la pièce à changer? d'avance merci....
Électroménager - 1 réponses - Dernier post le 05 fév 2010 - par bri84

bonsoir a tous si vous avez des questions sur la chape fluide liquide ciment anhydrite... les avantage les inconvénients, le type de colle a utilisée, procédé de mise en chauffe... ou des questions sur le plancher chauffant électrique ou eau chaude je suis applicateur depuis 9 ans en région parisienne donc je connait bien le sujet! a bientôt cordialement guillaume...
Bricolage - 13 réponses - Dernier post le 05 fév 2010 - par chapessolutions

Bonjour, Mon four Siemens HB 650.20 ne chauffe plus. Le sélecteur de chaleur affiche bien la température de chauffe, l'horloge est bien affichée. L'afficheur de température affiche 3 tirets en bas et un point allumé en haut à droite (c'est la première fois que ce point s'allume). Merci de m'indiquer une idée de réparation possible et à quoi correspond le petit p...
Électroménager - 2 réponses - Dernier post le 06 fév 2010 - par lerama75

bonjour la résistance chauffe? l antiparasite était sans doute trempé! il a séché c est donc pour ceci que l appareil refonctionne et c est trés bien!...
Électroménager - 9 réponses - Dernier post le 04 fév 2010 - par Anonymous

Bonjour à tous, je possède un lave vaisselle Lg (modèle allemand) peu importe le programme de lavage le cycle se déroule normalement jusqu'à ce que le code "défaillance du circuit de chauffe" se manifeste. Après un premier démontage l'une des cosses de se que je pense être le thermo plongeur était carbonisée. En effet lors du stade de chauffe cette dernière devient...
Électroménager - 2 réponses - Dernier post le 06 fév 2010 - par jensens

Bonjour, Débranchez le secteur. Déposez le panneau droit, repérez la résistance de chauffe, débranchez les fils. Vous les isolez, vous rebranchez la prise et voir si le disjoncteur saute toujours. Courage Sls...
Électroménager - 8 réponses - Dernier post le 03 fév 2010 - par JCinFo

C’est la même chose chez-nous dans le Nord de l’Angleterre. Le congélateur du combi que nous avons dans le garage s’arrête de marcher aux premiers froids se décongèle (bonjour la première fois que c’est arrivé) et repart comme si de rien n’était au printemps (par contre la fonction frigo du haut marche sans problème toute l’année). Nos voisins qui entreposent le leur dans le garage voisin marche toute l’année. Nos combi n’ont qu’un seul moteur po...
Électroménager - 2 réponses - Dernier post le 04 fév 2010 - par ericd60

bonjour j'ai une chaudière murale gaz à ventouse DE DIETRICH modèle CITY qui a 10 ans mon chauffe-eau est hs (plus d'eau chaude)mais la chaudière fonctionne très bien je peux encore me chauffer la maison la question c'est que le prix du chauffe eau est de 900 euros alors on me propose de changer celle-ci par une nouvelle ég...
Chauffage et climatisation - 2 réponses - Dernier post le 03 fév 2010 - par austin powers

bonjour, je m excuse de vous dire cela, mais votre depanneur n a rien fait du tout, car si votre machine chauffe au rincage, c est que vous avez un serieux probleme, et certainement du module electronique ... et le changement de courroie ne fera rien du tout !!!...
Électroménager - 5 réponses - Dernier post le 03 fév 2010 - par la sudiste

bonjour vous n avez pas répondu! avez vous regardé au niveau des soudures de la résistance de chauffe?,...
Électroménager - 31 réponses - Dernier post le 10 fév 2010 - par Anonymous

bonjour, est ce qu il chauffe ??...
Électroménager - 6 réponses - Dernier post le 17 fév 2010 - par la sudiste

Bonsoir, mon micro-onde daewoo s'allume mais ne chauffe plus. Merci...
Électroménager - 9 réponses - Dernier post le 16 fév 2010 - par martinique

Bonjour, Je viens de constater une fuite et une sur chauffe au niveau de la prise de courant de mon LV. Il fonctionne mais je ressens un peu d'électricité sur les appareils électriques de la cuisine. Cela n'arrive qu'avec le LV quelque soit la prise de courant. J'ai controlé mon installation électrique. Tout est OK. C'est un Zanussi. Merci de votre aide....
Électroménager - 16 réponses - Dernier post le 17 fév 2010 - par baelen

Depuis quelque temps, mon LV Smeg fait des siennes et, bien sûr il n'indique pas de code d'erreur repris dans la notice. Il se bloque une ou plusieurs fois par cycle, parfois dès le départ, parfois à n'importe quel stade du programme. Il s'arrête, un "bip" retentit puis j'entends qu'il tente de continuer puis re bipbip... Je ne sais pas si j'entends le bruit de la pompe de vidange ou si il y a aussi une pompe pour "relancer" l'eau pendant le l...
Électroménager - 4 réponses - Dernier post le 16 fév 2010 - par nadnena

Bonjour Mon Seche linge WHIRLPOOL AWZ 8675 ne chauffe plus. Tout parait se dérouler normalement mais pas de chauffe. Un depanneur est venu aujourd'hui et me dit qu'il faut remplacer le module de puissance (devis 440€). A priori la resistance fonctionne quelques secondes puis n'est plus alimentée. Y a t'il quelque chose que je puisse tester pour verifier ce diagno...
Électroménager - 11 réponses - Dernier post le 16 fév 2010 - par maleflo

Bonjour, Puissance : 20kW / 6 + 14 = 20 / Volume de chauffe : 570m3 Dimensions : 930 x 590 x 790 mm Poids Net : 125kg Bûches de 50 cm - Évacuation fumée Ø 130 mm - Rendement 75% ! Double Combustion - Feu Continu - Four avec Vitre ! Bouilleur intégré de 20L. Serait-il possible d'avoir un plan d'installation pour brancher 6 radiateurs et me donner le diamètre des tuyaux qu'il faut mettre à la so...
Chauffage et climatisation - 2 réponses - Dernier post le 16 fév 2010 - par Pelloquin Christian

Bonjour, Mon sèche linge AEG Lavatherm 36600-W ne chauffe plus. J’ai vérifié les résistances au multimètre, les trois thermostats près des résistances ; deux qui ressemblent à des diodes et un à une pile plate et qui semble non réarmable, ainsi qu’un thermostat (type pile plate) situé sur le circuit d’air vers la face avant et qui semble également non réarmable. Tout ceci semble en bon état. Auriez-vo...
Électroménager - 9 réponses - Dernier post le 14 fév 2010 - par LYFKE

Bonjour, mon sèche-linge Siemens Siwatherm C7 tourne mais ne chauffe plus. Y voyez-vous une raison possible ? Pour démonter l'arrière, il faut des tournevis spéciaux (étoiles). Y trouverai-je une résistance ou un composant simple à changer ? Tous les filtres sont nettoyés....
Électroménager - 10 réponses - Dernier post le 16 fév 2010 - par an&d

bonjour, deja des programmateurs cela ne se fait plus, ce sont des cartes electroniques et non ce n est pas obligé que cela vienne de là .... il faut controler les autres élements avant ... est ce qu il commence par une vidange, est ce qu il prend de l eau, est ce que le niveau de l eau est bon , est ce qu il chauffe ??...
Électroménager - 23 réponses - Dernier post le 16 fév 2010 - par la sudiste

Le ventilo de liquide de refroidissement de ma Renault Scénic tourne en permanence aux démarrage. voulais vous me dire a quoi est dut ce problème. Il y a une semaine que cela a commencer et elle ne chauffe pas. Merci....
Automobile - 1 réponses - Dernier post le 21 fév 2010 - par Rida

Salut, Le cumuls fait l'eau chaude, donc l'eau froide n'est pas touchée. Après pour ce qui est de l'odeur, c'est possible d'imaginer un scénario (digne des films noirs ^^) : Si le cumulus à fuit, c'est peut-être du a une surpression, due elle même à la rupture d'une gangue de calcaire sur l'élément de chauffe. Donc cette cause (la fuite) vient sans doute d'un problème interne au ballon. Est-il ...
Plomberie - 4 réponses - Dernier post le 21 fév 2010 - par robin

Bonjour, depuis 3 jours, mon sèche linge s'allume bien, il tourne mais il ne chauffe plus. Ma femme me dit qu'il ya une coupure de courant et depuis ce jour notre sèche linge chauffe plus. Je ne suis pas doué en plomberie et même plutôt néophyte, par contre n'ayant rien a perdre et avant d'appeler un réparateur, quels sont les premières manipulations a fai...
Électroménager - 17 réponses - Dernier post le 22 fév 2010 - par guss

La résistance est de 26 ohms donc normalement pas de problème de chauffe. Je pense que la panne viendrait d'une sécurité, mais laquelle ? Merci de vos réponse si rapide...
Électroménager - 10 réponses - Dernier post le 21 fév 2010 - par cefazolo

bonjour je confirme les propos de jc info E60 correspond bien a un probleme de chauffe bonne journee...
Électroménager - 4 réponses - Dernier post le 21 fév 2010 - par jeanluc123

Bonjour, j'ai un four rosiére avec pyrolyse. Je n'ai pas le mode d'emploi ni le numéro de série et ce four est compris dans la location de notre maison. Le probléme est : il ne chauffe plus, aucun programme ne se déclenche sauf la pyrolyse. Les témoins ne s'allume plus non plus à part celui du verrouillage de porte lors de la pyrolyse. Hier il fonctionné encore, mais ce midi impossible de le mettre e...
Électroménager - 2 réponses - Dernier post le 18 fév 2010 - par betty060

EN THEORIE ON PEUT BIEN QUE CELA NE SOIT PAS CONSEILLE REDUIRE UN TUBAGE DE 2 TAILLES C'EST A DIRE PASSER DE 200 A 180 PUIS DE 180 A 153. J'AI BIEN DIT EN THEORIE CAR DANS LA PRATIQUE IL EN EST TOUT AUTRE. Il faut savoir qu'une reduction de tubage, contrairement à ce que beaucoup de personnes pensent augmente le tirage de la cheminée, avec pour consequences un rendement moindre au niveau de l'appareil car la chaleur est aspirée en partie dans le...
Chauffage et climatisation - 4 réponses - Dernier post le 18 fév 2010 - par CHRISTIAN76

où trouver une resistance seche linge kenwood tr13 bonjour mon seche linge ne sèche plus, après avoir démonté l'arriere de l'appareil j'ai constaté que la resistance de chauffage (ou corps de chauffe) a grillé. cette pièce n'est plus livrable a l'usine kenwwod. qui pourrai me renseigner ou je pourrai m'en procurer une (neuve ou d'occase) ou si il y a possibilité d'en monter une autre d'une marque différe...
Électroménager - 2 réponses - Dernier post le 18 fév 2010 - par cortipat

Merci beaucoup Robin et Yvon, Il est vrai que la tole "chauffe" plus en été que la tuile et que au bout de 10 ou 20 ans il faut peut être imaginer de repeindre la couverture. Par contre je pense aussi à des toles en alu ou inox qui doivent durer plus longtemps mais qui doivent être plus chères j'imagine et à ce niveau là la tuile redevient peut être compétitive. Je verai en mairie ce qu'ils me disent ...
Charpente, toiture, combles - 7 réponses - Dernier post le 14 fév 2010 - par Flowent

Re, Oui, lui fabriquer une "petite maison" l'isolera, c'est sur. Mais si la température baisse beaucoup, l'isolation ne créera pas de chaleur. Il faudra lui mettre un petit coup de chauffe dans sa maison !!! :-)...
Électroménager - 3 réponses - Dernier post le 14 fév 2010 - par robin

Bonjour, Une des 4 fiches à l'arrière de l'appareil est brûlée. Donc pas de connexion et le sèche linge ne chauffe pas. Je pense changer la résistance. Ne sachant pas le faire, merci pour votre aide....
Électroménager - 3 réponses - Dernier post le 31 jan 2010 - par richour

bonjour, j ai un sèche linge qui fait disjoncter mon compteur général au début c est au bout de 5 min de fonctionnement après( a chaud) c est même pas 10 secondes après sa remise en service il est de marque brandt; et j ai l impression qu' il chauffe un peu de trop mais j y connais rien en sèche linge; et mon compteur il est vieux il est composé d un seul disjoncteur général avec des fusibles mais l...
Électroménager - 8 réponses - Dernier post le 11 fév 2010 - par jenlou

bonsoir j'ai un lave vaisselle de dietrich VN 8820 E1 le cycle se fait mais la vaisselle reste sale j'ai controle les filtres - les bras d'aspersion tournent librement et ne sont pas bouchés -l electrovanne fonctionne ainsi que la pompe de vidange. la résistance chauffe aussi. merci pour votre aide...
Électroménager - 9 réponses - Dernier post le 08 fév 2010 - par nicol

Bonsoir, Vous pouvez donner des précisions sur le problème de votre machine; - La machine prend l'eau - Le moteur tourne et inverse le sens - l'eau chauffe - la machine vidange - La machine essore - Code erreur ? Courage Sls...
Électroménager - 1 réponses - Dernier post le 08 fév 2010 - par JCinFo

J'ai regonflé ma chaudière Vaillant qui a 22 ans avec une pompe à vélo, elle est à 1.6bars et ne bouge plus depuis 2 jours, j'aimerai remercier tous ceux qui ont su me donner ses renseignements sans eux je sais pas ce que j'aurai fait. Cette chaudière Vaillant VCW F 240 je n'ai jamais eu de gros problème avec, j'ai changé la pompe il y a 9 ans, la carte électronique il y a 8 ans ainsi que le corps de chauffe
Chauffage et climatisation - 27 réponses - Dernier post le 08 fév 2010 - par Prévot

Bonjour Je ne suis qu'un profane, mais curieux aussi j'ai désossé un frigo-congélateur. Le circuit réfrigérant est identique pour les deux zones sauf que le serpentin du congélateur est 10 fois (environ) supérieur à celui du frigo, ce qui occasionne ces différences de température. Je ne me souviens pas ou se situe la sonde mais elle agit sur les deux zones Nota Une résistance de chauffe se situe entre ...
Électroménager - 2 réponses - Dernier post le 11 fév 2010 - par jpd87

bjr, j'appel à l'aide car mon cumulus electrique de 300l Atlantic de 3 ans ne chauffe plus l'eau. que puis-je faire le systeme électrique se met en marche durant les heures creuses mais pas d'eau chaude. quelqu'un peut il m'aider ? merci...
Chauffage et climatisation - 2 réponses - Dernier post le 11 fév 2010 - par fdel62

Bonjour, J'ai possèdé une chaudière SD mural au gaz classique, THERMA F23 , depuis quelques jours elle ne fonctionne plus normalement, je m'explique : De en temps les fonctions chauffage et l'eau chaude s'arrêtent, lorsque j'ai tapé légèrement sur la face avant de la chaudière qu'elle reparte! J'ai remarqué que le niveau de pression au manomètre tombe à zéro pendant que la chaudière s'arrête. Ce niveau augmente pendant la Chauffage et climatisation - 5 réponses - Dernier post le 14 fév 2010 - par VO VAN Tan Khoa

Bonjour Je dispose d'un four micro-ondes THOMSON qui affichait E14 problème de clapet, et le plateau tounant qui ne fonctionnait plus. j'ai ouvert la bête, démonté les deux moteurs réducteurs que j'ai graissés. Mais la question que je me pose / à quoi sert le clapet qui s'ouvre au départ et se ferme à la fin de la chauffe???? Merci d'avance à celui que me rendra moins ignare....
Électroménager - 4 réponses - Dernier post le 14 fév 2010 - par jpd87

Bonjour, Depuis cet hiver,je rencontre deux problèmes sur mon Ll AWT 1010 AA, installé depuis 2004 : un doublement de la durée de cycle sur les programmes longs (coton) 1,2,3,4 et l'essorage qui ne fonctionne plus sur tous les cycles. A la lecture de la notice, j'ai déduit que le premier souci pouvait venir de la baisse de la température de l'eau (assez marquée cet hiver) nécessitant pour le Ll un temps de cha...
Électroménager - 4 réponses - Dernier post le 14 fév 2010 - par nanouepistola

bonjour, mon seche linge far s1528 , ne chauffe plus , il tourne correctemment mais ne chauffe plus , il n'ya que de l'air froid qui chauffe. je l'ai demonté mais je ne sais pas trop de quoi ca viens. j'ai lu sur des forums que ca pouvais peut etre venir des resistances ou des klixons( je ne sais pas du tout ce que sait) c...
Électroménager - 1 réponses - Dernier post le 14 fév 2010 - par firmin33

Ahhh lol Ici on dit une cuisinière à bois ! N'est-ce pas de la fonte, le métal ?? Si c'est la cas, dur, dur.. Pour le circuit, une pompe de chaudière, et un ballon, obligatoire, sinon première chauffe, ça pète. Penser aussi à mettre une vanne de surpression (tout cela se trouve dans le matériel de chaudières) De l'autre côté un radiateur.. et hop :-)...
Divers bricolage et travaux - 5 réponses - Dernier post le 13 fév 2010 - par robin

bonjour, mes resultats viennent de la resistance qui est 2x1300 w . j'ai donc 3 fils calibre 200 sur mon ohmetre 36 entre 1 et 2 ème, 72 entre 1 et 3 fils. en revanche sur le thermostat en calibre 20k j'ai 19,6. Pour les soudures , sur un des cotés j'ai pas de problemes pour visualiser l'état, pour ce qui concerne la face avant bouton c'est pas si simple que ça. coté sonde dans le conduit air est ce que ça peut venir d'elle et qu'elle m...
Électroménager - 14 réponses - Dernier post le 13 fév 2010 - par domdom95

Mon seche linge laden EP44 chauffe bien , quelques instant plus tard le temoin filtre s'allume alors il est propre. J'ouvre la porte et appuie sur le bouton marche et il repart quelques minutes et recommence.Il suffit d'ouvrir et refermer pour repartir si on le laisse il arrete de chauffer. Si vous connaisez ce probleme ,si avez une solution cela m'interesse. Je vous ...
Électroménager - 5 réponses - Dernier post le 11 fév 2010 - par Marsat

bonjour, verifiez la pompe de cyclage (le gros moteur) voir si la turbine n est pas coincée .... verifiez si le lv chauffe et si le niveau d eau est correct...
Électroménager - 9 réponses - Dernier post le 12 fév 2010 - par la sudiste

Bonjour, Mon séche linge ne chauffe plus, pouvez vous me dire comment tester la résistance... J'ai un multimètre mais je ne sais pas m'en servir! Merci d'avance....
Électroménager - 14 réponses - Dernier post le 12 fév 2010 - par sylvie-da-lage

bonjour rolland deja est ce que ca chauffe et quand il s arrete reste t il de l eau dans la cuve? bon courage....
Électroménager - 1 réponses - Dernier post le 12 fév 2010 - par khecden

Bonjour, j'ai un four encastrable Whirlpool qui me pose quelques soucis. Il ne chauffe pas assez. Lorsqu'il devrait être au max, c'est à dire à 250°C, un relevé de température faite avec une sonde m'indique 180°C. Connaissez vous un moyen de le régler ou est ce que cela vient de la défaillance d'une pièce (résistance, sonde, ...)? Merci pour réponse. Did....
Électroménager - 4 réponses - Dernier post le 08 fév 2010 - par lb.did

Bonsoir, Panne de chauffage ou du circuit de chauffage. Vérifier si l'eau chauffe. Courage Sls...
Électroménager - 5 réponses - Dernier post le 29 jan 2010 - par JCinFo

Scroll UpScroll Down

Les articles en lien avec arthur chauffe

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo