Recherche interactive :

Supprimer des mots clés de votre recherche : arthur filtre
Ajouter des mots clés à votre recherche : martin electrolux
Nouvelle recherche :

Les questions pour arthur filtre

( Plus de 100 questions trouvées)
Bonjour, j'ai une hotte arthur martin electrolux qui s'allume correctement mais n'aspire plus, est-ce que changer le filtre a charbon est la solution ou bien y-a-t-il autre chose a verifier avant d'aller l'acheter (je ne l'ai jamais cangé depuis 1 an environ) Merci d'avance....
Électroménager - 8 réponses - Dernier post le 03 déc 2010 - par vale94

Bonjour, La vidange de mon Lave vaisselle Arthur Martin ASF 645 ne s'enclenche plus, il semblerais qu'un déchet bloque le système (le filtre était mal placé). Quelqu'un pourrait m'indiquer où me procurer le schéma pour m'aider à approcher la pompe de vidange (j'ai démonté les façade latérales mais tout est difficile d'accés). Merci...
Électroménager - 1 réponses - Dernier post le 08 jui 2010 - par mariejlm

Bonjour, Je viens de m'installer dans un nouvel appartement équipé d'un lave vaisselle Arthur Martin ASI 640. Je l'ai fait tourner avec un produit de nettoyage, j'ai vidé et laver le filtre avant de m'en servir. J'ai mis du sel (SUN), du liquide de lavage (calgonit) et malgré tout ça, il y a des énormes traces de calcaires sur les verres, les couverts et la porte après un lavage. Il y-a-t-il une s...
Électroménager - 3 réponses - Dernier post le 11 oct 2010 - par claeti

Bonjour, Ma machine à laver (Arthur martin), bloque son cycle et émet l'erreur n°20 : pb de vidange. Le filtre n'est pas bouché. j'ai ouvert les durites qui arrivent à la pompe et je les ai soufflées avec le compresseur : tout est ok. J'ai démonté la pompe, les ailettes sont libres et j'ai testé son fonctionnement car on peut lancer un cycle de vidange de 3 min. Je l'ai fait pompe démontée : elle tourne...
Électroménager - 1 réponses - Dernier post le 07 déc 2010 - par steph3582

Bonjour, Mon LV se met en erreur au milieu de mon programme de rinçage avec l'erreur E20. Le décompte du temps se bloque et ensuite la machine se met en erreur et ne cesse de biper. (elle se bloque quand il lui reste environ 26 minutes) J'ai démonté la filtre mais il n'y avait rien à l'intérieur. Lorsque l'eau se vide, la pompe est bcp plus bruyante qu'avant. J'ai vidangé, j'ai réessayé de faire un...
Électroménager - 6 réponses - Dernier post le 24 jan 2007 - par El_Pestosos

J'ai besoin de démonter la pompe de vidange sur un lave linge Arthur martin AW2107S, cela nécessite le demontage du filtre Je vaudrais savoir si la forme triangulaire sur la pièce plastique sous le filtre est l'empreinte d'une vis à défaire pour pouvoir déclipser le filtre. Le lave linge ne séche plus et affiche l'erreur E20. J...
Électroménager - 3 réponses - Dernier post le 19 fév 2011 - par guiveur62

Bonsoir, je possède ume machine lavante-séchante Arthur MArtin AW2147S. Depuis quelques jours, celle-ci ne seche plus du tout. En mode sechage, la machine tourne normalement, effectue son cycle sans jamais indiquer de message d erreur, et pourtant l interieur de tambour n est pas du tout chaud. Sauriez-vous d' ou pouurait venir ce probleme ?? Que pourrais-je verifier ?? (le filtre est propre et l arrivée d...
Électroménager - 9 réponses - Dernier post le 04 sep 2009 - par sty2bue

Symptomes: quelque soit le programme choisi après appui sur la touche de départ le lave-linge effectue 2 ou 3 "clic" assez fort (consonnance métallique) puis passe immédiatement en fin de cycle. Contrôle: tous les voyants fonctionnent (diode), le filtre est parfaitement propre, l'alimentation eau est branché et ouverte Modèle du lave linge: ARTHUR MARTIN AWT 1032 AA Merçi de m'aider à avancer dans le dia...
Électroménager - 1 réponses - Dernier post le 03 jui 2010 - par Jean-Marc26

j'ai une machine a laver arthur martin électrolux voici mon PB : mon programme coton commence puis en plein milieux du cycle elle s'arrete remplis d'eau chaude. J'ai regardé le filtre il est propre. Elle se vidange normalement quand je la positionne decu. Si une personne a rencontré se problème peut elle me guidé sur cette panne MERCI...
Électroménager - 1 réponses - Dernier post le 20 nov 2010 - par desailly

Bonsoir, J'aurais vraiment besoin de vos lumières car mon lave linge top (arthur martin AW 1212 AA) déborde en début de cycle. En fait, je mets mon linge, ensuite la lessive, je lance le programme, et peut être trois minutes après, la machine tourne un peu comme à l'essorage, et l'eau et la lessive sortent par le couvercle. Sachant que j'avais tenté un cycle long (prélavage et lavage), et qu'après avoi...
Électroménager - 3 réponses - Dernier post le 02 jui 2008 - par AB 44

bonjour à tous, voici le problème rencontré avec un lave linge Arthur Martin Electrolux AW855F : De temps en temps (pas systématiquement), il arrive que de l'eau s'échappe par le compartiment à lessive au moment de la mise en route, et donc du pompage de l'eau. Si quelqu'un a une idée de la cause de ce phénomème, je suis preneur ! Le filtre n'est pas bouché. D'autre part, depuis ce soir, le différe...
Électroménager - 1 réponses - Dernier post le 26 jun 2007 - par Pascals

Bonjour! Mon vieux L.L Arthur Martin AW 850 AA refuse d'essorer, la courroie a l'air correcte et le filtre de vidange aussi, que puis je faire?? Merci pour vos réponses.....
Électroménager - 6 réponses - Dernier post le 06 nov 2010 - par wjac

Bonjour Notre sèche-linge à condensation Arthur Martin/Electrolux SC500, environ 9 ans d'âge, ne sèche plus. Manifestement, il chauffe toujours. Mais le linge reste humide et le filtre à poussières reste propre. Le bac de récup' est bien entendu vide. A priori, le tambour tourne, en tout la courroie tourne (et les deux poulies avec, évidemment. Au cas probable où l'on pourrait penser à un conduit bouc...
Électroménager - 2 réponses - Dernier post le 06 mar 2006 - par vincenzu

Mon lave linge Arthur Martin AWT 1032 ne lave plus : sur n'importe quel cycle, il prend l'eau puis plus rien, le tambour ne tourne plus, l'eau ne s'évacue plus (même sur essorage)... j'ai tenté de m'en occuper sans résultats j'ai vérifié le filtre, bien néttoyé tjs rien j'ai démonté les cotés j'ai vérifié la pompe apparamment ok Est ce un pb de pompe? est ce au niveau du tambour? des charbons? courr...
Électroménager - 1 réponses - Dernier post le 14 jun 2008 - par Matmat

Bonjour, J'ai un lave-linge Arthur Martin AW 2126 F de décembre 2000. Voilà un moment que sur n'importe quel cycle de lavage mais pas toujours, la machine s'arrête au moment du rinçage, cuve pleine, avec une erreur E20. Je dois vidanger à la main et je fais un programme rinçage + essorage sans problème (le filtre est propre). Pendant plusieurs lavages, pas de problème et puis de temps en temps ça déconne....
Électroménager - 1 réponses - Dernier post le 08 sep 2009 - par Franz & Jess

bonjour, le petit tuyau d'évacuation situé à côté du filtre de mon lave linge arthur martin awf 1000 s'est détaché occasionnant une fuite d'eau. Auriez-vous svp un schéma qui pourrait m'aider à le raccorder, ou quelqu'un pourrait-il m'expliquer où celà se rebranche ? (plus précisément, c'est le petit flexible gris qui a un capuchon en bas à droite de la machine). Par ...
Électroménager - 1 réponses - Dernier post le 28 mai 2010 - par sunny13

Bonsoir , j'ai un probleme avec ma machine neuve ARTHUR MARTIN ELECTROLUX AW1212AA : je l'allume, choisi le programme mais elle ne se lance pas, l'eau n'arrive pas dans le tambour bien que l'arrivé d'eau marche. La del du bouton "départ/pause" clignote alors que quand on appuie sur le bouton normalement la lumiere est continue. Le filtre est juste nettoyé donc nikel. Pouvez vous m'aider ??...
Électroménager - 1 réponses - Dernier post le 25 oct 2009 - par melissouille

bonsoir, Je possède une machine ref AW3091AA Arthur Martin. . depuis 2 jours la machine ne fonctionne plus . Aucun programme ne se lance que cela soit en direct ou en différé. J'ai essayé différents programmes, sans succès. J'ai vérifié tout ce qu'il y a d'apparent , filtre, courroie ... rien de special . Avez vous deja eu ce type de panne ? Merci de vos réponses . MP...
Électroménager - 1 réponses - Dernier post le 07 jan 2010 - par marianna66

bonjour, je ne suis pas le seul à connaitre ce problème sur un LV Arthur Martin/Electrolux . Pour le mien après avoir démonté /remonté le bac labyrinthe de répartition et l'avoir nettoyé au jet d'eau, j'ai constaté qu' à l'intérieur de la cuve sous le filtre, un éclat de verre obstruait partiellement une sortie ou arrivée d'eau . Après avoir retiré l'intrus, j'ai toujours un petit rejet par le tuy...
Électroménager - 5 réponses - Dernier post le 21 déc 2010 - par penloch

Bonjour, Mon lave-linge ARTHUR MARTIN ELECTROLUX AW 915 T a 13 ans, mais paraît neuf : pas de rouille, régulièrement entretenu pour le calcaire (carlostats compris) vient de tomber en panne : la manette du programmateur tourne sans arrêt, le cycle s'effectue très vite (10mn), l'arrivée d'eau se fait, la pompe vidange, l'essorage ne s'effectue pas (pas de résidus dans le filtre) Merci d'avance pour vos rép...
Électroménager - 3 réponses - Dernier post le 19 déc 2009 - par PASCALE JOUVE

salut depuis hier mon lave _ linge arthur martin aw 563 f ne vidange pas .elle fonctionnait avant ce jour la normalement . j ai verifie le filtre et il etait bouche et j l ai netoye . me tjs le meme probleme . si c est la pompe alors svp dites moi ou elle est ? et comment la reparer ou la changer et si c est facile ou non pour un debutant bricoleur .? ...
Électroménager - 2 réponses - Dernier post le 04 mai 2007 - par srata

Bonjour, Ma machine lavante séchante arthur martin réf : AW2147S type P6258679 M'indique le code erreur E21 impossible de savoir à quoi ça correspond je suppose que d'après ses symptômes (elle se remplit mais ne vidange plus) que la pompe est bouchée ou HS (j'ai vérifier et nettoyer le filtre mais rebelote) Quelqu'un pourrait il me traduire le code erreur ...
Électroménager - 6 réponses - Dernier post le 24 nov 2009 - par rosylea

bonjour a tous hier notre lave linge (arthur martin) a inondé la maison. L'eau debordait par le bac de remplissage. le tambour était plein... Après l'avoir vidangé je cherche ce qui pourrait etre la cause du pb. filtre ok, ça peut venir de l'electrovanne?? Je suis novice et ait besoin d'avis éclairé Merci...
Électroménager - 5 réponses - Dernier post le 11 jan 2011 - par fredoq

Bonjour, je suis possesseur d'un LL Arthur Martin Electrolux : AWT 1255 AA tombé en panne il y a une semaine. petit historique d'il y a 1 semaine. suite à un lavage classique programmé en départ différé, j'ai retrouvé ce dernier bloqué juste après le remplissage de la machine. Je lance la vidange forcée celle ci marche nickel ,j'essaie de lancer l'essorage et là rien. Un réparateur vient la voir, il démonte la machine, après quelques t...
Électroménager - 1 réponses - Dernier post le 08 déc 2009 - par Nico31

Bonjour je viens poster ici car j'ai grand besoin de votre aide. mon lave vaisselle electrolux arthur martin est en train de me lâcher et je suis désespérée. il a commencé par ne plus très bien laver et maintenant, c est bien pire! j ai beau mettre en intensif, nettoyer le filtre, faire des lavages à vide avec pastilles de javel, rien à faire. La vaisselle ressor...
Électroménager - 11 réponses - Dernier post le 09 déc 2009 - par driiing

Bonjour, Voici la description du problème de ma machine à laver séchante "Arthur Martin / Electrolux" (modèle Perfection Grand Large AW2147S) Sur un cycle coton 40° LGV de 57 minutes, par exemple, tout se passe normalement pendant 30 minutes environ puis la machine s'arrête : - elle affiche 57 minutes (durée du cycle entier) - elle n'affiche pas de code d'erreur - le bouton départ/pause clignote - la cuve semble vide Toute tentativ...
Électroménager - 19 réponses - Dernier post le 27 jun 2007 - par trd

Bonjour, voici le problème que je rencontre avec cuisinière mixte arthur martin cm6912w1 : mon four se coupe en cours de fonctionnement au bout d'un certain temps aléatoire. Il n'y a plus ni lumière ni ventilation, comme s'il passait en sécurité (j'ai vérifié la sécurité enfants). En revanche les plaques gaz et la plaque électrique fonctionnent. Lorsque je vérifie la température en appuyant sur le bouton...
Électroménager - 2 réponses - Dernier post le 17 mar 2008 - par Hawky51

Bonjour à tous, J'ai un lave linge Arthur Martin AWT 1356 AA. Depuis quelques semaines le linge de couleur noir est recouvert de plein de petites fibres claires. J'ai nettoyé le filtre de la pompe de vidange, mais toujours le même problème. J'utilise de la lessive liquide et une lessive spéciale lorsque je lave du linge noir. La machine a moin de deux ans. Quelqu'un aurai une idée ????...
Électroménager - 3 réponses - Dernier post le 21 fév 2007 - par REYNALDO

bjr, ma machine ne rince plus, ne vidange plus aussi... Je voulais regarder le filtre mais je ne sais as ou il est... J ai devissé en bas pour vider l'eau mais il y a rien d autre que le trou... Merci de m'aider svp c 'est urgent...
Électroménager - 3 réponses - Dernier post le 06 jan 2010 - par kelly22

Bonjour, Vous devriez en suivant le fil secteur trouver un filtre qui est certainement défectueux ( déposer le panneau supérieur ). Vous pouvez temporairement le supprimer pour faire l'essai. A échanger par la suite. Courage Sls...
Électroménager - 12 réponses - Dernier post le 29 déc 2009 - par JCinFo

Bonjour, Avant d'échanger la vanne, avez-vous pensé à démonter le tuyau d'eau pour nettoyer le filtre à sable ? Courage Sls...
Électroménager - 10 réponses - Dernier post le 28 déc 2009 - par JCinFo

Bonjour, Vous avez nettoyer le filtre du tuyau au niveau du robinet ? Courage Sls...
Électroménager - 4 réponses - Dernier post le 06 jan 2010 - par JCinFo

Bonjour, Vous avez changé le filtre à air récemment ? Courage Sls...
Automobile - 8 réponses - Dernier post le 07 jan 2010 - par JCinFo

Bonjour, Déposez le cache du filtre pour voir si l'ailette tourne ( trou de gauche ) Courage Sls...
Électroménager - 2 réponses - Dernier post le 07 jan 2010 - par JCinFo

bonjour à tous pourquoi mon lave linge n'essore plus comme je suis novice dans la reparation d'electromenager je me tourne vers vous pour que vous me veniez en aide pour info la machine vidange (filtre ok) puis passe sur la partie du programme essorage mais rien ne ce passe que ce soit sur le programme normal ou le programme a froid merci pour votre aide...
Électroménager - 2 réponses - Dernier post le 06 jan 2010 - par zarezki

Bjr , gros souci en voulant mettre une lessive tout à l'heure : je met mon programme , je lance le " départ" et rien , j'entend des petits clics comme si elle voulait demarrer et rien , pas de tambour qui tourne , pas de prise d'eau , et apres qqs minutes les voyants , "marche , en cours et fin " clignotent . J'ai vidé l'eau restante par le tyaux du bas , nettoyé le filtre du bas , enlevé le tuyau d'...
Électroménager - 1 réponses - Dernier post le 23 déc 2009 - par alex92

Bonjour, J'ai un Lave-vaisselle Bosh SRV46A63 de 45cm qui a environ 5 ans et qui ne se vidange plus. J'ai vérifier le filtre et le tuyau d'évacuation et tout est ok. La notice indique de verifier la pompe de vidange mais je ne sais pas ou elle se trouve. Pouvez-vous m'aider ?!? MErci d'avance,...
Électroménager - 2 réponses - Dernier post le 25 déc 2009 - par across

Bonjour, Suit le lien: http://www.tout-electromenager.fr/doc_technique-26-1-Consultation.html A vérifier, l'entretien du dispositif de niveau d'eau sous le filtre au centre du LV. Courage Sls...
Électroménager - 2 réponses - Dernier post le 06 jan 2010 - par JCinFo

vous n'avez pas de filtre au niveau des raccords?...
Plomberie - 4 réponses - Dernier post le 08 jan 2010 - par semistar

Et aussi j ai essayer de boucher a moutier le filtre a air et accélérée et y a de la fumer qui et resorti par le filtre a air je pense que c était la fumer de l echapement mais es que c normal...
Mécanique - 11 réponses - Dernier post le 27 déc 2009 - par Timal

Bonjour et meilleurs vœux à tous , Mon lave vaisselle SIEMENS SE25M256FF a décidé de me souhaiter la bonne année à sa manière... Tous les cycles de lavages fonctionnent apparemment bien, sauf qu'il reste bloqué en fin de cycle avec la minuterie bloquée à "1" sans sécher. Le moteur principal tourne, et lorsque j'ouvre la porte, il y a un léger reflux dans la chambre de décompression. - J'ai vérifié le moteur de vidange, il est ok (au...
Électroménager - 2 réponses - Dernier post le 04 jan 2010 - par Steve2a

j'utilise le cable qui m'a etait fourni je le branche du pc au video projo dans la prise rgb in 1 mais il ne recoi rien mais je peux aller dans le menu la notice je l'ai et les filtre sont nettoyer...
Vidéo - 6 réponses - Dernier post le 27 déc 2009 - par loiacono59

Bonjour, au fait, tu peux aussi faire des aérations dans les murs en bas si posssible (ventilation basse) cela evitera de déguelaser les rideaux qui en general font office de filtre avec l'air parfaitement propre que nous respirons... ausi, je ne sais pas quel genre de chauffage tu as mais déjà si il y a combustion il faut absolument (la loi sur l'hygiene et la securité mais aussi la sagesse) une vent...
Divers bricolage et travaux - 14 réponses - Dernier post le 05 jan 2010 - par Anonymous

bonjour, J'ai eu un souci avec un retour d'eau sale jusqu'au tuyau d'evacuation de la mal. Maintenant et depuis ce souci, la mal s'allume, je programme , elle claque(comme depuis toujours) mais rien ne se passe par après. elle ne demarre pas le programme. J'ai verrifié l'arrivée d'eau:ok j'ai mis 3litre dans la machine directement et enclancher le programme vidange:elle claque puis rien j'ai nettoyer le fil...
Électroménager - 4 réponses - Dernier post le 31 déc 2009 - par bigbrother666

pour la necttra,regarde le filtre sur le retour chauffage avant les vannes cote chaudiere.a tout les coups il est bouché.le nettoyer ets le remettre en place....
Chauffage et climatisation - 33 réponses - Dernier post le 05 jan 2010 - par passelaigue

Bonjour, Votre machine est récente et encore sous-garantie ? Le fabricant est V-Zug. A travers le filtre central, vous devriez pouvoir faire tourner manuellement l'hélice de la pompe de cyclage. Après, il faut savoir si la pompe de cyclage est alimentée. http://www.vzug.ch/v-zug/medien.nsf/imgDE/j178_11d-2_f_adora_n_integriert.pdf/$FILE/j178_11d-2_f_adora_n_integriert.pdf Courage Sls Bonnes fêt...
Électroménager - 8 réponses - Dernier post le 30 déc 2009 - par JCinFo

Bonjour, Mon lave linge Bosch 50M02FF affiche le code d'erreur E14 correspondant à "robinet eau fermé". celui -ci est cependant ouvert, l'eau coule normalement du robinet dans un seau Le tuyau d'arrivée de la machine n'est pas plié, Il n'y pas d'eau sous la machine bloquant une éventuelle sécurité, Le filtre est propre, l'eau arrive bien temporairement (environ 5s) dans le lave vaisselle Bosch 50M02...
Électroménager - 5 réponses - Dernier post le 05 jan 2010 - par gepeto-benatte

Bonjour à tous, Voici mon problème: après oubli de réinstaller le filtre, une chaussette s'est coincé dans un ventilateur et a bloqué la rotation du tambour et à provoqué une élévation de température au niveau de la résistance qui n'était, du coup, plus balayé par le flux d'air. Oups! J'ai contrôlé les 2 klixons à l'arrière (1 à 60°C et 1 réarmable à 170°C) en ayant débranché les cosses: 0 ohm sur chacun....
Électroménager - 4 réponses - Dernier post le 04 jan 2010 - par lemanux

se qui me rassure deja c'est que ca ne sois pas la pompe etant donner qu'il vidange aussi faut dire que dans ma ville c'est tres calcaire j'espere juste que le filtre sois salle et que l'electrovanne fonctionera mieux pour le moment je suis coincé personne pour demonter mon lave vaiselle donc peut pas verifier aussi si vous avez d'autre sujection je suis preneuse cela peut servir...
Électroménager - 15 réponses - Dernier post le 11 jan 2010 - par isa54000

Bonjour, Vérifiez l'arrivée d'eau et le filtre dans le tuyau. Courage Sls...
Électroménager - 3 réponses - Dernier post le 14 jan 2010 - par JCinFo

bonjour, j'ai une chaudiere viessman, apparemment, la pompe a fioul danfoss est hs, le fioul n'arrive pas et ne sort pas, j'ai nettoyé le filtre qui etait tres tres obstruer, je pensais quelle ne voulait pas se ramorcer mais on ma dit que non, elle est hs. il parait qu'il existe des kits de réparation ou alors savoir quel autre type de pompe mettre car ce type n'est plus fabriquer. merci de me conseiller ca...
Chauffage et climatisation - 9 réponses - Dernier post le 13 jan 2010 - par nouch

Bonjour, mon sèche-linge Whirpool AAWZ9815 semble ne plus évacuer l'eau par le tiroir. Tout va dans le condensateur qui est plein d'eau à chaque utilisation (jusqu'à fuir sous le sèche-linge). Le voyant filtre/eau s'allume à chaque fois. Comment revenir à une situation normale ? Merci de votre aide....
Électroménager - 2 réponses - Dernier post le 13 jan 2010 - par lorya

bonjour .voir sile gazoil arrive bien aux injecteurs .il peut s agir du filtre gommè ou dune prise d air .deja verifier ca pour commencer...
Automobile - 3 réponses - Dernier post le 17 jan 2010 - par cholet.yvon

bsr alors c'est ta pompe mais il faut que tu en sois sur laisse ta resistance et ton filtre debranché et controle ta pompe et les autres organes electriques jusqu'a trouver le coupable...
Électroménager - 2 réponses - Dernier post le 17 jan 2010 - par yvesmarie

Hello Si ta pompe tourne c'est bien Si tu ouvres le filtre c'est mieux et tu peux nettoyer .Ensuite on peut aller plus loin.Bye...
Électroménager - 2 réponses - Dernier post le 16 jan 2010 - par troisdansun

bonjour, ma chaudière se met automatiquement en sécurité, impossible de la faire démarrer, j'ai mis un bidon de fioul pour voir mieux, j'ai nettoyé le filtre de la pompe, la pompe tourne bien à la main, et quand j'essaye de la démarrer, le fioul ne s'évacue pas par le retour !!! j'arrive pas à l'amorcer. pourriez vous m'aider ? merci beaucoup...
Chauffage et climatisation - 6 réponses - Dernier post le 15 jan 2010 - par nouch

Bonjour, Lorsque mon sèche linge fonctionne, il n'y a pas d'ambiguïté sur le chauffage : la salle de bain entière a pris 10°C (vieux > 10ans Thomson à condensation ; changé une fois les paliers [machin en feutre] sur lequel tourne le tambour). Lorsque ton sèche linge fonctionne, la pièce dans lequel il est placé change t elle de température ? Excusez moi svp de poser des questions triviales, mais avez vous nettoyé le Électroménager - 3 réponses - Dernier post le 16 jan 2010 - par Fixpir

Bonjour et merci pour vos reponses tout d'abord concernant le premier message, oui j'ai vérifié le delco, j'ai même nettoyé le doigt et les quatres bornes, ensuite j'ai dépoussiéré le tout d'un coup de soufflette. Concernant le deuxième message il n'y a pas de fumée noire, mais je verifierai demain car il fait nuit. NOTEZ bien qu'a froid elle roule normalement, c'est à chaud qu'elle fait des caprices. Je ne me souviens pas de la couleur, s'il e...
Automobile - 10 réponses - Dernier post le 13 jan 2010 - par marijo

Bonjour, - 9 chances sur 10 que ce sont les bougies de préchauffage HS. Le fait de mieux démarrer avec 2 ou 3 préchauffage était déjà un signe d'une bougie défaillante. Je commencerai par ça avant toute chose. - Si l'alternateur est HS, le compte tour ne fonctionnera pas. C'est donc facile à voir. - 1 chance sur 10 que c'est la batterie. Mettre en charge une fois puis voir si la voiture démarre du premier coup. - En fin, il reste ...
Automobile - 7 réponses - Dernier post le 10 jan 2010 - par Maind'or

pourquoi l'eau qui devrait se trouver dans le bac recuperateur se trouve-t-elle dans mon filtre du bas ,c'est un sechoir a condensation wirlpool. merci pour votre aide....
Électroménager - 2 réponses - Dernier post le 11 jan 2010 - par dupont myriam

Bonjour, Effectivement après quelque recherche, la résistance se trouve sur le bloc filtre, elle est juste enfoncée, mais la partie centrale s'est peut-être déformée ( forme M ) et bloque contre la paroi. Bien regarder avec un lampe et rabaisser la partie centrale avec une spatule ou quelque chose de plat et rigide. Eclaté en MP Courage Sls...
Divers bricolage et travaux - 12 réponses - Dernier post le 10 jan 2010 - par JCinFo

bonjour, mon lave vaisselle modèle siemens SE24A231FF disfonctionne : le programme semble bien lancer la pompe ( audible) mais pas d'eau dans la cuve. j'ai vérifié le tuyau en amont du lave vaisselle et filtre ( accessbile en bas derrière l'appareil) rien à signaler. ai fait reset plusieurs foismais cela n'améliore pas la situation Comment régler le problème ? merci par avance....
Électroménager - 2 réponses - Dernier post le 10 jan 2010 - par olivier84

si tu demontes il faut que tu suives le tuyau de vidange tu le remontes et tu trouveras sur le chemin une pompe de vidange et un filtre. sur les machines il y a une petite trappe la pompe est situe en aval du filtre...
Électroménager - 2 réponses - Dernier post le 08 jan 2010 - par yvesmarie

Bonjour et merci de me répondre, j'ai nettoyer la pompe derrière la petite trappe et même le filtre de l'arrivée d'eau (qui était propre). pour le moment elle remarche, mais j'ai l'impression que je n'ai rien fait d'extraordinaire, il n'y avait rien de suspect. par contre il faut toujours appuyer longuement sur le bouton on/off ! à bientôt merci...
Électroménager - 5 réponses - Dernier post le 09 jan 2010 - par legnouf

bonjour d'accord avec passelaigue prise d'air sur l'alimentation fuel soit au filtre, ou les flexibles,salutation...
Chauffage et climatisation - 3 réponses - Dernier post le 13 jan 2010 - par pat38

en plus de ma question précédente je précise qu'il s'agit d'une samsung p843, que la pompe fonctionne bien, je n'ai pas trouvé de filtre ni derrière le bouchon (face avant en bas à droite) ni à la sortie de la cuve. la machine fait son cycle normalement jusqu'à 8 mn avant la fin, à ce niveau soit elle s'arrête soit elle se bloque sur la fonction vidange qu'elle relance sans arrêt sans faire sortir l'eau . ...
Électroménager - 13 réponses - Dernier post le 13 jan 2010 - par soukane ali

machine en panne pas assez d'eau qui arrive je cherche le filtre dans mon lave vaiselle merci cherche schema...
Électroménager - 1 réponses - Dernier post le 13 jan 2010 - par SUPERSOP

Bonsoir, A priori c'est ça : Problème de vidange. Vérifier filtre de vidange, pompe, pressostat et chambre de compression, et à défaut carte électronique. Bon courage !...
Électroménager - 4 réponses - Dernier post le 12 jan 2010 - par robin

a part la grille ou il y a la cuve avec un filtre de recuperation de residus a enlever comme ca et pas devisser une vis je ne vois pas d'autre grille desoler...
Électroménager - 28 réponses - Dernier post le 12 jan 2010 - par isa54000

J'ai une Clio 1 de 1992, j'ai déjà eu pas mal de soucis avec et ce forum m'avait ouvert des pistes. Voilà la description du problème [url]http://www.savoirtoutfaire.com/forum/comment-faire-demarrer-ma-clio-i-t25724.html[/url] J'ai essayé de rentrer chez moi aujourd'hui, résultat panne au bout de 200m (bouchon du réservoir retiré), reste 299.8km à faire... Nettoyage de la tête de delco à l'acétone => sans effet A force d'essayer de dé...
Automobile - 19 réponses - Dernier post le 20 déc 2009 - par nicoSG61

Bonjour, je rencontre un soucis sur un sèche linge Whirlpool AWZ 3416. Lorsque je lance une machine, au bout de quelques minute, le voyant filtre s'allume, alors même que le filtre est propre. J'ai déjà démonté le sèche linge et tout nettoyé. J'ai repéré un klixon sur le conduit d'évacuation d'air, il est marqué 53°C. Il est passant à froid. Comment le tester ? Il...
Électroménager - 3 réponses - Dernier post le 29 nov 2009 - par Ulysserevient

Bonjour, J'ai une clio I essence, 1.1L, 4CV, 1992, 100 000km. J'en ai fait l'acquisition il y a 2 ans. L'ancien proprio n'était pas garagiste mais bon mécano et l'a chouchouté. Depuis le début, et surtout quand il fait froid et humide (j'habite à Rennes), j'ai toujours eu des soucis de démarrage, quelque soit la position du starter et ce que je fais de la pédale (rien, appuyé un peu, appuyé à fond, pompage...). Les bougies, la batterie, ...
Automobile - 2 réponses - Dernier post le 30 nov 2009 - par nicoSG61

pourquoi je n'ais pas d'eau dans mons frigo americain samsung? la reference de mon frigo americain et samsung RS 56 XDJNS. je tient a preciser qu' il a commencer par faire un bruit quant on referme la porte du frigo, comme si l'elice du moteur etait gener par la glace,ensuite 2 jour apres plus de probleme, ormis que j'ai remarquer cette apres midis que le distributeur d'eau ne fonctionne plus.pensant que peut etre le Électroménager - 5 réponses - Dernier post le 26 nov 2009 - par laama

Bonjour je m'adresse a vous car je ne sais plus quoi faire, je posséde une chaudière au fuel de marque " ACO Haller-Meurer" cette chaudière a fonctionner impeccablement pendant 2 semaines a peu près en suite panne de mazout elle ce coupe 'logique'... je recommande donc du fuel '1000 litres' et la surprise ! la chaudière refuse de s'allumer et ce met en secu a chaque allumage ! je décide donc de nettoyer le petit "bocal Chauffage et climatisation - 6 réponses - Dernier post le 28 nov 2009 - par tonton-romu

Bonjour à tous, Quand j'appuie sur le bouton "marche-arrêt" les trois voyants d'indicateur de programme clignotent et la machine ne démarre pas. Qu'est ce que cela veut dire ? J'ai suivi les instructions de la notice pour l'entretien et le nettoyage mais je ne trouve pas le filtre de la pompe pour le nettoyer. Peut-être est-ce ça le souci. Pouvez-vous m'aider svp ? Merci d'avance...
Électroménager - 4 réponses - Dernier post le 22 jan 2011 - par khaline

On dirait qu'elle démarre, mais comme celà ne dure que 3 secondes, on ne voit pas si l'eau rentre, car c'est trop court. J'ai nettoyé le tuyau d'arrivée d'eau, des deux côtés, le filtre de la pompe.......
Électroménager - 12 réponses - Dernier post le 01 déc 2009 - par Eric B

Bonjour, Il faut nettoyer le circuit d'entrée d'eau, du filtre à sable au pressostat. Courage Sls...
Électroménager - 11 réponses - Dernier post le 03 déc 2009 - par JCinFo

suite à mon premier message ! toutes mes excuses pour le (teste) qui n'est pas un tutoiement mais une faute de frappe! il fallait lire "tester" mais vous aviez rectifié ! Poursuivons l'action ! _Vérifions la qualité de l'eau d'alimentation de votreLV ! je pense que vous devriez, installer un filtre, en avant de votre aquastop ou, s'il existe déjà, contrôler son état. _Contrôler la pression d'eau d'...
Électroménager - 10 réponses - Dernier post le 04 déc 2009 - par jm.pierre91

Mon lave-linge Brand BB60 est totalement bloqué. Dès que j'essaye de lancer un lavage (n'importe quel programme), la machine emet un double bip sonore et le voyant vert du bouton "arrêt cuve pleine" s'allume. J'ai d'abord cru que le précédent lavage s'était mal terminé et est donc vidé le filtre => peu d'eau en est sortie. J'ai ensuite débranché et rebranché la machine, sans succès. Comment est-ce pos...
Électroménager - 1 réponses - Dernier post le 29 nov 2009 - par ADEHIB

Bonjour, pardon de repondre si tard, j'etais en panne de connexion internet. Je n'ai pas de filtre sur mon tuyau d'arrivée d'eau au lave-linge (c'est bien de celui-là dont vous parlez?). J'ai ouvert la machine par le dessus. Il ta juste de l'autre coté de l'arrivée d'eau deux tuyaux avec des embouts portants des branchements electriques type cosse. C'est ceci que vs appelez l'electrovanne, la suite du circ...
Électroménager - 5 réponses - Dernier post le 29 nov 2009 - par Anne15

voila j'ai mon lv qui quand il prend l'eau il ne vidange pas et l'eau repasse par la porte du lv, j'ai nettoyer le filtre et son compartiment regarder le tuyau de vidange, rien ne bouche celui-ci!...=_="...
Électroménager - 1 réponses - Dernier post le 29 nov 2009 - par aurore 1602

Bonjour, Vérifier la connectique de cette plaque ( E 6 ), filtre . Pour le micro- ondes vérifier les fusibles( 10 A , 160 mA ). Courage Sls...
Électroménager - 1 réponses - Dernier post le 25 nov 2009 - par JCinFo

bonjour. je possède un filtre a air KN et j'ai entendu qu'on pouvait l'utilisé pour plusieurs années.mais pour ca, il faut le nettoyer et je voudrais savoir comment faire. merci pour vos réponses....
Automobile - 5 réponses - Dernier post le 12 nov 2009 - par bad

Bonjour, Merci pour votre réponse. Dans la cuve inox, je ne vois pas de grille à la verticale, comme vous me l'indiquez. J'ai uniquement l'arrivé d'eau sur le coté de la cuve (avec réglage du dosage de la dureté de l'eau) et dans le fond de la cuve, le filtre principal, et le micro-filtre auto-nettoyant. Comment puis-je accéder au détecteur d'eau ? L'a...
Électroménager - 6 réponses - Dernier post le 15 nov 2009 - par watbrand

Bonjour, Cela veut dire que les hélices (bras) ne tournent pas ?? Il y a un moyen de le savoir, ouvrir brusquement la porte juste un peu et regarder s'ils tournent. S'il ne tournent pas, c'est sûrement la pompe, pour des raison diverses : filtre bouché, sécurité mise en route, ... A++...
Électroménager - 3 réponses - Dernier post le 12 nov 2009 - par robin

Salut, Si les bras ne tournent pas, c'est qu'il n'y a pas de circulation d'eau. Si l'eau ne circule pas, cela peut-être du à une sécurité (filtre bouché, fusible...) ou à un problème plus grave comme pompe morte, ou n'importe quel élément qui commande électriquement la pompe. Donc fait les vérifications d'usage (sur le manuel) et ensuite demandes un devis ! a++...
Électroménager - 4 réponses - Dernier post le 09 nov 2009 - par robin

g deja nettoyer les filtre mais rien et g pas l impression que l eau chauffe !!!!!!!!! help me...
Électroménager - 8 réponses - Dernier post le 09 nov 2009 - par guitou

Bonsoir, Vous avez certainement trouvé le noeud. Quand vous êtes certain qu'il ne chauffe plusalors qu'il devrait chauuffer, vous débranchez. Vous ouvrez l'arrière, vous debranchez un fil du klixon, vous le testez, s'il est out, vous le remplacez. Attention,la panne pourait venir d'une surchaffe anormale qui pourait également faire déclencher le nouveau klixon. Et là, le problème peut venir d'une résistance qui chauuffe trop ou d'un mauv...
Électroménager - 4 réponses - Dernier post le 15 nov 2009 - par gpnam

Bonjour, Il y a plusieurs possibilités, la plus courante est que le filtre (souvent situé auprès de la porte) se trouve encrassé par les fibres de linge, ou, que la résistance de chauffage soit coupée (dans ce cas, le sèche linge reste froid) sinon, il se peut que la turbine à air ne fonctionne plus, il y a très peu de mécanique sur ces appareils....
Électroménager - 2 réponses - Dernier post le 22 nov 2009 - par Jmcx

Bonjour, Vérifier le flotteur dans le carburateur, le filtre à l'intérieur du réservoir et la prise d'air sur le bouchon du réservoir. Courage Sls...
Mécanique - 1 réponses - Dernier post le 23 nov 2009 - par JCinFo

mon lave vaisselle BOSCH S9VT1B logixx bloque sur la derniere minute du programme , la vaisselle n est pas net... est ce que c est le programmateur ? selon bosch c est un pb de filtre à nettoyer ??? c est fait regulierement .... votre avis ? si c est le programmateur est ce faisable par soi meme ? vos conseils *? merci...
Électroménager - 2 réponses - Dernier post le 22 nov 2009 - par jjbbjj

Salut, N'as-tu pas un filtre bouché, ou un objet qui boucherais son alimentation en eau ?? A++...
Divers bricolage et travaux - 3 réponses - Dernier post le 21 nov 2009 - par robin

Bonjour, Mon lave vaisselle de marque indesit idl 42 ne veux plus vidanger l'eau . J'ai regarder sur ma notice et j'ai regarder à quoi correspondais le clignotement des deux premier voyant. Celle-ci me disait que le filtre était bouché, donc je l'ai nettoyé a fond puis remonté. Mis en marche, le programme démare mais au bout de quelques minutes ces deux voyant se remètent à clignotés. Trois fois de suite ...
Électroménager - 2 réponses - Dernier post le 16 nov 2009 - par margotte294

bonjour bébranchez la résistance démonter le dessous filtre antiparasite mettre fil marron avec fil marron et fil bleu avec fil bleu vous saurez si la resisance est à changer. DEBRANCHEZetREBRANCHEZlorsque vous aure fini....
Électricité - 4 réponses - Dernier post le 20 nov 2009 - par Anonymous

Bonjour, j'ai acheter un aquarium d'eau froide avec un filtre, un bulleur et de l'éclairage, je l'ai acheté et installé jeudi dernier (3/12/09) et ce matin, j'ai trouver l'eau un petit peu trouble, et pourtant il n'y a aucun poissons pour le moment, j'ai rincé les graviers et décors à l'eau claire, tout est en marche et je trouve ça un peu bizarre, est-ce normal ?...
Animaux - 1 réponses - Dernier post le 05 déc 2009 - par Fish-14320

Bonjour, Et merci d'avance à tout ceux qui essaierons de m'aider. Mon frigo à froid condensé, fuyait au niveau du filtre anti bacterien. En cherchant sur le forum j'ai suivi la procédure, qui consite à le débrancher, et laisser le congel ouvert toute une nuit. Ce qui pour moi a parfaitement fonctionné. Seulement mon gros probleme est que maintenant dans la partie frigo fait elle aussi congelateur... M...
Électroménager - 1 réponses - Dernier post le 16 déc 2009 - par tamalou33

Je veux bien si ton père a connu la même panne. j'ai vérifié le filtre, la courroie est bien en place, j'ai aspiré tout l'intérieur de la machine au cas où quelque chose serait coincé et empêcherait le bon déroulement des programmes mais en vain......
Électroménager - 2 réponses - Dernier post le 16 déc 2009 - par DUBOST

Bonjour, Le niveau bas de l'eau ne veux rien dire. Dans certains LV, le niveau est inférieur à la grille !! Par contre, avez-vous vérifié la sortie ?? Le filtre ? La pompe tourne-t-elle bien ? A++...
Électroménager - 10 réponses - Dernier post le 18 déc 2009 - par robin

Bonjour, Mon lave-vaiselle a le problème suivant : il ne vide pas l'eau lors de son cycle normal ce qui engendre des fuites juste après le démarrage du cycle. J'ai donc regardé le filtre qui n'est pas bouchée. J'ai aussi essayé de souffler dans le tuyau d'évacuation pour débloquer un éventuel débris. Je pense que la pompe est bloquée ou cassée. Je me demandais comment allait plus loin dans mon diagno...
Électroménager - 3 réponses - Dernier post le 15 déc 2009 - par Jeff_Curieux

Bonjour, Vous avez essayer avec un filtre passe haut CR. http://pagesperso-orange.fr/f5zv/RADIO/RM/RM23/RM23I/RM23i06.html Courage Sls...
Électronique - 5 réponses - Dernier post le 15 déc 2009 - par JCinFo

Scroll UpScroll Down

Les articles en lien avec arthur filtre

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo