Recherche interactive :

Supprimer des mots clés de votre recherche : automatique sonde

Nouvelle recherche :

Les questions pour automatique sonde

( Plus de 100 questions trouvées)
Bonsoir il y a bien une degivrage automatique sur frigo dans la partie congelo .Attention au resistance de dégivrage , le fusible et la sonde qui peuvent etre couper derriere le crter blanc du congelo fixé par des vis de 5,5...
Électroménager - 7 réponses - Dernier post le 28 mai 2008 - par mlch

Bonjour Cholet, merci de repondre aussi vite. Whirpool AWM 6101, 5 ans d'utilisation, le problème est apparu graduellement en mettant les programmes sur "pause" sans action de personne et en obligeant de plus en plus à appuyer sur le bouton"depart/ pause" pour redémarrer. Maintenant après chaque début de programme(sauf vidange), l'electrovanne prend de l'eau puis se coupe et arrêt du programme. Le voyant "ouverture de porte" reste bien fixe, c...
Électroménager - 10 réponses - Dernier post le 14 jui 2006 - par gillesT

Bonjour, voici le problème que je rencontre avec cuisinière mixte arthur martin cm6912w1 : mon four se coupe en cours de fonctionnement au bout d'un certain temps aléatoire. Il n'y a plus ni lumière ni ventilation, comme s'il passait en sécurité (j'ai vérifié la sécurité enfants). En revanche les plaques gaz et la plaque électrique fonctionnent. Lorsque je vérifie la température en appuyant sur le bouton correspondant, il s'affiche (de mémoire...
Électroménager - 2 réponses - Dernier post le 17 mar 2008 - par Hawky51

Je pense que c'est en effet la raison, mais le temps de chauffage est resté en automatique (chauffe la nuit et 2h le jour selon contrat EDF), les éléments sont neufs . La sonde joue t-elle bien son rôle? Je ne peux plus augmenter le thermostat celui-ci est à fond. bonne journée...
Plomberie - 3 réponses - Dernier post le 18 jun 2009 - par REAL

Bonjour Oui effectivement c'est un automatique donc par sonde. hier le sechage à durer 1h30 (environ) ceci me semble convenable. Pour la securitè thermique elle se situe sur le klixon (si ceci s'appel comme ça( et malheureusement rien n'est inscrit dessus). C'est la premiere fois que ça arrive. J'attend avec impatience le prochain sechage afin de voir si c'est re...
Électroménager - 12 réponses - Dernier post le 13 aoû 2009 - par lebabasse

Bonjour, Merci de votre réponse et avancée sur le sujet depuis hier soir... Après un 2ème test, il s'avère que: * La partie machine à laver fonctionne correctement. (Résistances incluses) * La partie sèche linge fonctionne aussi correctement mis à part en "automatique"...(Résistances incluses) Le test suivant a mis en évidence un dysfonctionnement des fonctions très sec; prêt à ranger/repasser. En ef...
Électroménager - 4 réponses - Dernier post le 11 avr 2008 - par Xa29

Cet appareil,on dirait un vieux bauknecht,a un thermostat a degivrage automatique du moins pour le réfrigérateur. On silicone le cache bulbe pour éviter une prise en glace du bulbe du thermostat.La conséquence est que si il y a de la glace,le temps d'arret de marche sera trop long(le th réenclenche a+4,5°)d'ou une température moyenne trop élevée dans l'appareil. Je fait plutot une petite découpe pour que ...
Électroménager - 17 réponses - Dernier post le 11 aoû 2006 - par orry38

re, salut cholet, suis pas malgré tout un vieux crouton(lol), le seul moyen d'identifier était la photo, car sans doc, comment faire??? donc via les suppositions y suis arrivé, reste que ta théorie cholet a mon avis ne tiens pas,(sur la cause actuelle) il y a bien 2 valeurs, l'une de réglage, l'autre de lecture, et pour moi le captage est le même, n'oublie pas le réglage en chenillard, c'est bien la même Électroménager - 59 réponses - Dernier post le 11 jun 2007 - par richard

Bonjour, Je possède un combiné réfrigérateur/congélateur avec 2 moteurs. Le réfrigérateur est équipé d'un dégivrage automatique. Jusqu'à présent, il a toujours très bien fonctionné. Suite à un déménagement, j'observe une grande plaque de givre rectangulaire sur le fond du réfrigérateur. Le moteur fonctionne bien en alternance, les joints de porte sont bons... Je ne sais pas ce qu'il a pu se passer et...
Électroménager - 2 réponses - Dernier post le 28 oct 2008 - par jmarc830

Merci pour cette réponse rapide! Encore une dernière question : un thermostat "2 portes" ou "2 températures" signifie-t-il qu'il y a 2 sondes ? En gros, j'hésite entre un modèle UNIVERSEL (risqué?) (vu sur le site http://www.cyberpieces.com) "DANFOSS 077B7001 pour réfrigérateur à 1 Température" ou "DANFOSS 077B7003 pour réfrigérateur à 2 Températures (réfigérateur et congélateur) à Dégivrag...
Électroménager - 3 réponses - Dernier post le 13 mar 2007 - par zeb69

re, votre réponse est confuse , en fait tout cela pour dire que si thermostat a: "zéro", le frigo démarre a un moment ou un autre,(peut importe quand) c'est que votre thermostat est mal cablé pour votre info il n'existe pas de position "dégivrage"car automatique le point noir est: "arrêt du compresseur" si vous n'êtes en fait pas sur le point noir, désolé mais la détection est erronnée...
Électroménager - 16 réponses - Dernier post le 16 oct 2008 - par richard

Bonjour, Je possède un réfrigérateur FAR R5333 avec dégivrage automatique. Il a toujours très bien fonctionné (jamais de givre). Suite à un déménagement, il fait beaucoup de givre (il a peut-être subi un choc). Est ce que cela peut venir du thermostat ? D'une sonde ? De quel côté dois je chercher ? Je ne connais rien au fonctionnement d'un réfrigérateur. ...
Électroménager - 5 réponses - Dernier post le 12 oct 2008 - par jmarc830

Il y a quelques différences entre le srs2088 et le rs55. D'abord si une résistance de dégivrage est coupée pour le 2088,en fait,vous ne risquez pas de voir ded glace,encore moinsde froid,et cela dans les 2 compartiment.Tout dépend de la da&te de fabrications(et des modifications a apporter a l'appareil).On n'est pas obligé de changer la carte d'ailleurs. Pour le rs55,vu la photo,il y a 2 prises en glace. L'une en bas montre que la gouttiere d'...
Électroménager - 16 réponses - Dernier post le 14 oct 2006 - par orry38

Bonsoir, Depuis quelques jours, le réfrigérateur produit trop de froid, jusqu à congeler les aliments. et donc le dégivrage automatique ne s'opère plus. Le conduit d'écoulement n'est pas bouché. J'ai baissé le thermostat au minimum, qui à l'air de réagir. Le moteur tourne pratiquement en continu. Y-a-t-il quelque chose de simple à vérifier ? derriere (sonde,ev...
Électroménager - 4 réponses - Dernier post le 02 avr 2010 - par robinas

bonjour a tous et merci pour ce site que je viens de decouvrir et que je ne suis pas pret d'oublier!!! voila mon probleme. je viens de changer mon frigo par un autre d'occasion et quand je l'ai mis en marche, tout allait bien sauf qu'apres un journée je me suis rendu compte que le groupe ne se coupait jamais et surtout que ma biere était CONGELEE!!!. C'est là que je suis tombé sur votre site, en faisant le tour des posts je me suis rendu...
Électroménager - 6 réponses - Dernier post le 02 oct 2005 - par Anonymous

Bonjour, Ma chaudière fuel "RAPIDO F110NT- Régulateur RVP 65.130- tableau de bord SP1.2" fait les siennes: En mode automatique le circulateur alimentant les serpentins autour du ballon d'eau chaude ne se met pas en fonction malgré une température trés basse d'eau chaude sanitaire. Je suis ainsi contraint de faire fonctionner le circulateur en passant sur mode "manuel" et là tout va bien: - le circulateu...
Chauffage et climatisation - 10 réponses - Dernier post le 28 nov 2010 - par pabomésimpa

Bonjour Toine42 Je possède un Pilote Atlantis, et j'avouerais que je n'ai jamais vérifié si la flamme de mon Electrolux 2292 varie. Cependant, pour un meilleur rendement du frigo, je branche le Camping car sur le 220v entre 12 et 24 h avant le départ Egalement avant de partir, je mets de la glace (pack de congélation ou simple bouteille d'eau plastique que j'ai toujours dans mon congélateur) dans le compartiment freezer. Quand il fait chau...
Électroménager - 3 réponses - Dernier post le 06 oct 2006 - par SpeedDisk

Bonjour, Ma chaudière fait des bruits de claquement de tôle quand je tire de l'eau chaude. L'entreprise qui fait l'entretien annuel m'a dit rapidement que le corps de chauffe était emboué et qu'il fallait le remplacer ainsi que le tube corps de chauffe + sonde sanitaire + pot degazeur + purgeur automatique pour un devis total de 865 euros et 2 heures main d'oeuvre in...
Chauffage et climatisation - 2 réponses - Dernier post le 10 sep 2010 - par Dabancour

bonjour test de la résistance25 à80 ohms. sinon hs.sonde thermique à teste en ohm poites sur les deux cotés posez votre main dessus pour la faire chauffer un peu et voir si réaction. je pense tout de méme que le présostat est la cause de tout celà....
Électroménager - 10 réponses - Dernier post le 26 déc 2009 - par Anonymous

Pourquoi j'ai de la glace dans monn combiné réfrigérateur congélateur SAMSUNG RL33BM qui a 4 ans. Sous le dernier bac de congélation j'ai de la glace qui se forme et je suis obligée de la retirer tous les 15 jours. On me dit qu'il s'agit de la sonde. Pouvez-vous me le confirmer et me dire ce qu'il faut faire ? Puis-je en acheter une autre et la changer moi-même ou dois-je appeler un réparateur ? Quel peut-ê...
Électroménager - 1 réponses - Dernier post le 14 nov 2009 - par DANOUCHKA

Bonjour, J'ai un souci avec ma machine à laver Whirlpool AWO/D43110 : la dernière fois que j'ai lancé une lessive, je me suis aperçue à la fin du cycle que la machine dégageait une forte odeur de caoutchouc brûlé et tout le linge qui était dedans en était imprégné . Nous avons démonté la machine, le moteur du tambour, celui de la vidange ainsi que la résistance fonctionnent correctement. Quelqu'un a déjà eu un problème de ce type ? Auriez-vo...
Électroménager - 3 réponses - Dernier post le 13 nov 2009 - par heloise57

Bonjour, mon sèche linge BOSH WTA 3200 a 4 ans et je m'en sers tous les 36 du mois ! et c'est justement ce jour là qu'il me fait défaut. 1 - le tambour tourne c'est certain 2 - il fait son cycle normalement 3 - il chauffe au démarrage, fait ses pauses alternatives normalement et redémarre mais là c'est froid pour tout le reste du cycle 4 - j'ai fait des tests avec toutes les programmations proposées et c'est toujours pareil. 5 ...
Électroménager - 4 réponses - Dernier post le 15 nov 2009 - par mistigri_f

bonjour la panne peu provenir d une sonde ou capteur c est l eau chaude du chauffage ou l eau chaude sanitaire qui pose probléme bon noel salut...
Chauffage et climatisation - 1 réponses - Dernier post le 24 déc 2009 - par francis59

bonjour si elle demarre manuellement c est une panne dans le systeme electronique voir les sonde bon noel salut...
Chauffage et climatisation - 1 réponses - Dernier post le 24 déc 2009 - par francis59

Bonjour à tous ! J'ai enfin obtenu en oscilloscope ! Mais je ne comprend pas bien ce que je fais mal car l'ampli se met souvent en sécurité lorsque je fais des mesures avec l'oscilloscope... Là je viens même de griller un fusible... Je dois relier la masse de l'ampli à la masse de l'oscillo et ensuite faire mes mesures à la sonde ou il faut prendre des précautions particulières ? Merci de votre ai...
Électronique - 9 réponses - Dernier post le 14 nov 2009 - par mietd

bonjour certains modeles sont equipe d'une sonde d'humiditee il faudrait aller sur le net et rechercher d'apres le model exact si cette sonde est presente bonne journee...
Électroménager - 1 réponses - Dernier post le 07 nov 2009 - par jeanluc123

Merci pour l'info, le frigo à 2 ans... j'en suis à l'étape du thermostat et/ou de la sonde et pour cela je dois démonter le groupe en plastique... Rien n'est précisé dans la notice d'utilisation et même mon détaillant en pièces détachées n'est pas en capacité de me répondre... En savez-vous plus sur cette question ?...
Électroménager - 2 réponses - Dernier post le 10 nov 2009 - par BAREA

Bonjour! Mon lave vaisselle, saute les étapes: ex: pour un lavage de 80min, il passe de 60 à 40, ou inversement de 30 il passe à 50min etc... J'ai changé la carte de puissance et rebelotte! Maintenant je pense à la sonde d'encrassement? Quelqu'un peut il m'aiguiller? Merci!...
Électroménager - 1 réponses - Dernier post le 07 nov 2009 - par phcat

Bonjour, Vérifier la résistance de chauffe, sonde et câblage Courage Sls...
Électroménager - 3 réponses - Dernier post le 06 nov 2009 - par JCinFo

Salut, Ou plus précisément de sonde, si le froid dans le compartiment congél est bon. Sinon, effectivement cela peut-être le thermostat. Et à fond, il donne quoi comme température ?...
Électroménager - 21 réponses - Dernier post le 06 nov 2009 - par robin

Bonsoir Je n'ai plus de chauffe eau a gaz,mais suis technicien et bricoleur.La sécurité a Deux composants principaux:la sonde qui detecte la flamme et transmet un leger courant a une electro-vanne qui garde le gaz ouvert ou pas.Si ce n'est pas la sonde qui est en cause....c'est l'électrovanne.Suivez les fils de la sonde,elle s...
Plomberie - 1 réponses - Dernier post le 11 nov 2009 - par lenoir

Bonjour, D'après le schéma sur le site FLASH Il s'agit d'un thermostat d'ambiance 1er temps :vu le schéma au repos le contact est entre la borne 1 et 3 donc Il faut raccorder le N sur le radiateur et L ( la phase ) sur la borne 1 .La borne 3 à l'autre borne du radiateur.Le courant va passer dans la résistance le radiateur va chauffer et la sonde agir...
Électricité - 3 réponses - Dernier post le 12 nov 2009 - par Anonymous

bonjour j ai mal saisi vous avez marqué depuis un mois. vous pouvez tester le thermostat en reliant ses deux fils et si le froid revient il est à changer.pour la sonde ohmmétre les pointes de chaque coté posez votre main dessus pour voir s il existe une réaction.je pense que je n ai rien oublié.recontactez nous pour nous dire ce que ça donne comme résultat....
Électroménager - 5 réponses - Dernier post le 28 déc 2009 - par Anonymous

Bonsoir, Le problème ne vient pas du bouton, mais plus probablement du testeur de chaleur, qui autorise la gaz a sortir lorsqu'on arrête de pousser sur celui-ci. C'est une sécurité. Un tube capillaire contient du gaz qui se dilate à chaud et vient dire au système "c'est ok, il y a de la flamme". Donc, ouvre ton four, enlève la protection du bas pour voir les brûleurs et cherche avec une lampe une sonde...
Électroménager - 19 réponses - Dernier post le 12 nov 2009 - par robin

Bonsoir luneo, Merci de tous ces renseignements. Le temps de me procurer le matériel nécessaire et je vous informe de la situation. Je suis en congès début janvier, je pense pouvoir faire tout cela. Cependant, pour faire tourner en froid en cette période je vais devoir chauffer (sèche cheveux) la sonde intérieure, n'est-ce pas contre indiqué. Merci pour tout et bonnes fêtes à tous....
Chauffage et climatisation - 14 réponses - Dernier post le 28 déc 2009 - par rouki

Bonjour. En fait il y avait une fuite au niveau du tuyau d'evacuation. Je l'ai changé mais le probleme persiste. Je pensai changer la sonde qui est au fond du bac mais je ne suis pas sûr....
Électroménager - 3 réponses - Dernier post le 29 déc 2009 - par scooterman

bonjour en fait si je vous ai propposé celà c est que je pensais qu elle ne chauffait pas du tout donc il va falloir maintenant regarder à la sonde ctn pour savoir si elle n est pas défectueuse ou voir à remplacer....
Électroménager - 5 réponses - Dernier post le 04 déc 2009 - par Anonymous

Bonsoir , j'ai un problème avec mon lave linge AEG LAVAMAT 54600 qui ne chauffe plus , mais qui fait sont cycle sans alarme . j'ai testé la résistance,(débranchée) il me semble qu'elle est OK , j'ai 30 ohms j'ai testé le thermosta sonde , j'ai 2,5 Kohms à environ 20 °c et en la chauffant elle descend endessous de 1 kohms mais pour info, sur la sonde il est inscrit...
Électroménager - 1 réponses - Dernier post le 06 déc 2009 - par tioantonio

Bonjour, Ce lave vaisselle THOMSON 12 TG5 date de 1986... certes ce n'est pas d'hier mais il a assez peu servi. Son souci... Au remplissage qui est très long, à un moment donné, il se met a couler par le joint du bas de porte. Aprés l'avoir vidangé, il a fallu faire 2 procédures de vidanges, j'ai vérifié le joint de porte RAS. Après une nouvelle tentative, j'ai l'impression qu'il rempli trop, que le niveau est superieur au bras de lavage inf...
Électroménager - 11 réponses - Dernier post le 03 déc 2009 - par quiksilver1956

Suite, enlevé la prise du secteur démontez la pour vérifier s'il n'y a pas un fil de déserré Il est possible que ce soit la sonde qui se trouve en haut de votre corps de chauffe, enlevé la sonde de son emplacement il se peut que votre chaudière redémarre. A+...
Chauffage et climatisation - 7 réponses - Dernier post le 22 déc 2009 - par nathcam44

bonsoir, si il chauffe je ne vois pas pourquoi il ne secherait pas le linge, soit il s arrete de suite, dans ce cas la, il faudrait verifier la sonde d humidité qui est certainement sale, ensuite si il n y a pas d eau dans le bac , c est peut etre juste parce que son tuyau est bouché par les "bourres" de linge !!...
Électroménager - 1 réponses - Dernier post le 30 nov 2009 - par la sudiste

Bonsoir, Système de régulation entièrement électronique avec une sonde de température et une platine. Vous pouvez essayer de vérifier le connecteur de la sonde sur la carte, mesurer la résistance de la sonde, à froid, à chaud. Courage Sls...
Électroménager - 2 réponses - Dernier post le 02 déc 2009 - par JCinFo

sonde ou termostat hs...
Électroménager - 11 réponses - Dernier post le 15 déc 2009 - par cholet.yvon

Bonjour, Il faut tester la résistance avec un ohmmètre, la régulation est assurée par une sonde et la commande se fait sur la carte électronique. Il faut vérifier les soudures sur cette dernière. Courage Sls...
Électroménager - 1 réponses - Dernier post le 13 déc 2009 - par JCinFo

bonjour si c est un modéle de grosse capacité: Vérifiez la sonde qui doit faire environ 12 à 20 kilo ohms. controlez sa connectique et la carte....
Électroménager - 1 réponses - Dernier post le 20 déc 2009 - par Anonymous

Bonsoir, Il s'agit d'un lave vaisselle Whirpool ADG 95565, Réf 8542 955 01710 __ 33 0414 012123 Dans un premier temps, il vidait, il se remplissait, puis se mettait en sécurité "capteur t°" --> ok La sonde CTN semble bien fonctionner, le propriétaire démonte et remonte beaucoup de choses. Il change le programmateur --> tjs le même! Il déplace l'appareil, en voiture, je le brance et là, ok, il vide...
Électroménager - 2 réponses - Dernier post le 29 nov 2009 - par gpnam

Bonjour, Voilà j'ai une cuisinière Scholtes C 780 H WH CE. Il y a quatres plaques à inductions, dont une mixte halogène, et un four électrique. Depuis quelques semaines seulement deux plaques fonctionnent, dont la plaque halogène. Et depuis hier soir, le four ne fonctionne plus ! Alors voilà c'est simple quand je tourne le sélecteur que se soit pour le four ou les deux plaques défectueuses il ne se passe rien. J'ai démonté tout ça, et je ...
Électroménager - 1 réponses - Dernier post le 28 nov 2009 - par Benjamin.F

bonjour, j'ai fait un essai sans résultat avec le shunt. Sur la carte il y a plusieurs possibilités 24v, 230V, Bus,et sonde ext. J'ai un thermostat De Saunier et Duval Exacontol 7 et lui aussi a aucune action sur la chaudière. Elle fonctionne sans action extérieur. Comme faut-il faire pour que le thermostat puis agir sur la chaudière?? Merci d'avance...
Chauffage et climatisation - 2 réponses - Dernier post le 19 nov 2009 - par Anonymous

J'ai le même problème sauf que je n'ai rien retrouvé, aucun bout de plastique noir ou blanc. Dans un autre forum, il est fait mention de la sonde d'humidité du sèche linge ou bien de la bobine d'automaintien du contact du verrouillage du programmateur (appellation barbare !!). Bref quelqu'un pourrait-il m'aiguiller ?...
Électroménager - 14 réponses - Dernier post le 23 nov 2009 - par Nabru86

Bonjour, Ma chaudière Thema AS condensation chauffage seul fonctionne sans le shunt. J'ai branché un thermostat Exacontrol 7 de Saunier sans résultat. J'ai branché le shunt (connexion 24V), aucune action sur la chaudière elle fonctionne sans commande extérieur.La panne peut-elle venir du circuit imprimé de la carte. Sur la carte il y a d'autre branchement possible 24v, 230v, bus et une sonde ext. Une a...
Chauffage et climatisation - 1 réponses - Dernier post le 19 nov 2009 - par Anonymous

Bonjour, Ma chaudière Thema AS condensation chauffage seul fonctionne sans le shunt. J'ai branché un thermostat Exacontrol 7 de Saunier sans résultat. J'ai branché le shunt (connexion 24V), aucune action sur la chaudière elle fonctionne sans commande extérieur.La panne peut-elle venir du circuit imprimé de la carte. Une autre question: comme se fait le choix de la sonde extérieure? Merci de votre répo...
Chauffage et climatisation - 1 réponses - Dernier post le 18 nov 2009 - par Anonymous

Bonjour, Il vous faut trouver le circuit qui contrôle la température ( sonde sur la cuve ) le programmateur doit s'arrêter de tourner. La sonde peut être raccordée à la carte électronique qui pilote le programmateur. Je n'ai trouvé que l'éclaté de la machine, mais pas le schéma. Courage Sls...
Électroménager - 3 réponses - Dernier post le 20 déc 2009 - par JCinFo

Bonjour, J'ai exactement le meme souci et ... je ne trouve pas la panne malgré toutes les explications données ici. J'ai bien avancé en explication sur le fonctionnement. J'ai changé la sonde mas c'etait pas ça. Rien ne semble cramé ni sur la carte, ni sur le couple klixon/demarreur, ni le condo. J'ai aussi mis un potentiometre à la place de la sonde et j'arrive ...
Électroménager - 48 réponses - Dernier post le 24 nov 2009 - par freddant

Salut, Donc en fonction des tests, si j'ai bien compris, le thermostat à un fonctionnement "ératique" ?? Soit c'est lui qui est en cause, soit la sonde... je ne vois pas trop d'autre chose ! Regardes là : http://www.pieces-tout-electromenager.com/search.php?sep=and&search_query=thermostat!brandt Mais je laisse la parole aux pros du frigo !! :p Bonne fêtes !...
Électroménager - 9 réponses - Dernier post le 22 déc 2009 - par robin

bonjour a tous , mon proprio vient de m'installer un cumulus neuf de 200 l avec un mitigeur pour éviter que l'eau soit trop chaude , mais voila soucis : apres deux douche deux vaisselle l'eau est tiede voir froide alors que nous somme que 2 et notre bébé ??? qu'elle est la norme d'un cumulus pour trois personne ? la j'y comprend rien ! ça me gonfle le plombier est venu plusieur fois pour regler et a meme rechanger le cumulus en garantie mais c...
Plomberie - 3 réponses - Dernier post le 05 nov 2009 - par christophe5133

Bonsoir, Il faudrait essayer de le dégivrer une deuxième fois pour s'assurer que la sonde de température n'est pas noyée dans la glace, ne régule plus correctement l'appareil et donne des indications erronées. Courage Sls...
Électroménager - 7 réponses - Dernier post le 16 nov 2009 - par JCinFo

Bonsoir Un excès de lessive est l'un des problèmes,le deuxième la chauffe de votre machine.Votre machine chauffe t'elle ?quelle est sa température?sur quelle position est le sélecteur de température?mettez vous trop de linge dans votre machine ceci peux ne pas bien laver,trop serrez la lessive n'est pas dissoute et le résultat vous l'avez la,et le linge est mal essorer Vérifiez la résistance,le thermostat,ou la ...
Électroménager - 4 réponses - Dernier post le 25 sep 2009 - par jean-paul le godec

bonjour Avant le changement du thermostat,qu'elle était le défaut?ou est situé la sonde de température sur votre machine,à l'intérieur,ou autres?.Le thermostat est le même ou un générique?.cordialement jean-paul...
Électroménager - 12 réponses - Dernier post le 26 sep 2009 - par jean-paul le godec

mon frigo congel indesit est isolé a l arriere ,comment puis je trouver la sonde de mon thermostat????? merci...
Électroménager - 1 réponses - Dernier post le 24 sep 2009 - par metdom

bonjour Voir si le relais fonctionne, sinon, sonde ou carte...
Électroménager - 3 réponses - Dernier post le 23 sep 2009 - par Le noir

bonjour D'après vos données, il s'agit d'un problème de décongélation, vérifier la résistance et la sonde...
Électroménager - 4 réponses - Dernier post le 27 sep 2009 - par Le noir

bonjour en general sur les seches linge il 'y a une "sonde" capteur d'humiditee qui a la longue s'encrasse un genre de filtre je recherche un shema pour trouver ou se trouve cette sonde sur votre model bonne journee...
Électroménager - 7 réponses - Dernier post le 28 sep 2009 - par jeanluc123

bonjour Problème de sonde, malheureusement, sur certain modèle de cette marque, on ne peut la remplacer...
Électroménager - 3 réponses - Dernier post le 02 oct 2009 - par Le noir

Bonjour, je viens de de changer la sonde thermostatique de mon vieux frigo combi Brandt Sphéris RC 355 / E : dés le raccordement au secteur, le frigo se met en route, même avec la molette de sélection démarrage/température à zéro. Peut on me renseigner sur le plan de raccordement du thermostat, et eventuellement celui du bornier du frigo ? Merci, Dom....
Électroménager - 1 réponses - Dernier post le 03 oct 2009 - par Doum Doum

Bonjour Je possède depuis 2 ans un frigo Brandt ARN3420 qui depuis quelques temps fait des énormes couches de glace au fond. Le réparateur veut changer une sonde de température (à 100€) et un "module de puissance" à 150€ ... Est-ce nécessaire de changer les deux ?? Je suis très bricoleur. Puis-je changer la sonde moi même ?? Merci par avance...
Électroménager - 3 réponses - Dernier post le 01 oct 2009 - par herve06

bonjour Vérifier le thermostat, à cette température (- 28), la sonde est peut être prise dans la glace? C'est une supposition, car les explications ne sont pas logiques Essayer de baisser le thermostat au minimum et donner le résultat...
Électroménager - 5 réponses - Dernier post le 13 sep 2009 - par Le noir

L'origine d'une hausse de la temperature de mon frigo s'est averé etre un pb du mechanism de degivrage. le system de refroidissmenet etait sous une tonne de givre et apres netoyage ca marche mieux. mais je constate que le givre s'accumule de nouveau. J'ai mis ici 3 photos d'elements que j'ai identifié comme composant le mechanisme de degivrage. http://samfridgetemp.blogspot.com/ la SONDE DE DEGIVRAGE (image 3) semble etre moins com...
Électroménager - 13 réponses - Dernier post le 12 sep 2009 - par sams

ok, merci pour ces précisions. Par contre il semblerait que je n'ai pas de thermostat, mais une carte électronique et une sonde. Sinon, par curiosité, comment fonctionne cette sonde quand il y a un seul compresseur pour la partie frigo et congélateur ? N'y a t-il pas 2 sondes ?...
Électroménager - 5 réponses - Dernier post le 27 jui 2010 - par ldissard

bojour en suivant les fils qui partent de votre resitance vous devriez trouvez un ou plusieurs klixons voir egalement sur la resistance elle même si il n'y a pas une sonde bonne journee. vue d'un klixon rearmable. http://forums.futura-sciences.com/attachments/depannage/84722d1249747581-four-de-dietrich-hs-securite-rearmable-sl.jpg sur cette resitance vous la sonde<...
Électroménager - 9 réponses - Dernier post le 23 sep 2009 - par jeanluc123

Bonsoir , controller le chauffage ( résistance , sonde ou thermostat ) . Sinon la réf de votre appreil svp...
Électroménager - 12 réponses - Dernier post le 17 sep 2009 - par mlch

suite Mettre un simple thermostat pourrait fonctionner à condition de trouver le bon endroit pour la sonde, mais le gros problème va être la décongétation...
Bricolage - 7 réponses - Dernier post le 17 sep 2009 - par Le noir

Bonsoir, Suite des évènements, aprés avoir changé la turbine mon LV ne fait plus disjoncter (coût de la turbine 99€), ensuite j'ai fait tous les tests phases 1 et 2 tout est OK Nous démarrons un cycle de séchage la machine se termine au bout de 20 minutes fin de cycle. Je reteste phase 1 et 2 là au lieu de 14 la machine donne 04 le diag me dit changer la sonde hygrocapt. Je la démonte pour vérification ...
Électroménager - 4 réponses - Dernier post le 05 oct 2009 - par nathcam44

bonjour Si vous avez raison, il s'agit d'une résistance qui change de valeur avec la température, NTC (en anglais), CTN (en français) Cette résistance n'agit pas directement sur la résistance, mais donne des informations à la carte électronique qui elle commande un relais ou triac, donc, il sagirait d'une sonde, pas d'une sécurité. Le problème peut aussi venir de la carte, il faudrait faire des tests...
Électroménager - 22 réponses - Dernier post le 06 oct 2009 - par Le noir

Bonjour, je possède depuis 6 ans un congélateur whirlpool AFG 603 DGT J'ai un souci au niveau des températures. Sur le bandeau électronique la température mesurée est de -21°C. La température programmée est de -18°C. Mais après avoir vérifié avec un thermomètre, la température réelle est inférieure à -30°C. J'ai l'impression que le compresseur tourne en continu et pour le ménager j'ai mis un programmateur pour le faire tourner une heure sur 2. ...
Électroménager - 3 réponses - Dernier post le 29 oct 2009 - par ramone

Oui c'est une 2040W . Il y a une sorte de sonde sous le filtre est ce que c'est pour declencher la resitance? Si oui comment la tester?...
Électroménager - 17 réponses - Dernier post le 29 oct 2009 - par nicolas17

comment et peut-on monter un préparateur eau chaude sur une chaudière sol chauffage seulement ? chaudière de marque de dietrich gaz eliade 48 kw avec un régulation sv matic avec sonde extérieure ?...
Chauffage et climatisation - 4 réponses - Dernier post le 26 oct 2009 - par danin62

bonjour cela ressemble à: un probleme de la sonde de température defectueuse celle ci peut empecher le demarrage donc plus de vidange, controlez celle ci avant de changer de carte....
Électroménager - 4 réponses - Dernier post le 24 oct 2009 - par Anonymous

bonjour à tous, j'ai un pb de frigo qui ne s'arrête pas et qui, du coup, gèle dans la partie refrigérateur. Grande plaque de glace sur la moitié du frigo uniforme (uniforme donc pas un pb de fuite, je pense) Je n'arrive pas à savoir où est la sonde dans ce frigo car je pense qu'elle a pu se déplacer. Quelqu'un saurait où elle se trouve sur ce type de modèle ? Serie ARC 64xx. Merci de votre aide...
Électroménager - 4 réponses - Dernier post le 26 oct 2009 - par guizmot

Effectivement, à fond, cela ne fait pas très froid... Vérifies un truc, c'est la sonde de température, ou elle est positionnée : est-elle pliée, mal mise, abîmée ??? Sinon, thermostat défectueux, mais en fait non, sinon à fond la température descendrai plus bas.. As-tu essayé de le débrancher complètement pendant deux jours (en profiter pour le dégivrer) pour voir si ce "reset" avait un effet ?? A...
Électroménager - 6 réponses - Dernier post le 05 nov 2009 - par robin

Bonjour, mon congelateur coffre Brandt fait des siennes....En effet, la température n'est plus stable, elle passe de -24 à -16°c sans motifs...et par moment, l'affichage digital de la température clignote et il y a surtout un bruit très perceptible de "cliquement",....enfin ça fait "clic clic clic....." à une frequence de 2 à 3 par seconde... Cela vous renseigne t il suffisamment ? je pense à un problème de
Électroménager - 2 réponses - Dernier post le 03 nov 2009 - par Fabs

comment coupler plusieurs elements dechauffage electrique au sol de chez BRICO DEPO ,chaque element comporte un termostat et une sonde...
Chauffage et climatisation - 1 réponses - Dernier post le 02 nov 2009 - par benes24

bonjour a mon avis la sonde du thermostat ou le thermostat a un soucis!!!! il aurait du s'arreter a la temperature demandé....
Électroménager - 4 réponses - Dernier post le 31 oct 2009 - par frmu

bonjour il est possible que le thermostat soit défectueux et donc à changer.Sinon regardez si la sonde fonctionne bien aussi pour cela il vous faut la tester en ohmmétre vous positionnez les pointes de celui ci de chaque coté puis vous posez votre main sur la sonde s il n y a pas de réaction sur le voltmétre elle est à changer...
Électroménager - 4 réponses - Dernier post le 29 déc 2009 - par Anonymous

bonjour votre sonde de temperature est bloquée....
Électroménager - 1 réponses - Dernier post le 24 oct 2009 - par Anonymous

bonjour pannef7 defaut chauffage de l eau: verifiez la resistance(250 ohms) controlez les fils, le conecteur et la sonde....
Électroménager - 5 réponses - Dernier post le 24 oct 2009 - par Anonymous

bonjour, dans votre seche linge vous avez un sonde d humidité qui controle justement si le linge est sec ou pas, cette sonde est sur le tambour en principe donc regardez si elle est propre et si elle est bien sur le tambour !!...
Électroménager - 2 réponses - Dernier post le 09 oct 2009 - par la sudiste

Bonjour pour votre frigo INDESIT (ou ARISTON ce sont les memes) il y a deux solutions qui necessitent tout de meme l'intervention d'un technicien;soit le thermostat+sonde ne se coupe pas,soit il y a trop de gaz(ça arrive) et il faut donc en enlever.Cordialement....
Électroménager - 1 réponses - Dernier post le 10 oct 2009 - par jipé46

Bonjour, Il y a 3 rasions possibles : 1 - Le compresseur est hs (boite ronde reliée aux tuyaux) 2 - le pressostat est hs(sonde qui mesure la charge de gaz) 3 - le thermostat hs. Essayez déjà de testé le thermostat en le montant. cordialement...
Électroménager - 2 réponses - Dernier post le 07 oct 2009 - par Blackpanthers

bonjour,je ne mettais pas en doute votre affirmation!Une dernière question:j'ai remplacé le thermostat mais le nouveau a une sonde plus longue(15-20 cm) que l'ancien ce qui fait qu'un partie de la sonde ne rentre pas dans le logement prévu,est ce un problème?Merci pour toutes vos réponses....
Électroménager - 5 réponses - Dernier post le 11 oct 2009 - par helmutcool

Bonsoir , sur votre lave vaisselle , il n'y a pas de thermostat ou klixon , c'est une sonde qui gère la temperature . Toutefois , vous avez un switch qui se ferme en dessous ( juste à coté de la resistance) dès que la pompe de cyclage est à la bonne pression et c'est ce switch qui autorise le chauffage avec la sonde...
Électroménager - 2 réponses - Dernier post le 12 oct 2009 - par mlch

Mon sèche-linge Whirlpool AWG 907 a été complètement nettoyé, y compris par démontage des tuyaux d'extraction d'air permettant d'accéder à une sonde, elle-même sortie de son logement et nettoyée au pinceau. Le galet d'entrainement du tambour a été changé. Depuis, le sèche-linge tourne, mais ne chauffe pas et donc ne s'arrète pas. Que puis-je faire ? Merci de votre aide....
Électroménager - 6 réponses - Dernier post le 21 oct 2009 - par oursjack

BONSOIR Vérifiez le thermostat,et la sonde de température.cordialement jean-paul...
Électroménager - 1 réponses - Dernier post le 21 oct 2009 - par jean-paul le godec

Bonsoir , controller le chauffage c'est à dire la resistance et la sonde , voir aussi la vidange si ça se passe bien et en dernier le programmateur....
Électroménager - 2 réponses - Dernier post le 19 oct 2009 - par mlch

Bonsoir, Je suis à la recherche du schéma de la carte de puissance de mon sèche linge Thomson air 674 C, j'ai la commande de la bobine de la sonde qui n'est plus alimentée en 220V. Merci pour votre aide...
Électroménager - 2 réponses - Dernier post le 14 oct 2009 - par nathcam44

Salut, Normalement, tu as une sonde de température qui déclenche le ventilo... +++...
Électroménager - 1 réponses - Dernier post le 16 oct 2009 - par robin

bonjour controlez la sonde ctn. vous débranchez. multimétre position ohm pointes de chaque coté de la sonde regardez la réaction du multimétre posez votre main sur la sonde regardez le multimétre si pas de changement la sonde est à changer....
Électroménager - 1 réponses - Dernier post le 01 jan 2010 - par Anonymous

bonjour, j'ai un probleme similaire avec mon frigo (whirlpool) j'ai change le thermostat mais ce n'est pas ca ! (120 euros !!) reste la sonde a verifier...
Électroménager - 3 réponses - Dernier post le 07 mar 2010 - par nono02

bonjour, à la lecture de ton message, je pencherais plus tôt pour un manque de gaz, juste une petite question: sur la position maximum, le compresseur s'arrête t il souvent ? et met il longtemps pour redémarrer? tu peux savoir si ton thermostat est hs, en pontant celui ci en raccordant le moteur directement sur du 220 volt, toutefois prudence et repère bien ton câblage avant de le déconnecter du moteur, tu places un bon thermomètre dans ton fr...
Électroménager - 4 réponses - Dernier post le 08 mar 2010 - par saargh

La fonction "sèche linge" de la machin à laver séchante brandt wtd 1073 ne marche plus et le code panne d23 apparaît. Cela pourrait provenir d'un problème de sonde ou thermostat du circuit chauffage. Mais, après avoir démonté les deux panneaux latéraux de la machine, je ne vois rien. Où se trouvent ces éléments et comment les vérifier?...
Électroménager - 3 réponses - Dernier post le 08 mar 2010 - par domi00710

bonjour, N'ayant pas pu acheter le relais RT314024 de la carte, j'ai achete un bandeau electronique entier, le probleme n'est pas resolu, l'interieur du frigo est toujours congele, !!!! reste la sonde, mais si elle est "moulee" comment faire pour l'enlever ? de toute facon j'attends un autre frigo dans la semaine, le whirlpool finira pour pieces a moins que ........
Électroménager - 7 réponses - Dernier post le 07 mar 2010 - par nono02

Scroll UpScroll Down

Les articles en lien avec automatique sonde

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo