Recherche interactive :

Supprimer des mots clés de votre recherche : balais charbons

Nouvelle recherche :

Les questions pour balais charbons

(86 questions trouvées)
Bonsoir, Un problème sur le moteur a pu entrainé un claquage du composant.( charbons à vérifier ) Est-il possible d'avoir une photo de le carte, du composant. Je n'ai malheureusement pas trouvé de doc sur ce " LV ", le moteur et les balais sont référencés, mais rien sur la carte électronique Courage Sls...
Électroménager - 10 réponses - Dernier post le 22 jun 2009 - par JCinFo

bonjour Il faudrait voir si le problème vient du moteur ou de la carte. Placer un multimètre (calibre 230 volts alternatif) sur les pattes A1 et A2 du triac, quand le moteur est alimenté, vous devez mesurer +/- 0 volt, s'il y a une variation lors des à-coups, cela provient de la carte. Sinon, vérifier si le collecteur du moteur est bien propre et si les balais (charbons
Électroménager - 34 réponses - Dernier post le 21 jui 2009 - par Le noir

bonjour Esayer de remplacer les balais (charbons), 1 cm, c'est peu, le remplacement des amortisseurs me parait aussi nécessaire...
Électroménager - 24 réponses - Dernier post le 04 avr 2009 - par Le noir

rebonjour voici un petit texte pour expliquer le control de charge Je me propose d'expliquer comment on teste un circuit de charge avec de l'outillage standard. Munissez-vous d'un multimètre, le plus simple possible suffit grandement (on en trouve à 5€ qui font trés bien l'affaire), réglez-le sur le calibre 20V continu. C'est 20V suivi d'un symbole avec un trait horizontal et des pointillés en dessous. On postulera que la batterie ...
Automobile - 6 réponses - Dernier post le 02 nov 2008 - par jeanluc123

En principe il n'y a pas de relais. Si les branchements sont bon, le problème vient alors du régulateur (le petit boîtier avec les charbons). Normalement, le compte tour ne fonctionne pas quand les charbons sont usés. De plus, le voyant s'allume lorsque le moteur tourne. Ce qui m'étonne c'est que tu dis en avoir mis un neuf, donc ça devrait marcher... Il ne rest...
Automobile - 13 réponses - Dernier post le 03 nov 2007 - par Maind'or

Bonjour, En tout premier, tu prends une grosse clé (pipe de 19 par exemple) et tu tape sur le démarreur 2 ou trois fois (le gros moteur), (pas sur la petite bobine qui est le lanceur). Puis tu essais de démarrer. Si ça fini par démarrer normalement c'est les charbons Hs. - Pour tester la batterie : Tu allumes les phares quelques minutes puis tu appuis sur le klaxon. Si la batterie est faible, le Klax...
Automobile - 7 réponses - Dernier post le 19 nov 2007 - par Maind'or

bonjour voici une expliquation bonne journee. Test du circuit de charge Posté le: 02 Nov 2008 7:06 Sujet du message: rebonjour voici un petit texte pour expliquer le control de charge Je me propose d'expliquer comment on teste un circuit de charge avec de l'outillage standard. Munissez-vous d'un multimètre, le plus simple possible suffit grandement (on en trouve à 5€ qui font trés bien l'affaire), réglez-le sur le calibre 20V cont...
Automobile - 15 réponses - Dernier post le 06 oct 2009 - par jeanluc123

Salut, Pour trouver les balais (charbons) renseigne toi dans les AD ou dans chez les fournisseurs de pieces détachées. Tu est de ou ?? Par contre avant de les remplacer regarde bien le colecteur (porté ou viennent les balais) Controle le pignon (état,jeux dans la bague de nez de demarreur(souvent si jeux dans la b...
Automobile - 6 réponses - Dernier post le 07 oct 2009 - par multimecano

Re, moteur à balais (universel à charbons) ? Y en a t-il un qui y ressemble? https://picasaweb.google.com/104811378632658884559/2011021502?authkey=Gv1sRgCMr9wMSrsO-I9gE#5573898833753968018 Slt,...
Électricité - 25 réponses - Dernier post le 15 fév 2011 - par datiti

Bonjour, Le lavage et les rinçages se font-ils normalement. Les charbons (balais) se trouvent sur le moteur. Mais avant vérifiez si la courroie est correctement tendue. A+, Daniel....
Électroménager - 11 réponses - Dernier post le 27 nov 2010 - par datiti

Je ne sais pas comment joindre un photo sur ce forum ! dommage j'en avais fait une belle. Mon moteur est de type universel, bornier 6 et avec charbons (c'est la même chose que les balais si j'ai bien suivi)....
Électroménager - 15 réponses - Dernier post le 21 aoû 2010 - par ca(hy54

bonjour , pouvez-vous éclairé ma lanterne , j'ai un lave-linge Bauknecht WAE8585 de +/- 7ans , dernierement nous avons du remplacer les balais(charbons) mais maintenant , la machine n'essort plus du tout , j'ai vérifié le moteur et les balais , celui-ci tourne normalement dans tous les programmes , jusqu'a l'essorage et là plus ...
Électroménager - 6 réponses - Dernier post le 20 fév 2010 - par alainB9593

Bonjour, On appelle ça des charbons car la matière est noire et que c'est du graphite ,mais le terme à employer serait plutôt "balais"....
Électroménager - 15 réponses - Dernier post le 20 aoû 2011 - par datiti

Un test simple et rapide pour contrôler si l'alternateur charge. Prendre un testeur et mettre la voiture en marche, sans le starter pour un ralenti faible. Mesurer les volts sur la batterie (moteur au ralenti) puis mesurer de nouveau (moteur accéléré). Vous devez obtenir facilement 1V de plus (valeur entre 14V et 15V en général. Si pas de changement, il faut vérifier que les balais ne soitent pas trop usés...
Automobile - 3 réponses - Dernier post le 02 mar 2007 - par Maind'or

bonjour Vérifier les balais (charbons) du moteur...
Électroménager - 3 réponses - Dernier post le 26 avr 2009 - par Le noir

bonjour, quel type ton thomson, un moteur qui tourne avec un condensateur ou un moteur avec des balais de charbons indication s a fournir qui seront tres utile... A+...
Électroménager - 4 réponses - Dernier post le 27 jun 2006 - par papacool

re: référence des charbons=51x9121(balais équipés) environ 20 a30€...
Électroménager - 22 réponses - Dernier post le 04 nov 2005 - par richard

Bonjour, Vérifie la pompe. Il se peut qu'un objet y soit coincé et de ce fait la sécurité d'arrivée d'eau s'est déclanchée. Si l'eau arrive quand même dans la machine mais que celle-ci n'effectue plus le rinçage, ce n'est pas très grave, mais il faut changer les "charbons". Ce sont deux petites pièces de caoutchouc situées de chaque côtés du tambour. Un réparateur peut effectuer ce dépannage, mais sac...
Électroménager - 2 réponses - Dernier post le 06 mar 2010 - par DICHI

bonjour, regardez les charbons moteur !!...
Électroménager - 4 réponses - Dernier post le 12 mar 2010 - par la sudiste

bonjour niveau moteur : les charbons à démonter et frotter avec de l abrasif les remonter et faire un essai. attention! ces charbons doivent mesurer au minimum 1,5 cm. si vous constatez une usure importante il vous faudra les changer....
Électroménager - 2 réponses - Dernier post le 13 mar 2010 - par Anonymous

bonjour, certainement les charbons moteur !!!...
Électroménager - 3 réponses - Dernier post le 03 mar 2010 - par la sudiste

bonjour démontez les charbons frottez les à l émeri remontez les( pour simple test) leur mesure minimale doit étre de1,5cm Sinon changez les!...
Électroménager - 6 réponses - Dernier post le 03 mar 2010 - par Anonymous

bonjour, avez vous vérifié les charbons moteur ?...
Électroménager - 4 réponses - Dernier post le 31 mar 2010 - par la sudiste

Bonjour, Vérifiez les charbons et le module de puissance à proximité du moteur. Courage Sls...
Électroménager - 24 réponses - Dernier post le 05 fév 2010 - par JCinFo

bonjour, et verifiez également si vous avez des charbons sur le moteur, vous verifiez leur longueur et si c est un condensateur, vous mesurez sa puissance...
Électroménager - 10 réponses - Dernier post le 26 mar 2010 - par la sudiste

bonjour, après avoir programmé mon LL AWN 1228 (Arthur Martin) pour une machine à 90°, j'aurais dû trouver la machine toujours en route en rentrant, mais elle était arrêtée, bouillante, et l'écran affichait 2h29 (soit le cycle totale du programme). Après avoir éteint le LL, une fois froid, j'ai pu l'ouvrir et sortir le linge qui avait été à priori lavé mais ni rincé ni essoré. le lendemain, je tente à nouveau une machine, programme 60°, ...
Électroménager - 3 réponses - Dernier post le 15 mar 2010 - par ve

bonjour, commencez par verifier les charbons moteur !!!...
Électroménager - 2 réponses - Dernier post le 18 mar 2010 - par la sudiste

bonjour regardez donc au moteur voir s il est propre sinon nettoyer l aimant controler que les charbons ne soient pas trop courts(mesure minimale1,5cm)en les démontants. Sinon les frotter avec de l abrasif et les remonter . ainsi vous saurez s ils sont la cause du probléme...
Électroménager - 1 réponses - Dernier post le 16 mar 2010 - par Anonymous

Bonsoir , controller vos charbons moteurs ou bien la securité de porte...
Électroménager - 5 réponses - Dernier post le 12 fév 2010 - par mlch

Bonjour, Depuis cet hiver,je rencontre deux problèmes sur mon Ll AWT 1010 AA, installé depuis 2004 : un doublement de la durée de cycle sur les programmes longs (coton) 1,2,3,4 et l'essorage qui ne fonctionne plus sur tous les cycles. A la lecture de la notice, j'ai déduit que le premier souci pouvait venir de la baisse de la température de l'eau (assez marquée cet hiver) nécessitant pour le Ll un temps de chauffe supplémentaire. Est-ce possi...
Électroménager - 4 réponses - Dernier post le 14 fév 2010 - par nanouepistola

bonjour et merci pour vos réponse j'ai verifier l'helice de la pompe, elle est propre et tourne bien apparement pas de point dur mais juste la resitance du moteur je pense ensuité j'ai verifier toute les soudures de la carte etc.... tout me semble corecte ensuite pour repondre a khecden j'ai verifier aussi le moteur et les charbons et tout me semble normal aussi par contre j'ai regarder le joint a coté de...
Électroménager - 31 réponses - Dernier post le 10 fév 2010 - par stef9671

Bonsoir, Vérifiez les charbons ou le capteur tachymétrique. Courage Sls...
Électroménager - 1 réponses - Dernier post le 09 fév 2010 - par JCinFo

bonjour, avez vous verifié les charbons moteur ??...
Électroménager - 7 réponses - Dernier post le 10 fév 2010 - par la sudiste

Bonjour, La référence est WFL1600 ? Vérifiez les charbons sur le moteur sans trop attendre. Vérifiez également les soudures du relais sur la carte électronique. Courage Sls...
Électroménager - 2 réponses - Dernier post le 22 fév 2010 - par JCinFo

Bonjour, notre LL Brandt WFH 1277 (agée de 3 ans) ne veut plus essorer. Le programme se déroule bien jusqu'a ce moment, l'eau chauffe, le tambour tourne mais à la phase de l'essorage , la vidange se fait , les voyants se mettent soit sur pause ou s'éteignent. Je réussit à la relancer en attendant quelques heures ou en reprenant le programme à zéro. (filtre en façade OK) D'après ce que j'ai pu lire dans le forum, il pourrait s'agir des
Électroménager - 3 réponses - Dernier post le 24 fév 2010 - par tilene26

Bonjour, je ne voudrais pas dire de betises labobibne me corrigera si j'ai encore pété un neurone! ce genre de moteur sans charbons monophasé est asynchrone il ya bien un condensateur pour créer un déphasage en se dechargant dans une bobine auxilliaire. la position de cette(s) bobine(s) a gauche ou a droite des bobines principales crée,t le sens du déphasage detremine le sens de rotation initial ...
Électricité - 11 réponses - Dernier post le 26 fév 2010 - par Anonymous

Bonjour, Il faudrait vérifier la suspension du tambour ( amortisseur et patins de frein ). Vérifiez également les charbons et la bobine tachymétrique sur le moteur. Courage Sls...
Électroménager - 3 réponses - Dernier post le 26 fév 2010 - par JCinFo

Bonjour, Le moteur de mon LL commence à faire tourner le tambour puis s'arrête sans atteindre la pleine puissance. Le linge n'est ni lavé, ni essoré. La courroie est neuve et les charbons paraissent bons. Voyez vous d'où peut provenir le problème ? Merci...
Électroménager - 2 réponses - Dernier post le 25 fév 2010 - par lebrutal

Bonjour, j'ai un soucis avec mon lave linge wfh1677f de brandt quand je veux lancer un programme, et que je met sur départ le LL ne démarre pas et se met après une dizaine de secondes sur pause a chaque fois, j'ai verifier les charbons et je pense qu'ils sont bons mais j'en suis pas sur, je ne vois pas de ou cela pourrais provenir. le LL a 3ans et demi mais n'es plus sous garantie. Est ce que je doit cha...
Électroménager - 2 réponses - Dernier post le 07 fév 2010 - par stef9671

Salut Robert Evident mon cher Watson! Comme je vous l'avais dit tout au début la cause est due à une inversion de branchement; Dans votre manip vs avez fait passer l'al'imentation de l'éclairage à partir du moteur et comme vs l'avez si bien dit lorsque le moteur fonctionnait il absorbait tout le jus et plus rien pour l'ampoule . Dans votre dernier branchement vs avez corrigé cette erreur peut etre pas au même endroit mais c'est le résultat qui c...
Couture - 17 réponses - Dernier post le 25 fév 2010 - par Géo

Suite au démontage de mon démarreur d'AX , j'ai vu que les charbons étaient complètement usés. Si quelqu'un a une adresse à me donner pour trouver ça, je le remercie d'avance. Référence démarreur : Valéo Dora Référence de ma voiture : AX 1.1i année 1994...
Automobile - 1 réponses - Dernier post le 25 fév 2010 - par Pascal69

bonjour, il faudrait regarder au niveau des charbons moteur, si ils font moins de 2 cm vous pouvez les changer...
Électroménager - 2 réponses - Dernier post le 25 fév 2010 - par la sudiste

Mon L.L prend bien l eau et s arrete, pas de bouton qui clignote tout est normal sur le bandeau . j ai verifier les charbons du moteur c est ok merci pour vos réponses...
Électroménager - 1 réponses - Dernier post le 08 fév 2010 - par mickey35

Bonjour à tous, Voilà mon lave-linge s'est arrêté et ne démarre plus, il ne tourne plus; Un Code F06 s'affiche. Grâce à ce forum, j'ai pu en déduire que je devais s'en doute changer les charbons. Je me suis battue avec ma machine avant de voir que j'avais accès au moteur et donc aux charbons par dessous la machine et que je ne devais pas tout démonter...J'ai remarqu...
Électroménager - 8 réponses - Dernier post le 21 avr 2010 - par TH

Hoover HWF 5516 E ( lave-sèche-linge) Bonjour, Est-ce que le moteur de ce lave-linge comporte ou non des charbons ? Si oui, où se trouvent-ils et comment les changer ? Si non, quelle autre panne cela pourrait être (les ressors sont en place) ? Merci d'avance. Sourire (infos : mon lave-sèche-linge s'est soudain mis à faire du bruit. J'ai tout arrêter et constaté que le tambour avait "du jeu" d'...
Électroménager - 1 réponses - Dernier post le 03 jun 2010 - par sourire

Bonjour, j'ai une Siemens qui à à peine 5 ans et j'ai déjà fait changer les charbons il y a un mois, le tambour s'est à nouveau arrêté de tourner. Le même réparateur me dit maintenant que le moteur est foutu et qu'il vaut mieux que je change la machine. Il a juste soulevé la machine pour resserrer les charbons et il a dit : "de toute façon ça ne tiendra pas!" Mon pro...
Électroménager - 1 réponses - Dernier post le 02 jun 2010 - par creusoise

Bonjour, je viens de demonter tout l ensemble mecanique , pas de probleme apparent, les roulemens et engrenages semblent nickel. pas de point dur. j en ai profité pour mesurer les enroulement du moteur. entre u et v 110 ohms environ entre w et u 80 ohms environ entre w et v 80 ohms environ condo 10 micro farad 420 v class b 470 class c pas de charbons
Électronique - 24 réponses - Dernier post le 19 oct 2010 - par xj90077

bonjour, verifiez les charbons moteur !!!...
Électroménager - 5 réponses - Dernier post le 09 jun 2010 - par la sudiste

J'ai ouvert en bas devant et j'ai vu le moteur de la pompe. J'ai essayé de la faire tourner à la main pour voir s'il était grippé. Et maintenant ça refonctionne ! C'est peut être les charbons? Merci pour le coup de main....
Électroménager - 5 réponses - Dernier post le 30 mai 2010 - par dejean

Bonjour. Pour faire fonctionner un démarreur seul: 1/mettre la pince noire sur la carcasse de celui-ci et au moins de la batterie. 2/mettre une pince rouge sur le plus de la batterie. 3/avec le cable rouge venir toucher la vis qui tient normalement le gros cable d'alimentation du démarreur(ceci par étape d'une ou 2 seconde pas plus),et voir si le lanceur se déplace dans la tète du démarreur. Mais il serait peut-ètre bon de lui faire un net...
Mécanique - 1 réponses - Dernier post le 06 mai 2010 - par Jojo37

Bonjour, mon lave linge faure lfv 1050 prend l eau et vidange mais le tambour ne tourne plus et sur la fonction essorage rien ne se passe pourtant le tambour tourne manuellement j ai remplacé les charbons moteur, la résistance n'est pas encrassée merci d avance pour votre aide car la c'est la galère...
Électroménager - 2 réponses - Dernier post le 10 mai 2010 - par murielpel

alors bonjourrrrrrrrrrrrrrrrrrrrrrr !!!!! petit rappel "Enfin, il va de soi que la politesse de base (bonjour, merci) sera appréciée de tous" ensuite, si votre machine vidange et qu elle n essore pas, controlez les charbons moteur !!!...
Électroménager - 3 réponses - Dernier post le 11 mai 2010 - par la sudiste

Bonjour, J'ai une panne sur un lave-linge Brandt (modèle WFH 1477F de 2006). Je soupçonne que les charbons du moteur soit usés. 1. Comment fait-on pour retirer le moteur du lave-linge ? 2. Comment fait-on pour retirer les charbons du moteur ? Par avance merci. Stéphane...
Électroménager - 1 réponses - Dernier post le 12 mai 2010 - par smarina

J'ai eu un probléme identique avec une LADEN EV1044. Il faut vérifier les charbons du moteur. Bon dépannage...
Électroménager - 3 réponses - Dernier post le 19 jun 2010 - par christian77

Bonjour, Essayez de voir si physiquement ils ne sont pas un peu rouillés, grippés, ou si les charbons n'ont pas "collé". Pour cela il faut les sortir, ou les désolidariser du mécanisme, et les arroser de dégripant, puis les faire tourner a vide. Cela devrait résoudre le problème. Il est possible aussi qu'ils aient du mal, du à des mécanisme grippés qui demandent plus d'efforts que d'accoutumée. ...
Électricité - 2 réponses - Dernier post le 19 jui 2010 - par robin

Bonjour Nature du problème La machine se rempli d'eau le moteur tourne 4-5 sec on entend 1 clic du programmateur le moteur se remet a tourner 4-5 sec et ainsi de suite ... et tout à coup silence plus de clic programmateur mais vidange! Le bouton programmateur se met a tourner tout seul Voyant rouge clignote 2 fois toute les 10 sec Pièces déjà remplacées : charbons moteur: pressostat A+...
Électroménager - 1 réponses - Dernier post le 17 jui 2010 - par L'Alambic

Bonjour, Des fois, un démarreur en fin de parcourt fait ce genre de choses. Je vous conseille de le démonter et de regarder si les charbons ne sont pas fatigués (le démontage n'est pas difficile, Trois visses a démonter, et une des trois légèrement dure a atteindre). Je pense que le problème est là. N.B.: Si vous n'avez pas les fonds pour en acheter un neuf, dans une casse, un démarreur vaut 40 à 50 ...
Automobile - 4 réponses - Dernier post le 17 jui 2010 - par MechantCerbere

Bonjour, j'ai une Candy 101 ES lave linge/ sechage et le tambour ne tourne plus. J'ai suivi les suggestions des posts, la courroie ok mais les charbons apparemment bien fatigués. Avant de les chnager je voulais m'assurer que le moteur était bien alimenté. Sur quelles broches dois-je mettre le voltmètre et quelles tensions devrais-je voir? Si quelqu'un avait un manuel de service pour cette machine... ...
Électroménager - 1 réponses - Dernier post le 20 jui 2010 - par jsge

Bonjour à tous ! Je suis toute nouvelle dans ce forum et vous serez très reconnaissant de m'aider ! J'ai une mercedes clk kompressor de 1999 et elle refuse de démarrer. Je ne suis pas mécano et j'aimerai autant que possible m'en sortir sans l'aide du garage. J'ai tester la batterie et elle fonctionne. Est ce que quelqu'un pourrait me dire ou se trouve le démarreur ?? afin que j'essaie de décoller les charbo...
Automobile - 2 réponses - Dernier post le 27 jui 2010 - par superangie07

bonjour, je voulais juste dire que je n'ai pas réussi a trouver le problème du voyant de la batterie. en effet j'ai vérifié le fil qui est connecté sur le + de l'alternateur mais rien. par contre j'ai remarqué que lorsque j'accélère, le voyant est allumé et reste fixe mais dès que j'arrête d'accéléré, le voyant s'allume et s'éteint de temps en temps. pourrait-il s'agir des charbons de l'alternateur ou alor...
Automobile - 18 réponses - Dernier post le 03 aoû 2010 - par bad

Bonjour à tous, je m’adresse à vous car j’ai un gros souci avec ma machine à laver qui n’a pourtant qu’un an (grrr) et je n’y connais vraiment pas grand-chose ! C’est une Brandt Malice WTC1338F. Tout à commencé il y a environ 1 mois et demi : La machine s’est mise à ne plus laver le linge sans afficher de défaut (j’entends par là les codes d’erreur qui sont recensés dans le guide d’utilisation de la machine), c'est-à-dire que lorsque l’on veut...
Électroménager - 7 réponses - Dernier post le 02 aoû 2010 - par le_guedin

Le plus simple c'est d'enlever le moteur , sinon vous pouvez incliner l'appareil en arrière et faire attention au tuyau d'arrivée d'eau et de vidange , après vous accedez directement par en dessous de la machine ( vous appercevez le moteur avec ses charbons )...
Électroménager - 3 réponses - Dernier post le 12 jui 2010 - par mlch

bonjour, meme avec un joint hs, cela est plutot dur de faire griller un moteur de lave linge comme cela, donc normalement il n y a pas de soucis, mais si vos charbons sont trop court , changez les ... !!!...
Électroménager - 8 réponses - Dernier post le 30 jun 2010 - par la sudiste

Bonjour à tous, Mon lave linge vedette vlt2110 à fait disjoncté mon compteur. J'ai vérifié, que le tambour tournait librement à la main. OK. Après remise sous tension, j'ai entendu un grognement, le tambour ne tournait plus et ça sentait le chaud. J' ai changé les charbons il y a quelque mois, par acquis de conscience je les ai revérifiés et ils sont bons. j'ai remis sous tension et là plus de grogneme...
Électroménager - 1 réponses - Dernier post le 05 jui 2010 - par LENORMAND

bonsoir est ce que la porte ce vérouille ?verifier que la pompe ne soit pas coupé électriquement vérifier également les charbons du moteur sur certain modéle ci un des organes est defectueux pas de prise d'eau bon courage...
Électroménager - 13 réponses - Dernier post le 07 jui 2010 - par christian62

Bonjour !!!!!!!!!!!!! vous avez une machine whirlpool à hublot . Le mieux c'est de démonter la tole arrière et vous accédez directement au moteur et la courroie . Le plus facile ce sera d'enlever le moteur et remplacer les charbons après...
Électroménager - 4 réponses - Dernier post le 12 jui 2010 - par mlch

on peut souvent les trouver pliés dans les faisceaux électriques des machines ou dans un "pli" des carcasses, ça dépend des constructeurs. Moi je cherche une vue éclatée de la même machine pour changer les charbons, et je n'ai rien trouvé pour l'instant de gratuit......
Électroménager - 6 réponses - Dernier post le 11 jui 2010 - par Moire05

bonjour Votre voyant de charge s'est allumé ? vérifiez la bonne connexion de la borne d'excitation située à l'arrière de l'alternateur vous avez un voltmètre ? Contrôlez moteur en marche, au moins 13,5 V et au plus 14,7V Moteur au ralenti moins de 13V ? alternateur usé (charbons à remplacer) ou batterie fatiguée la mesure dépasse 14,7 V ? (moteur chaud), régulateur en panne Batterie à plat...
Automobile - 2 réponses - Dernier post le 25 avr 2010 - par lds

Bonjour, Regardez au niveau du moteur si les charbons ne sont pas trop usés. Courage Sls...
Électroménager - 1 réponses - Dernier post le 04 fév 2010 - par JCinFo

Votre question était lequel est l'induit, lequel l'inducteur. La réponse est les deux sont l'inducteur :-) Sauf si les fils viennent des charbons, en contact avec les enroulements de l'induit....
Électricité - 12 réponses - Dernier post le 03 avr 2010 - par robin

Bonjour bebert171 Soit tu as un faux contact sur les boutons, voir vis de serrage ou circuit à vérifier, Soit les charbons sont HS, pour cela il faut démonter les carters moteur et les contrôler. Dernier problème bobinage Hs et là de grosses étincelles apparaissent sur les charbons du rotor....
Mécanique - 1 réponses - Dernier post le 11 avr 2010 - par jpd87

bonjour, et bien oui, ton altérnateur ne fait pas son job, mais il ne faut pas trop s'alarmer car il faut le réparer simplement et non le remplacer par un autre neuf qui coûte d'ailleurs cher. conseille à donner: - il faut démonter l'alternateur. panne probable: 1)-charbons d'excitation usés (à changer). 2)-diodes de redressement défectueuses (à remplacer pr des neuves). le tour est joué et bonne ch...
Mécanique - 3 réponses - Dernier post le 18 avr 2010 - par Anonymous

bonjour, déja ce n est pas un moteur avec condensateur mais avec charbons, et 1 cm c est trop court ... donc deja ils sont a changer, ensuite il faut faire un reset de la carte soit vous restez appuyer sur la touche depart soit regardez sur la notice ..... !!! mais au départ le problème etait les charbons du moteur !!!!...
Électroménager - 9 réponses - Dernier post le 20 avr 2010 - par la sudiste

le moteur leroy somer ls 71p fait un leger bruit comme s il voulait tourner mais rien y a t il des charbons ? ou le condensateur est hs? merci de votre aide...
Électricité - 2 réponses - Dernier post le 19 avr 2010 - par tchouine34

bonjour merci pour la reponse concernant le tambour de la machine a laver c'etait bien les charbons merci encore...
Électroménager - 2 réponses - Dernier post le 25 avr 2010 - par axelle01

bonjour, votre machine n essore plus ou ne vidange plus ??? si elle ne vidange plus, faites ce que vous dit Mich, si elle n essore plus mais qu elle vidange, regardez du coté des charbons moteur !!...
Électroménager - 6 réponses - Dernier post le 26 avr 2010 - par la sudiste

bonjour, tu debranches la machine, tu enleves la plinthe qui est en bas au devant de ta machine et tu vas trouver ta pompe de vidange, regarde dans le filtre que tu n es pas quelque chose qui bloque ton helice .... mais si la machine vidange mais qu elle n essore pas, cela peut venir des charbons moteur !!...
Électroménager - 3 réponses - Dernier post le 30 avr 2010 - par la sudiste

La machine fait sauter le différentiel ,donc fuite à la terre, j'ai déconnecté le moteur et en testant la masse moteur et les contacts charbons ,il y a continuité ,est ce normal? le moteur est il hs? Merci de m'éclairer...
Électroménager - 1 réponses - Dernier post le 04 mai 2010 - par brico95

Bonjour, Ma perceuse (pigeot pc 600s) ne marchant plus, je l'ai ouverte. Après trifouillage, j'ai trouvé un bout de fil qui se promène; mais j'ai beau chercher, je n'arrive pas à voir où le brancher. Je décris un peu, s'il faut plus de précision ou des photos, je peux. Le courant arrive vers une "boite" à partir de laquelle des fils repartent: -2 jaunes et 2 bleus vers la bobine -2 jaunes vers les char...
Électricité - 5 réponses - Dernier post le 03 mai 2010 - par supertomate

pour voir si elle vidange, il faut savoir si il y a de l eau dans votre tambour ... ensuite si elle vidange mais qu elle n essore pas, cela peut venir des charbons moteur !! il faudrait verifier leur longueur !!!...
Électroménager - 14 réponses - Dernier post le 30 avr 2010 - par la sudiste

Bonjour a tous Je possede un lave linge thomson THD1252. J'ai un soucis avec le moteur, qui lors de l'essorage émet un sifflement et une odeur electrique. Quand je tourne le tambour a la main j'entends une sorte de clic,clic,clic legers. J'incrimine volontiers les charbons (du fait de l'odeur). Je ne trouve aucun site ou je puisse acheter les charbons, quelqu'un aura...
Électroménager - 2 réponses - Dernier post le 26 avr 2010 - par monlio

bonjour, si elle vidange mais qu elle n essore pas, verifiez du coté moteur, les charbons ou le condensateur ou meme le module electronique !!!...
Électroménager - 3 réponses - Dernier post le 27 avr 2010 - par la sudiste

Bonjour Votre message date un peu mais je rencontre le meme probleme que vous. Par contre impossible de trouver sur le net les charbons, on me propose uniquement le moteur a 150 euros. Vous souvenez vous comment vous les avez trouvé? Merci de votre aide. monlio...
Électroménager - 8 réponses - Dernier post le 27 avr 2010 - par monlio

Bonjour, Pourquoi le moteur de mon Lave linge Hoover marche par acoups, se bloque, repart , tourne plus doucement, ne serait-ce-pas les charbons? Merci...
Électroménager - 1 réponses - Dernier post le 03 avr 2010 - par gallenco

bonjour, en effet si la machine tourne a vide et pas avec le linge, soit vous avez un probleme de charbon moteur (comme son nom l indique, les charbons sont sur le moteur et ils doivent etre trop court) soit c 'est une machine avec un condensateur, et celui la doit etre trop faible pour faire tourner la machine quand il y a du linge !!!...
Électroménager - 2 réponses - Dernier post le 20 jan 2010 - par la sudiste

bonjour Alors j'ai changé les charbons - sur les charbons il y a une petite partie en plastique un peu comme un crochet au niveau de la sortie du charbon. A la pose il y en a un qui s'est cassée. Sur les ancien j'ai constatée qu'il n'y étais plus non plus. Est ce une partie utile uniquement pour le montage qu'il faut enlever après? - La machine une fois rebr...
Électroménager - 9 réponses - Dernier post le 20 oct 2009 - par framby

Scroll UpScroll Down

Les articles en lien avec balais charbons

(1 articles trouvés)
? pas trop usés (contrôle visuel) et changer les charbons sur l'alternateur....
751 octet

Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo