Recherche interactive :

Supprimer des mots clés de votre recherche : bandeau lave

Nouvelle recherche :

Les questions pour bandeau lave

( Plus de 100 questions trouvées)
Bonjour, J'ai quant a moi un autre problème. mon lave vaisselle ne chauffe plus, le cycle cependant se dérouler normalement. j'ai lu qu'une panne fréquente était une rupture d'une soudure dans la carte de commande. j'ai voulu demonter le bandeau de commande en face avant, mais impossible de le demonter. y'a t il une astuce????...
Électroménager - 8 réponses - Dernier post le 20 jan 2006 - par arnaud.cheron

bonjour depuis un certain temps mon lave vaisselle brand fait un bruit (crissement de sable ou bruit de moulin à café) au niveau du bandeau (programmateur?) qd je le mets en route et pendant tout le cycle. Hier, le programme n'avance plus et la cuve ne se remplit pas d'eau. Pouvez-vous m'aider? merci....
Électroménager - 1 réponses - Dernier post le 30 jan 2006 - par butslow

bonsoir à tous désolé mais je souhaite surtout rebondir sur le conseil de "Pro" de Cjulie79. primo avant de conseiller à quelqu'un de changer son programmateur il faudrait déjà savoir de quoi on parle : Ce lave vaisselle est équipé de 2 cartes l'une de commande située dans le bandeau et l'autre de puissance situé tout en bas de l'appareil, il n'existe pas de pro...
Électroménager - 8 réponses - Dernier post le 12 déc 2007 - par Steevsy

Bonjour, j ai un soucis avec mon lave vaisselle arthur martin, callypso asf 2748. Il ne chauffe plus l'eau et ne sèche plus, pour le programme a 65°, par contre en mode éco ça a l air de fonctionner! J'ai démonté le circuit imprimé dans le bandeau , vu qu'apparament il y a une fragilité a ce niveau. Les soudures sont nickels, pas de problème de ce coté! Est ce que ...
Électroménager - 1 réponses - Dernier post le 22 oct 2009 - par elona

Merci pour votre réponse, mais on m'a dit qu'il y avait un ressort et j'ai peur de ne pas savoir le remettre. De plus lorsque j'ouvre la porte de mon lave vaisselle il me semble qu'il faut que j'ouvre toute la porte et non pas simplement le bandeau. ecu1953...
Électroménager - 4 réponses - Dernier post le 30 mar 2011 - par ecu1953

demontez votre bandeau ou le dessus suivant le modele.suivez l'alimentation venant du filtre anti parasite et allant au module.si vous avez 230 aau module et que votre lave linge ne s'allume pas?votre module est hs....
Électroménager - 2 réponses - Dernier post le 20 sep 2008 - par michael

Bonjour la Sudiste, Merci pour la réponse rapide... Je voulais aller dans le mode SAV car le lave vaisselle ne fonctionne plus. A la mise sous tension aucun programme disponible sur le bandeau; et en façade, sur l'écran de déroulement du programme choisi, il est toujours affiché: "Prog. non démarré". Mais je pense avoir résolu le pb: en appuyant simultanément su...
Électroménager - 3 réponses - Dernier post le 31 jan 2011 - par Pins

il faut demonter le bandeau de votre lave vaisselle et regardez les soudures de votre carte electronique...
Électroménager - 11 réponses - Dernier post le 09 déc 2009 - par la sudiste

bonsoir, vous ouvrez la porte de votre lave vaisselle et enlevez tous les vis qui tiennent le bandeau (faire attention aux fils electriques...) et changez la poignée et revissez le bandeau a la contre porte !!!...
Électroménager - 1 réponses - Dernier post le 31 jan 2011 - par la sudiste

bonjour mon probleme est le suivant : le lave vaisselle ne se met plus en route , j'ai seul le bruit des electrovannes j'ai testé l'aquastop 1.9 khoms les electrovannes 2.9 khoms, la pompe en actionnent le contacte de securité la pompe fonctionne par contre pas d'affichage sur le module en haut a droite sur le bandeau de la porte et deux petit trait sur l'affich...
Électroménager - 13 réponses - Dernier post le 08 déc 2005 - par romubedo

pour le code erreur AL 09 j'ai:erreur de reconnaissance de la part du logiciel.le mieu est de débrancher électriquement le lave vaisselle,de démonter le bandeau,de vérifier les connexions.si le problème est toujours présent j'ai bien peur qu'il faille changer le module (celui qui est dans le bandeau sur un support blanc)...
Électroménager - 9 réponses - Dernier post le 30 déc 2007 - par michael

j'ai un lave vaisselle arthur martin asi 6221 de plus de 2 ans il ne lave plus correctement l'eau est froide et à la fin du cycle la vaisselle est mouillé j'ai vu des reponses pour des problèmes similaires , on parle d'une carte j'ai demonté mais je ne l'ai pas trouvé dans le bandeau à quoi ressemble cette carte? quels ...
Électroménager - 5 réponses - Dernier post le 13 déc 2006 - par stephane 40

il n'y a pas de réarmement particulier.vérifiez juste que le flotteur est revenu a sa position basse et faites un reset a partir du bandeau du lave vaisselle(appuis pronlongé sur bouton départ ou position reset sur selecteur,..)...
Électroménager - 2 réponses - Dernier post le 08 fév 2008 - par michael

Bonjour , sur ce type de lave vaisselle il n'y a pas de pressostat pour le niveau d'eau , c'est une chambre de compression en dessous de la boite à eau qui fait office de pressostat donc ne chercher pas ce dernier , donc à controller la chambre de compression ou bien le module electronique derrière le bandeau en plastique...
Électroménager - 17 réponses - Dernier post le 09 aoû 2009 - par mlch

Bonjour, J'ai un lave vaisselle indesit DIF 14, très basique, 1 bouton marche/arrêt, 4 programmes. Le bandeau de commande est constitué de 2 bouton et 4 LED. Il me donnait satisfaction jusque là, sachant qu'il a à peine 2 ans. Mais dernièrement il s’arrête avant la fin du programme, avant même d'avoir ouvert le compartiment lessive, et les 2e et 4e voyants se...
Électroménager - 8 réponses - Dernier post le 10 oct 2010 - par vinvin02

Pour Datiti : Non, aucune trace d'eau apparente (sauf qu'il en coule par terre quand le lave vaisselle est couché sur le coté, mais c'est peut être normal ?) J'ai essayé de débrancher le cordon secteur à l'intérieur et (évidement) ça ne disjoncte plus quand je le branche sur la prise. Pour ys09 : J'ai aussi vérifié le cordon : il est impeccable. Comment vérifier au niveau du bouton marche/arrêt ? Comm...
Électroménager - 36 réponses - Dernier post le 20 fév 2011 - par seblaure31

bonjour mon lv ne demarre plus. mon differentiel a disjoncté et depuis mon lv ne demarre plus. j ai juste le voyant rouge de mise sous tension qui fonctionne. mon contact de porte est ok. Sur mon bandeau, aucune autre led verte s allume . le lave vaisselle ne fait rien. ma question : au debut d un cycle, qu est ce qui demmarre en premier ? merci pour votre aide et s...
Électroménager - 9 réponses - Dernier post le 27 jui 2009 - par biomed

Bonjour, vendredi dernier le lave linge affiche un code erreur (d07) porte mal fermer alors quelle est fermer, je commande la piece et je la change et sa fait toujours pareil,je demonte la carte electronique et la je vois sur le plastic de protection qui protege les soudure du circuit imprimer une petite zone noirci (sa a du chauffer) je decouvre une resistance cramee,je la change je remonte toujours le cod...
Électroménager - 7 réponses - Dernier post le 17 mar 2008 - par r.clave

Bonjour, Mon lv aeg F 88060IW ne lave plus correctement depuis qq jours. J'ai remarqué qu'à l'ouverture la vaisselle est humide et froide et à l'ouverture en cours de lavage il n'y a plus de vapeur qui se dégage, mais une simple "tièdeur" est perceptible. Pas de message d'erreur sur le bandeau, les différents cycles testés se déroulent jusqu'à la fin. Pb de ré...
Électroménager - 2 réponses - Dernier post le 10 aoû 2006 - par titeuf

avant la panne du LAVE LINGE les leds sur le bandeau clignotaient.Cycle terminé sans probleme.Lavage suivant plus de mise sous tension de la machine verrou verfié le bouton poussoir de mise sous tension donne une tension"bonne ou mauvaise? jusqu'a l'entrée du processeur ?IL n'y a pas de retour sur led,est t'il possible de perdre le programme de l'eeprom .Pas de signe sur les composants en commande et en p...
Électroménager - 3 réponses - Dernier post le 27 sep 2009 - par peltier

lave linge SIEMENS SIWAMAT PLUS 5203 problème : meme sur un programme lavage 40° ou autre, l'eau devient bouillante et l'installation électrique disjoncte au bout de 10/15 minutes. j'ai démonté et détartré la résistance ainsi que la cuve. mais cela n'a rien changé. Avez vous une solution ?? merçi...
Électroménager - 7 réponses - Dernier post le 15 mar 2008 - par jeanmicamparis

Ou se situe exactement le relais de chauffage sur un lave vaisselle AEG favorit 4650 ? J'ai démonté le bandeau supérieur mais je ne trouve pas. Qui peut me le dire ? (mon lave vaiselle ne chauffe plus). Merci. Bruno...
Électroménager - 8 réponses - Dernier post le 10 mar 2008 - par bruno60

bonsoir, j'ai attendu que ça sèche mais je n'arrive pas à démonter le bandeau avant. Pouvez vous m'aider ? (je rappelle que mon lave vaisselle est un brandt dfh645) merci...
Électricité - 13 réponses - Dernier post le 24 nov 2008 - par fée du logis

bonsoir christian Tu as raison d'avoir des doutes sur ta programmation car je pense que vu ta panne, le programmateur est fortement suspect, ce sont des pannes assez frustrantes car si l'eeprom de ta carte à décidé de faire le malin tu n'a aucun moyen de le tester valablement. maintenant démonte la carte, elle doit être dans le bandeau de ton lave vaisselle repère t...
Électroménager - 1 réponses - Dernier post le 24 nov 2007 - par Steevsy

Bonjour, Je ne connais pas spécialement ce modèle, mais il me semblait que les laves vaisselle était juste poussés dans le compartiment. Quand vous ouvrez la porte, n'y a-t-il pas des vis qui prennent la tôle et sont vissées dans le montant des caissons de la cuisine de chaque côté, comme on fait pour un four encastrable. En face avant, entre le dessus du lave vaisse...
Bricolage - 4 réponses - Dernier post le 21 aoû 2010 - par ys09

Bonjour, pourquoi mon L.V. n'indique plus rien comme s'il ni avait plus d'alimentation alors que le courant arrive au lave vaisselle? y aurait'il une sécuritée quelque part. Merci...
Électroménager - 2 réponses - Dernier post le 24 aoû 2008 - par SALLIOT

il faut demonter le coté droit ou le bandeau en dessous de la porte , videz l'eau ensuite faite le tourner et regardez d'où proviens la fuite, les brandt sont beaucoup connue pour leurs problemes de fuite...vous allez certzainement voir une fuite au milieu du lave vaisselle... si t'elle est le cas il faudras par la suite coucher le lav...
Électroménager - 12 réponses - Dernier post le 17 mai 2010 - par titoff43

c'est un lave vaisselle bosch SGS4432FF. pas d'arriver de 220v sur la resistance. suivi filerie jusqu'au bandeau de porte et la hic.........
Électroménager - 1 réponses - Dernier post le 31 oct 2007 - par mouillé

bonsoir, mon lave vaisselle refait des siennes, il ne chauffe plus, mais je pense avoir la solution. Il faut démonter le boitier électronique qui se trouve dans le bandeau supérieur gauche de la porte et refaire les soudures comportant des pattes ( ce sont les pattes des composants situés de l'autre coté du circuit). Probleme de soudure seche, et il n'y en avait pas...
Électroménager - 10 réponses - Dernier post le 14 nov 2007 - par mikey

------------------------------------------------------------ toutes intervention se fait sur un appareil debranché ------------------------------------------------------------ bonsoir nadege concernant ton probleme : si la porte ne se ferme pas du tout : le system de verou de la porte est surment bloqué en position porte fermée pour le remettre a la normale il faut demonter la contreporte du la...
Électroménager - 1 réponses - Dernier post le 18 sep 2007 - par nausicaa

Bonjour à tous, j'ai un lave vaisselle qui au départ avait un problème d'affichage sur le bandeau. Le problème a été résolu par le changement de la carte puissance. Maintenant, il ne se lance plus du tout. quand je lance un programme la led eco reste allume mais on entend aucune pompe tournée. Si quelqu'un a une idée. (j'ai vérifié le contact anti-débordement, en a...
Divers autres - 0 réponses - Dernier post le 28 jan 2016 - par pierikano

Bonjour, Mon lave vaisselle WHIRLPOOL ADG 4552 termine son cycle en bipant sans discontinuer. Le voyant start clignote tant que je n'ai pas appuyé longuement dessus pour l'arrêter et le programme en fin de cycle se repositionne tout seul sur prélavage. Ma vaisselle est lavée mais bouillante et pas séchée. Que se passe t-il et que puis- je faire ? Merci de votre réponse Raphie...
Électroménager - 3 réponses - Dernier post le 17 mai 2008 - par raphie

Du nouveau !!!!!! Après avoir remis en place mon interrupteur, j'en ai profiter pour m'assurer des connexions du bandeau et d'enlever une patte en plastique cassée qui commandait le programme délicat; j'ai rebranché mon lave vaiselle et miracle il s'est remis à fonctionner. Je voulais vous remercier pour tout les conseils que vous nous donnez et pour ce beau voy...
Électroménager - 13 réponses - Dernier post le 25 jui 2005 - par AGULLO

Bonjour est ce c'est un lave vaisselle neuf car si c'est neuf normalement vous avez 4 ou 5 profilés en plastique qu'on met entre le bandeau devant et la façade de porte en bois pour compenser le vide entre la porte en bois et la façade...
Électroménager - 3 réponses - Dernier post le 19 mai 2008 - par mlch

Bonsoir, Le côté gauche du lave vaisselle s'enlève : après avoir déposé les deux vis qui tiennent le bandeau caoutchouc, on glisse celui-ci vers le haut. Ensuite, le panneau métallique est ainsi libéré. Il est dans des plots plastiques à l'AR...
Électroménager - 21 réponses - Dernier post le 06 jan 2011 - par stephane29900

bonjour, je vais tacher d'etre le plus clair possible mon lave vaisselle ne veut plus rien savoir apres quelques etincelles au niveau du bandeau de commande sans odeur particuliere. je ne l'ai pas encore démonté avant de savoir si quelqu'un avait un avis la dessus. il doit certainement y a voir une platine electrique, voire electronique y a t il des soucis connus ...
Électroménager - 7 réponses - Dernier post le 22 jan 2010 - par jeromebrezhoneg

Bonjour à tous. Notre brave et loyal lave vaisselle Bosch AQUASENSOR s'est mis en grève du chauffage le dimanche de Pâques, alors qu'évidemment on lui demandait de bosser. J'ai rapidement trouvé la panne, le relais de chauffe, l'ai commandé et l'attends. Du coup, j'ai entrepris de dépanner le Siemens Aquasensor en tous points identiques hormis le bandeau, qu'un a...
Électroménager - 3 réponses - Dernier post le 20 avr 2010 - par Knut61

Tout d'abord un petit Bonjour, est toujours le bienvenu et en général indispensable, avant d'obtenir une réponse, mais aujourd'hui, c'est Noël! Sur un lave linge, se trouve un filtre, à l'aspiration de la pompe, pour éviter qu'elle ne se bouche. Regardez sur votre notice. Si vous n'en avez pas, cherchez le. Au bas du lave linge, en face avant, derrière le
Électroménager - 2 réponses - Dernier post le 25 déc 2010 - par ys09

Du nouveau! alors le dépanneur n'ayant rien trouvé d'anormal, m'a ramené le lave vaisselle puisqu'il ne disjoncte pas chez lui. Verdict il ne disjoncte plus ici non plus mais on vient de s'apercevoir que lorsqu'on a les mains mouillées, et qu'on touche le lave vaisselle (bandeau, parois) on se prend des coups de jus!!!) et ça c...
Électroménager - 13 réponses - Dernier post le 26 mai 2010 - par caronette

Bonsoir , vous avez un lave linge de chassis T12 qui s'ouvre que d'1 coté c'est à dire la droite . Vérifier si au dessus de la resistance vous avez 3 thermostat( s'il y en a controller si c'est pas coupé chacun) ou sinon vous avez une sonde qui est relié au thermostat de reglage sur le bandeau . Par contre si c'est ok c'est votre programmateur qui est hs...
Électroménager - 12 réponses - Dernier post le 11 jun 2008 - par mlch

bonjour a tous a la mise en route de mon lave vaisselle siemens25230 le chiffre 1 apparait sur le bandeau et le cycle demarre au bout d une heure ou deux cependant si je le reinitialise la phase de test demarre de suite j ai verifie l aqua stop,demonte les deux panneaux lateraux(pas de fuite) je pense que ça pourrait venir du detecteur de presence d eau mais je ne...
Électroménager - 4 réponses - Dernier post le 18 fév 2007 - par bea

Bonjour, Plus rien ne s'allume sur mon lave linge sechant fagor Innova 2FS-3611. Comme s'il n'était plus alimenté ! La bandeau avant n'affiche aucune diode...rien de rien. Une idée ? Pour que je commence à comprendre d'où vient la panne ? Merci à tous...
Électroménager - 1 réponses - Dernier post le 30 sep 2007 - par spectre

Bonjour où peut on trouver le schéma électrique d'un lave linge aeg j'ai un problème d'affichage du bandeau...
Électroménager - 1 réponses - Dernier post le 17 avr 2010 - par phil03

Bonjour. Hier, mon lave linge BEKO, aprés l'avoir mis sur "essorage", n'essorait rien du tout. Le tambour tournait au ralenti, comme s'il lavait. La minuterie restait sur 15 minutes et ne décomptait rien. Aujourd'hui, nouvel essai, idem. J'ai essayé de remettre un cycle de lavage, la machine ne démarre pas et un bruit sourd se fait entendre. (le bruit vient du bas à droite de la machine). Je peux mettr...
Électroménager - 5 réponses - Dernier post le 06 jan 2010 - par Lomtx

Mon lave linge a 3 ans et je souhaite acheter un sèche linge de marque différente. Mercie pour vos réponses....
Électroménager - 1 réponses - Dernier post le 06 jan 2010 - par Mariposa

bonjour le lave linge linge ne chauffe plus! peut du tartre sur la résistance ( eau très calcaire) ou résistance HS ma question est comment démonter cette machine? puis je y arrivé seul? et si c'est du tartre quel solutions??? merci de votre aide...
Électroménager - 7 réponses - Dernier post le 06 jan 2010 - par petiodom

bonjour, mon lave vaisselle modèle siemens SE24A231FF disfonctionne : le programme semble bien lancer la pompe ( audible) mais pas d'eau dans la cuve. j'ai vérifié le tuyau en amont du lave vaisselle et filtre ( accessbile en bas derrière l'appareil) rien à signaler. ai fait reset plusieurs foismais cela n'améliore pas la situation Comment régler le problème ?...
Électroménager - 2 réponses - Dernier post le 10 jan 2010 - par olivier84

comment faire pour redémarrer mon lave vaisselle scholtes ? L'aquastop de mon lave-vaisselle scholtes lvi 12 42, ne se debloque pas? que faire merci d'avance...
Bricolage - 5 réponses - Dernier post le 09 jan 2010 - par glowin

je me demande bien pourquoi mon lave vaisselle nettoie moins bien qu'avant? Est-ce que cela peut venir des nouvelle pastille de lavage? Ou est-ce autre chose?...
Électroménager - 1 réponses - Dernier post le 08 jan 2010 - par canabrice

Bonjour, Est-ce que quelqu'un aurait le plan électrique de mon lave linge ARISTON MARGHARITA AAX126L. MERCI...
Électroménager - 8 réponses - Dernier post le 06 jan 2010 - par CHEHIDI

bonjour , je rencontre depuis 2/3 jours des problèmes de cycles de lavage trop longs avec mon lave vaisselle BOSCH dont je ne connais pas la référence exacte. J'ai d'abord cru que cela été dû au fait que je ne l'avais pas nettoyé depuis longtemps , mais après nettoyage des filtres , le problème persiste . Je viens de le lancer ce matin à 7H20 pour finalement l'arrêter moi même à 9H40 et là surprise: il n...
Électroménager - 8 réponses - Dernier post le 06 jan 2010 - par madameselle

bonjour à tous pourquoi mon lave linge n'essore plus comme je suis novice dans la reparation d'electromenager je me tourne vers vous pour que vous me veniez en aide pour info la machine vidange (filtre ok) puis passe sur la partie du programme essorage mais rien ne ce passe que ce soit sur le programme normal ou le programme a froid merci pour votre aide...
Électroménager - 2 réponses - Dernier post le 06 jan 2010 - par zarezki

Bonsoir à tous, Mon problème est toujours d'actualité, quelqu'un aurait il une idée pour réparer mon lave vaisselle ? Merci d'avance...
Électroménager - 10 réponses - Dernier post le 07 jan 2010 - par styd

Bonjour, depuis hier soir, mon lave vaisselle whirlpool modèle ADG8983 ix ne veux plus s'allumer. Lorsque j'appuie sur le bouton poussoir pour le connecter, rien ne se passe comme si le courant n'arrivait plus. J'ai essayé de brancher un autre appareil sur cette prise murale et elle fonctionne correctement. Il s'agit donc bien d'une panne de mon lave vaisselle. C'est...
Électroménager - 15 réponses - Dernier post le 08 jan 2010 - par gorand

type d'appareil : un lave linge Bosh pas de référence inscrite, pas de documentation il doit avoir une dizaine d'années...
Électroménager - 17 réponses - Dernier post le 06 jan 2010 - par Fabienne18

mon lave linge techwood, ne demarre plus, le voyant marche arret s'allume et au bout d'un certain temps se met a clignoter. La machine ne se remplit pas d'eau, et le hublot ne se bloque pas....
Électroménager - 2 réponses - Dernier post le 08 jan 2010 - par soleil.90

Pourquoi après un lavage le réservoir à sel de mon lave vaisselle Brandt est encore plein d'eau ?...
Électroménager - 2 réponses - Dernier post le 06 jan 2010 - par Pascale1105

Bonjour, je possède une Indesit WIDL 146 depuis 4-5 ans environ, j'ai déjà nettoyé le conduit du sèche linge au bout de 1,5 ans, car il ne chauffait plus, et là mon problème et qu'il ne chauffe plus à nouveau mais en lavage: En gros il lave à froid... Que dois-je faire ? Sachant que je ne sais pas trop à quoi ressemble les différentes pièces......
Électroménager - 14 réponses - Dernier post le 06 jan 2010 - par eron

non, la référence était illisible. J'en ai commandé une sur un site de pièces détachées avec la référence du lave linge. Elle vient d'arriver mais je ne parviens pas à l'installer ! j'ai beau forcer, j'ai l'impression qu'elle est trop courte de 2 cm. si tu as un conseil, je suis preneuse ! merci...
Électroménager - 6 réponses - Dernier post le 09 jan 2010 - par muriel91

Quelqu'un peut-il me renseigner sur la dépose d'une pompe de vidange d'un lave vaisselle SIEMENS SE25265/25 ? Ou alors ou trouver la notice technique de ce lave vaisselle. Merçi d'avance pour les renseignements....
Électroménager - 2 réponses - Dernier post le 06 jan 2010 - par escourbiac.guy

Bonjour, Modèle machine à laver hybride, programmateur mécanique + module électronique. Vérifier si le moteur du programmateur est alimenté. Et le reste a déjà été décrit plus haut. En principe sur lave linge, pas de vidange avant de prendre de l'eau. Courage Sls...
Électroménager - 6 réponses - Dernier post le 09 jan 2010 - par JCinFo

Bonsoir, Je viens de faire fonctionner mon lave vaisselle, et lorsqu'il se rempli il fuit dessous coté gauche apparemment. Quelle peut être l'origine de cette panne ??? Lorsqu'il vidange il ne fuit pas, il fuit que lorsqu'il se rempli. Merci de votre aide....
Électroménager - 9 réponses - Dernier post le 04 jan 2010 - par chouchou83

Bonjour à tous, Quelqu'un saurait il pourquoi mon lave vaisselle WHIRLPOOL ADP 6946 s'éteint il en cours de programme ? Pendant les phases de lavage ou de rinçage ( Je ne sais pas exactement ), tous les affichages et voyants de la machine s'éteignent avec la présence du secteur. Ensuite, la machine se rallume mais à perdu son programme et donc, ne vidange pas. Merci pour vos suggestion et avec u...
Électroménager - 1 réponses - Dernier post le 31 déc 2009 - par nana06

comment monter une poignée de porte sur lave linge indesit??...
Électroménager - 1 réponses - Dernier post le 31 déc 2009 - par sandrine3686

Bonjour à tous, mon lave linge siemens siwamat xl 1461 s arrete en cours de programme , un point rouge clignotant s affiche sur l ' écran et il faut appuyer sur la touche départ ,un cycle se relance alors. pouvez vous m aider? d'avance merci...
Électroménager - 3 réponses - Dernier post le 31 déc 2009 - par olo

j ai un probleme avec mon lave vaisselle a la fin du programme il me reste de l eau dans mon lave vaisselle et il dise que sa doit etre la pompe de vidange qui est bloqué donc je voudrai savoir comment on y accéde car j ai demonté le fond de mon lav siemens est j ai vu la roulotte de la pompe est elle tourne mal donc je voudrai savoir comment faire pour la debloqué? ...
Électroménager - 2 réponses - Dernier post le 01 jan 2010 - par joeyaurelie

Bonjour, Pouvez-vous me dire pourquoi mon lave linge ne démarre plus sachant que le fusible dans l'armoire électrique a sauté pendant que lave-linge était en marche. J'ai changé le fusible mais le lave-linge ne fonctionne plus. Est-ce qu'il y a un fusible dans la machine??? Merci pour vos réponses. Cordialement...
Électroménager - 1 réponses - Dernier post le 01 jan 2010 - par CHEHIDI

pourquoi mon lave vaisselle smeg qui a 3 ans marche pendant 4 minutes puis se met en alarme code e9 ( le niveau maximum d'eau charger est depassee) puis il vide l'eau et s'arrete comment remedier a cette panne ? merci...
Électroménager - 4 réponses - Dernier post le 02 jan 2010 - par corinne706

il y a 15 jours , je mets mon four electrique en marche pour faire cuire un gateau , au bout de quelques minutes de chauffe , coupure de courant , il est 19h, le noir total , je me dis que c'est parce que j'utilise trop d'appareil electrique , et que les plombs ont sautés, je renclanche , le compteur , et je termine la cuisson , mais a la 2eme utilisation , je me suis apperçu que le four ne fonctionnait plus , doncj'ai compris l'histoire des plom...
Électricité - 1 réponses - Dernier post le 01 jan 2010 - par agnes2210

Mon lave linge ARTHUR MARTIN AWW 1217 se rempli d'eau et vidange sans arret pendant tout le cycle de séchage. Au niveau de l'électrovanne la vanne verte reste ouverte pendant le séchage. Il doit me manquer un retour d'info (capteur) qui couperait l'arrivé d'eau. Cette vanne ne devant s'ouvrir que quelque fois pendant le séchage. Pouvez-vous m'aider ?...
Électroménager - 1 réponses - Dernier post le 29 déc 2009 - par melkior64

Bonjour, Mon lave-vaisselle Fagor LFF013 s'arrête au bout de quelques minutes et bips 4 fois. En recherchant sur le forum et d'autres sites, j'ai nettoyé le petit bac (celui avec les deux microswitch) sur le flanc droit (qui était bien dégoutant malgré les nettoyants une fois par mois!!!!). Depuis le bac en question fuit (la crasse devait probablementcontenir la fuite!!!) et le LV s'arrête en toute log...
Électroménager - 1 réponses - Dernier post le 29 déc 2009 - par lolo220374

un ami m'a offert un lave linge,bluesky blf 1217 eu,il s'allume,mais ne tourne pas.alors j'ai ouvert le couvercle arrière,la courroie est en place,mais il ya des fils qui pendouille.ya t'il une pièce manquante?...
Électroménager - 1 réponses - Dernier post le 29 déc 2009 - par richardsson

Mon lave vaisselle De Dietrich (VN8945E1/E ) que je viens de déplacer ne finit pas son cycle. Il démarre normalement puis bloque après environ 40 minutes. Il reste un peu d'eau dans le fond. On entend encore le moteur mais ça bloque. Quelqu'un peut il m'aider?...
Électroménager - 5 réponses - Dernier post le 29 déc 2009 - par Jo75

je possede un lave vaisselle faure lva 112, a la mise en routel'eau arrive, elle ne chauffe pas, le programmateur ne tourne pas, auriez vous une idée ou un schema, merci...
Électroménager - 3 réponses - Dernier post le 30 déc 2009 - par titou032

BONJOUR je cherche le schema electrique d un lave vaisselle siemens se65590 MERCI...
Électroménager - 23 réponses - Dernier post le 30 déc 2009 - par BOBLE BRICOLEUR111

Bonsoir, Un disjoncteur "saute" en cas de sur-charge du circuit (intensité trop forte) ou en cas de court-circuit. Un lave vaisselle se branchant généralement sur un circuit protégé par un disjoncteur de 20 ampères, le problème ne vient donc pas d'une surcharge mais certainement d'un court-circuit. Commencez-donc par vérifier si le cordon qui relie le lave-...
Électroménager - 5 réponses - Dernier post le 30 déc 2009 - par Paroroma

Bonjour, je voudrai savoir comment procéder afin de changer le palier gauche (coté courroie) sur mon lave linge Thomson TE1152 . Faut-il un outillage spécialisé ? Si possible, j' aimerai bien trouver un plan éclaté concernant ce lave linge. Merci d'avance...
Électroménager - 1 réponses - Dernier post le 03 jan 2010 - par jokercarotte

Bonjour à tous J’ai mon lave vaisselle whirlpool ADG4550 qui ne sèche plus, de plus il me semble que le lavage se fait avec de l'eau froide. Quelqu’un a t-il une idée de la cause de ce problème et comment le résoudre? Merci d'avance....
Électroménager - 2 réponses - Dernier post le 03 jan 2010 - par memel77

Bonjour : Génial ce site ! je viens de le découvrir ! Je viens d’aménager dans un appartement récent 2006. Au moment de vérifier le tableau électrique, je constate que il y a 2 minuteries Merlin Gerin 16654. Voir photo et description ici: http://cgi.ebay.fr/Interrupteur-horaire-IH'clic-MERLIN-GERIN-REF:16654_W0QQitemZ380166552781QQcmdZViewItemQQimsxZ20091010?IMSfp=TL0910101310001r20334#ht_1400wt_932 L’une est bien évidement (pense-...
Électricité - 16 réponses - Dernier post le 05 jan 2010 - par veromati

Bonjour, C'est bizarre sur un LV ( lave vaisselle ) !!! Ouvrer la trappe de visite dans le tambour, enlever le tartre et tirer en zig zag. Courage Sls...
Divers bricolage et travaux - 12 réponses - Dernier post le 10 jan 2010 - par JCinFo

Bonjour, Mon lave linge Bosch 50M02FF affiche le code d'erreur E14 correspondant à "robinet eau fermé". celui -ci est cependant ouvert, l'eau coule normalement du robinet dans un seau Le tuyau d'arrivée de la machine n'est pas plié, Il n'y pas d'eau sous la machine bloquant une éventuelle sécurité, Le filtre est propre, l'eau arrive bien temporairement (environ 5s) dans le Électroménager - 5 réponses - Dernier post le 05 jan 2010 - par gepeto-benatte

bonjour,je voudrais savoir comment ouvrir mon lave linge,sachant que la poignée pour ouvrir le hublot est cassée ? merci...
Électroménager - 1 réponses - Dernier post le 05 jan 2010 - par n.h87

Bonjour, Mon vieux lave vaisselle Arthur Martin VA6020 ne se rempli pas toujours, ou à moitié. Il se met à ronronner, n'ayant pas assez d'eau pour faire tourner les bras. D'où peux venir la panne ? Je viens de nettoyer le PUITS PRESSOSTAT qui était encrassé. Merci pour vos lumières...
Électroménager - 4 réponses - Dernier post le 05 jan 2010 - par pgui

Bonsoir, Mon lave vaisselle de marque Beko ne reçoit pas d'eau au niveau des palles et donc ne lave pas.Le reste du cycle à l'air de bien fonctionner. En vérifiant le fonctionnement de plusieurs pièces je me rends compte (enfin crois) que le problème se situe au niveau de la pompe de cyclage. Entre le moteur et la partie en plastique une "coulure" de rouille est pr...
Électroménager - 5 réponses - Dernier post le 04 jan 2010 - par troti

Bonjour et meilleurs vœux à tous , Mon lave vaisselle SIEMENS SE25M256FF a décidé de me souhaiter la bonne année à sa manière... Tous les cycles de lavages fonctionnent apparemment bien, sauf qu'il reste bloqué en fin de cycle avec la minuterie bloquée à "1" sans sécher. Le moteur principal tourne, et lorsque j'ouvre la porte, il y a un léger reflux dans la chambre de décompression. - J'ai vér...
Électroménager - 2 réponses - Dernier post le 04 jan 2010 - par Steve2a

bonjour mon lave vaisselle vedette vlh 610 ne démarre plus les voyants prélavage lavage séchage clignotent. quand j'appuie sur départ la pompe fait du bruit mais le programme ne démarre pas. j'ai mis de l'eau à l'interieur, elle se vide mais ca ne démarre pas. j'ai coupé le courant sans effet non plus. je vous remercie de votre aide...
Électroménager - 1 réponses - Dernier post le 03 jan 2010 - par jobik

Il sagit bien sur d'un lave vaiselle SAUTER , type DWA , excusez moi de l'oublie initial ........
Électroménager - 5 réponses - Dernier post le 03 jan 2010 - par heinzhf

Bonjour, j'ai un soucis avec mon lave vaisselle smeg. Au démarrage du cycle, il emet un bip, envoie de l'eau, puis s'arrete aussitot en émettant un autre bip, comme s'il n'arrivait pas assez d'eau, et recommence plusieurs fois. Il lui est arrivé au bout d'un moment de démarrer son cycle. Quelqu'un aurait-il déjà rencontré ce problème ? Merci d'avance....
Électroménager - 1 réponses - Dernier post le 04 jan 2010 - par artus1321

Bonjour, PANNE DU LAVE LINGE INDESIT LISA 100. Le sélecteur d'avancement des différentes phases de lavage ne change plus de cycle de lavage automatiquement, quand je force en manu l'avancement du sélecteur, il poursuit sa course d'un cycle à un autre sans fin!...
Électroménager - 4 réponses - Dernier post le 04 jan 2010 - par ganozra

Je pense que c'est OK J’ai ouvert le coté gauche et là on a acces à la coupure de secours en cas de fuites. Le levier rouge était ½ ouvert ; il avait de l’eau dans le niveau (½ hauteur). J’ai manipulé le levier à la main c’est très leger comme fabrication !!! J’ai remis le lave vaisselle en marche en il fonctionne !!!!...
Électroménager - 3 réponses - Dernier post le 04 jan 2010 - par avda

Bonjour, J'ai un code de défaut affiché par mon appareil. Ce code ne se trouve pas dans le manuel. Code Affiché : oE (le E clignote) Mon lave linge démarre, se rempli puis passe en défaut. En sélectionnant le cycle vidange, celui ci se vidange bien. Le cycle essorage semble lui aussi fonctionner. Les filtres ont bien sûr été controlés et sont ok. La pompe de vidange fonctionne bien. Bref,...
Électroménager - 2 réponses - Dernier post le 04 jan 2010 - par frednouna

bonjour,j'ai un lave vaisselle laden c310,le voyant depart clignote quatre fois apres la vidange du lavage.pourriez-vous me guider pour ce probleme;merçi....
Électroménager - 2 réponses - Dernier post le 06 jan 2010 - par passelaigue

bonsoir, vous avez une ventilation sur un lave vaisselle ? eh bien je viens de m'instruire, car je ne savais pas que cela existait ! euh petite question, il sert a quoi le ventilo ?...
Électroménager - 5 réponses - Dernier post le 11 jan 2010 - par frmu

Bonsoir à tous, Ai eu de multiples mésaventures sur mon lave linge Whirlpool AWA 8107. Ai changé la carte électronique, ....A présent le lave linge fonctionne mais l'assouplissant reste dans le compartiment. De quoi cela peut-il provenir ? Pourquoi ne se vide t il pas en cours de cycle de lavage D'avance merci...
Électroménager - 1 réponses - Dernier post le 22 jan 2010 - par PML34

bonjour, mon lave linge s'arrête en cours de programme pendant le cycle de lavage, un point rouge clignote sur l affichage, il faut relancer le programme en appuyant sur le bouton "marche", soit la machine continue le programme soit elle recommence le cycle de lavage. qu est ce qui peut provoquer cela? merci d avance salutations...
Électroménager - 7 réponses - Dernier post le 21 jan 2010 - par olo

Probleme sur lave vaisselle BEKO. Prélavage ok, vidange puis remplissage ok, demarrage du lavage et a cet instant du programme le moteur et les voyants en face avant de l'appareil se coupent et redemarrent pendant x temps. Le lv est bloqué a ce niveau. Merci pour votre aide....
Électroménager - 2 réponses - Dernier post le 22 jan 2010 - par mahoman

merci pour l'info sur la panne E15. j'ai suivi les conseils pour vider la cuve aquastop et le lave vaisselle fonctionne à nouveau. La raison de la panne: l'eau s'était accumulée dans la cuve, suite à une mauvaise évacuation d'air par l'évier, les siphons étaient bouchés....
Électroménager - 4 réponses - Dernier post le 23 jan 2010 - par lulu34

Mon lave linge se met directement en fin de cycle au démarrage. J'ai néttoyé le filtre et le bac de lessive. J'ai aussi tout débranché pendant des heures sans que rien ne change. Elle refuse tout lavage et se met sur fin de cycle. Merci pour vos conseils....
Électroménager - 2 réponses - Dernier post le 24 jan 2010 - par faure95

Bonjour. Mon lave vaisselle Whirlpool ADP 2960 vient de tomber en panne. Il vidange (la vidange fonctionne bien) mais ne se remplit pas. La pompe de vidange semble continuer à vidanger même s'il n'y a plus d'eau puis tout s'arrête et le voyant end clignote en continu pendant que le voyant départ clignote sur un cycle de 4 clignotements, une pause, 4 clignotement, une pause ... J'ai démonté le
Électroménager - 5 réponses - Dernier post le 24 jan 2010 - par gerby

Bonsoir, J'ai un souci avec mon lave linge Brandt malice CVA1 5kg, quand je fais un lavage normal en fin de cycle la machine fuit il y a plein d'eau par terre, j'ai démonté et remplacé l'électrovanne, mais le problème est toujours là, merci de m'aider. Amicalement...
Électroménager - 2 réponses - Dernier post le 23 jan 2010 - par gégé12

Scroll UpScroll Down

Les articles en lien avec bandeau lave

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo