Recherche interactive :

Supprimer des mots clés de votre recherche : bandeau voyants

Nouvelle recherche :

Les questions pour bandeau voyants

( Plus de 100 questions trouvées)
Bonjour, Je possede ( depuis 3 ans et demi) un refri congel froid ventilé ( enfin il y a un ventilateur en haut de la partie congel ) et depuis une semaine l alarme rouge congel a commencé à clignoter. De plus la partie refrigerateur ne faisait plus de froid ( les voyants etaient verts pourtant ) et le ventilo ne tournait plus. Par contre j’ai remarqué qu'en tapant un coup sec au niveau du
Électroménager - 5 réponses - Dernier post le 20 sep 2005 - par tomtom

Bonjour Je suis également en possession d'un réfrigérateur AFB38X. J'ai également des soucis de compresseurs et de thermostats (je suis un peu déçu au bout de seulement 4 ans). Mahti, certes tu t'y connais en électronique, mais j'ai également enlevé le bandeau, et derrière, il y a effectivement les deux thermostats. A part celà, il y a 4 voyants et quelques fils ...
Électroménager - 10 réponses - Dernier post le 19 aoû 2009 - par Manuxous

re.... Pas de voyants allumés sur le bandeau ?...
Électroménager - 4 réponses - Dernier post le 06 déc 2010 - par lds

Bonjour, J’ai un lave-vaisselle Brandt Optimum AX466 depuis 4 ans. Depuis hier il me fait l’agréable surprise de ne plus démarrer son cycle de lavage. Malgré tout les voyants allumés sans code d’erreur a l’afficheur. Le SAV de Brandt m’a dit que cela peut provenir : 1) la sécurité fermeture de porte (j’ai contrôlé elle et ok ) 2) la sécurité anti fuite (le flotteur en polystyrène en dessous de l’a...
Électroménager - 12 réponses - Dernier post le 17 avr 2009 - par damsab

Alors là, je suis scotché Quelle maitrise, en effet depuis mon dernier post ,j'avais tésté le contact du thermostat (OK) puis le contact de la porte qui lui est HS grace au plan que j'ai trouvé J'ai donc shunté avec un fil 1.5 carré et cela marche :La température de l'eau est trés chaude La question que je me pose, c'est pourquoi il y a un 2eme contact porte pour le chauffage ? ( le premier contact ne gère t-il pas également cela ) Puis-je m...
Électroménager - 8 réponses - Dernier post le 30 aoû 2009 - par Fareinheit76

bonsoir les voyants 1 et2 correspondent a quelles options(voyants sur le bandeau) ,et combien de fois clignotent ils,ou clignotent t'ils en continu merci de vos precisions...
Électroménager - 8 réponses - Dernier post le 10 jun 2009 - par titi51

Bonsoir, Le bandeau, c'est le plastron de plastique qui réalise la finition autour des boutons et voyants de commande et de contrôle. Il est tenu par des vis, ou des clips. Une fois enlevé, les explications de la sudiste, vous paraîtront plus claires....
Électroménager - 12 réponses - Dernier post le 30 oct 2010 - par ys09

Bonjour, Mon sèche-linge vedette VSF611 ne démarre plus. Dès que je tourne le bouton de programme, tous les voyants sauf 1 s'allument et rien ne se passe. Quelque soit le programme choisi, le résultat est à peu près identique. J'ai démonté l'appareil sans rien repérer d'anormal visuellement. Sonde en façade : ELTH 2790511 (15kohms) . 2 Sondes à l'arrière : 36TXH11 14472 L140-60C S0623 (0 ohms) et une réarm...
Électroménager - 7 réponses - Dernier post le 25 oct 2010 - par gil60-31

Bonjour, J'ai un lave vaisselle indesit DIF 14, très basique, 1 bouton marche/arrêt, 4 programmes. Le bandeau de commande est constitué de 2 bouton et 4 LED. Il me donnait satisfaction jusque là, sachant qu'il a à peine 2 ans. Mais dernièrement il s’arrête avant la fin du programme, avant même d'avoir ouvert le compartiment lessive, et les 2e et 4e voyants se...
Électroménager - 8 réponses - Dernier post le 10 oct 2010 - par vinvin02

Bonjour à tous Je reviens avec mon problème de seche linge. Toujours pas trouvé la panne. Quels élément dois-je controler et où se trouvent-ils? Je répète que les voyants s'alument normalement sur le bandeau, une fois "pause/départ" enfoncé, rien ne se passe. Le moteur ne se lance pas. Merci de vos éclairages....
Électroménager - 6 réponses - Dernier post le 17 mai 2006 - par voisiroch

Bonsoir à tous, J'ai un pb sur ma machine à laver séchante Siemens Siwamat Plus 5453.Les voyants du bandeau qui s'allument pour m'indiquer la panne sont :voyant rincage produit assouplissant dernier cycle + voyant séchage 00 25-50mn. Cette association de voyants n'est pas indiquée dans la doc de la machine.Le moteur ne tourne pa...
Électroménager - 1 réponses - Dernier post le 09 fév 2008 - par patrickk

je ne comprends pas mes msg ne semblent pas partir. mon moteur ne fonctionne pas pourtant les boutons et voyants du bandeau fonctionnent.que dois-je faire ? merci...
Électroménager - 10 réponses - Dernier post le 02 déc 2010 - par charari

bonjour mon combiné refrigérateur congélateur bauknecht affiche un message d'erreur E, sonne et tous les voyants du bandeau clignotent (vert, rouge, orange, vert) il comporte 2 moteurs, si j'arrête le réfrigérateur un laps de temps assez long, il repart pour 2 mn, 2 h ou 2 jours le frigoriste agréé a essayé de changer la totalité du
Électroménager - 7 réponses - Dernier post le 25 mar 2009 - par mol

dites nous les voyants qui sont allumés sur votre bandeau (ce qui indique un code erreur)...
Électroménager - 10 réponses - Dernier post le 26 jan 2009 - par la sudiste

Bonjour, Panne réparé. La piste qui amene la phase sur le relais était HS. Je l'ai remplacé par un fil. En fait la carte sert de support aux voyants et à l'autre carte électronique pour l'alarme en cas de rechauffement de la cuve. Le thermostat est relié à cette carte, toute la partie puissance est en direct et il y a un fil pour la commande de l'alarme. Merci. A+...
Électroménager - 4 réponses - Dernier post le 24 jui 2009 - par emmaney

Les voyants de la porte du congélateur clignotent sans arrêt et lorsque l'on se sert de la glace ou de l'eau la lumière clignote également. Il semble bien fonctionner mais le clignotement est incessant et il emet des bruit comme si il travaillait tout le temps. Cette anomalie n'est pas décrite dans la doc. Merci de me venir en aide....
Électroménager - 3 réponses - Dernier post le 29 jui 2009 - par richval

Bonjour Mon lave vaisselle est en panne Il lave mais ne rince pas et tout s arrête même les voyants s éteignent et il ne se vide pas il faut le remettre en route et arrêter le programme pour qu il se vide pourquoi? Merci pour votre aide...
Électroménager - 6 réponses - Dernier post le 23 sep 2009 - par malou1

Bonjour Mon lave linge s’arrête pendant le cycle au niveau du rinçage des voyants sont allumés: lavage rinçage essorage et départ/pause clignote. Seul le cycle laine se fait complètement résistance OK 30 OHMS et chauffe sonde température OK 5 KOHMS à froid électrovanne OK les 3 bobines 3.8 KOHMS est ce la carte él...
Électroménager - 2 réponses - Dernier post le 06 aoû 2009 - par franckg

Bonjour à tous, Cela fait 2 semaines que mon lave linge arthur martin ne lave plus! (c'est embêtant!). J'ai fait plusieurs tests et je me suis aperçu que la machine s'arrête au bout de 10 mn quelque soit le programme choisi et la température. La machine se rempli, tourne s'arrête , tourne etc... mais au bout de 10mn plus rien. Ensuite 10 mn après, les voyants "lavage/rinçage/essorag"e s'allument et...
Électroménager - 5 réponses - Dernier post le 17 jui 2009 - par Laurent3138

Bonjour a tous, j'ai un petit souci de panne sur mon lave vaisselle scholtes ref LVX 12-46 aN. voici le diagnostique:Après la mise en route, soit en programme Prélavage ou lavage( eco), le lave vaisselle s arrête au bout de quelques minutes et les voyants 2 et 4 en partant de la gauche clignotent ( lavage et rinçage). si quelqu'un peu m aider dans ma recherche de panne ou peux me fournir un schéma éle...
Électroménager - 1 réponses - Dernier post le 04 jui 2009 - par la_ruda73

salut tout le monde voila j ai un petit problème avec mon lave linge ariston AVTL 108 des que je branche la prise les 4 voyants a gauche s allume a peine une seconde .je ne peux plus rien faire pas d allumage ,aucun bouton d allumé . j ai démonte la résistance une cosse été carrément fondu, j 'ai testé la résistance ,elle est OK !j'ai refait le câble fondu mais toujours aucun fonctionnement ?? si quel...
Électroménager - 4 réponses - Dernier post le 05 jui 2009 - par francois59

Bonjour, J'ai un problème avec ma chaîne hi-fi , elle ne produit plus de son pareil quand je branche le casque, la partie alimentation est opérationnel car elle s'allume ainsi que tout les voyants. J'aurais aimé savoir où se situe ma panne, je pense que c'est l'équaliseur mais j'en suis pas sûr. Veuillez me répondre merci....
Électronique - 1 réponses - Dernier post le 03 jui 2009 - par zengetsu

Bonjour, Voilà je vous explique en deux mots le problème de ma machine : Tout les voyants clignotent : - départ différé, repassage facile rinçage plus et 1400-1600 + le voyant pour le départ différé 9h00 d'après mes recherches, il doit y avoir un problème de résistance chauffage pour le séchage... Code erreur 15 voir 16 J'ai tester la résistance : OK J'ai tester le thermostat : OK J'ai te...
Électroménager - 8 réponses - Dernier post le 11 sep 2009 - par madinina

J'ai un problème avec mon frigo américain (whirlpool 20rud3L), depuis un petit moment mon frigo change de température tous seul, tout les voyants clignote et le truc qui décolle les glaçons tourne tous seul alors qu'il n'est même pas alimenté en eau. Si quelqu'un sait d'où ça peux venir, merci de me faire part de vos suggestion....
Électroménager - 2 réponses - Dernier post le 17 sep 2009 - par baboui09

Merci pour votre réponse. Il s'agit d'un combiné Brandt modèle Appollo. Voire le lien suivant : http://cgi.ebay.fr/refrigerateur-congelateur-brandt-appollo-264-litres_W0QQcmdZViewItemQQitemZ260431786132 L'emplacement du thermostat on y accède en ouvrant la porte de la partie refrigérateur . Il est au dessus, où se trouvent le bouton thermostat, l'interrupteur lampe ainsi que des voyants. J'ai lu ...
Électroménager - 7 réponses - Dernier post le 27 aoû 2009 - par Benhapp

Bonjour Tout est dans le titre du message. J'ai bien du courant qui arrive jusqu'au radiateur puisque les voyants s'allument mais ça ne chauffe pas. Il n'y a pas le "clic" du déclenchement quand je tourne le thermostat alors que le voyant de chauffe s'allume. De même, en marche forcée, les 2 voyants clignotent très rapidement au lieu d'être fixes. Donc je souhaite...
Chauffage et climatisation - 19 réponses - Dernier post le 19 sep 2009 - par Anonymous

Bonsoir, Lorsque j'ai voulu faire démarrer mon lave linge laden FL 1062, il a commencé à se remplir et après 30 à 40 secondes, il s'est arrêté et tous les voyants de la vitesse d'essorage ont clignoté. le même diagnostic s'est produit lorsque j'ai choisi la touche fin. Cela s'est produit sur tous les programmes, même l'essorage et la vidange. Merci par avance pour toutes suggestions sur ce dysfo...
Électroménager - 6 réponses - Dernier post le 16 aoû 2009 - par venou

Voici le pogramme test de votre appareil .Repérer les 3 voyants au dessus du selecteur L1, L2 ,L3 en partant de la gauche et les touches S1,'S2 ( à droite du selecteur toujours en partant de la gauche) Programme test SAV 1. Démarrer: - Positionner le sélecteur rotatif (S0) sur “5“ (So c'est le selecteur de 1 à 9 ) - Appuyer sur l’interrupteur principal et maintenir pendant minimum 3sec. - Tant que l’i...
Électroménager - 16 réponses - Dernier post le 10 aoû 2009 - par mlch

bonjour, je viens d'acheter un seche linge d'occase, marque BRANDT ETE753 F Lorsque je l'ai programmé simplement : tout textile/pret à ranger, il s'arrète au bout de 20/25 minutes et les 2 voyants bac plein et filtre clignotent. pourtant le filtre est propre, le bac n'a jamais d'eau, le condenseur est propre, rien ne semble bouché, et la résistance chauffe car l'appareil est bouillant. pourquoi il n'y a pa...
Électroménager - 1 réponses - Dernier post le 15 aoû 2009 - par pinféri mireille

Mon lave vaisselle,acheté d'occasion, fait le prélavage qui me semble très court 2 à 3 mn,puis en lavage le voyant départ clignote 6 fois, les voyants lavage et fin clignotent sans arrêt. Cela se produit sur tous les cycles. Est ce le débitmètre ou l'électrovanne qui est HS ? Faut il mettre un bouchon pour le condenseur à l'intérieur de la cuve (diamètre 50 mm environ) ? merci de m'aider...
Électroménager - 1 réponses - Dernier post le 03 aoû 2009 - par andrede

C'est le deal! Quand ta batterie de portable est morte tu changes de portable! pour les mêmes raisons... Le sans fil c'est pratique (j'en possede) mais sa durée de vie est celle des batteries qui en plus possede un effet memoire encore tres grand As tu quand meme essayé de laisser tes accus en charge longtemps en dépit des voyants. (Le vendeur de LM voulait aussi peut etre te vendre un nouvel app...
Bricolage - 10 réponses - Dernier post le 03 jun 2009 - par lolo6464

bonjour le soucis que j ai avec mon LV est qu il fonctionne (les voyants s allument) mais on pourrait croire qu il naccepte pas l eau ( peut etre securite ) on entend le moteur tourner mais qq seconde plus tard le voyant depart clignote et un bip se fait entendre sur la notice il parle de defaut comment puis je faire pour reinitialiser mon LV? merci de m aider...
Électroménager - 10 réponses - Dernier post le 03 fév 2009 - par mambrun

bonjours a tous j'ai un souci avec ma chaudiere de marque chaffoteaux et maury type nectra top. elle debloque quand je la met sur eau chaude la chaudiere ne chauffe pas et les voyants ne s'allume pas correctement alors que si je la met sur chauffage uniquement elle tourne impecable et les radiateurs sont chaud aprés quelques minutes c'est a n'y rien comprendre. et si pendant la chauffe des radiateurs je bas...
Chauffage et climatisation - 2 réponses - Dernier post le 01 fév 2009 - par rotweiler666

bonsoir. votre cas peut etre mieux regle par quelqu un qui connait les codes ,dans votre cas les leds qui clignotent signifient le code erreur, donc ,donnez plus de details; quels voyants clignotent et combien de fois entre les intervalles. en attendant j essaie de vous aider de mon mieux; en general quand le LV s arrete au depart c est soit il y a une fuite,soit il n y a pas d arrivee d eau. donc ver...
Électroménager - 1 réponses - Dernier post le 18 fév 2009 - par reboh

Bonjour, Je possède un lave-linge BRANDT BB60 (5,5 kg). Hier soir, alors qu'il était en marche, il a tout fait disjoncté. Ce matin, quand j'ai voulu relancer le lavage, une ERREUR 07 s'est affichée. Le programme ne commence pas, l'eau ne semble pas arriver et pourtant tous les voyants sont verts. Je ne suis pas une grande bricoleuse, j'ai juste essayé de débrancher et rebrancher l'appareil mais c'est...
Électroménager - 3 réponses - Dernier post le 06 mar 2009 - par sunnyly

J’ai un congélateur fagor (CFV19XE ) le moteur ne tourne pas il nest pas chaud tous les voyants son allumé alarme rouge Merci...
Électroménager - 3 réponses - Dernier post le 08 mar 2009 - par castets

Bonjour je voudrais savoir si quelqu'un peut m'aider mon sèche linge bosch maxx ne sèche plus mon linge , il tourne tous les voyants marchent mais il ne produit plus d'air ni chaud ni froid ! J'ai vidé le reservoir , nettoyer les filtres mais rien !!!!.... au secours !!!! Merci d'avance lacalena....
Électroménager - 3 réponses - Dernier post le 08 mar 2009 - par lacalena

Bonjour à tous, Merci pour ce forum. J'ai récemment eu un problème de tuyau bouché sur une vénérable Thomson LS1200 (top, lavage+séchage. 11 ans). Pour le régler, j'ai mis la machine sur le côté, débranché puis rebranché le tuyau une fois nettoyé. L'écoulement des eaux usées se faisait alors correctement. A la mise en route, j'ai fait un premier essorage qui s'est bien passé, avec un léger cliquetis qui se produisait juste après la fin de ...
Électroménager - 2 réponses - Dernier post le 31 jan 2009 - par brice97

Bonjour, mon sèche-linge ne démarre plus, pourtant les voyants s'allument correctement et le programateur semble bien fonctionner? Que dois-je tester pour trouver la panne? Merci...
Électroménager - 4 réponses - Dernier post le 14 jan 2009 - par wallace

Meme si les voyants ne baisse pas verifie la tresse quand meme!...
Automobile - 9 réponses - Dernier post le 10 jan 2009 - par papy1000

Problème résolu : C'était un résidu de programmation déconnante ! Pour réinitialiser, sélectionnez le programme que vous désirez effectuer puis laisser votre doigt appuyé sur la touche "départ/pause" le temps que les voyants clignotent puis s'éteignent !...
Électroménager - 1 réponses - Dernier post le 18 jan 2009 - par mitoul

Bonjour, J'ai une panne sur mon lave-linge ariston avl 125 alors qu'il marchait très bien. Lorque je l'allume 3 voyants clignotent : celui du verrouillage hublot, le "départ différé" et le "peu sale". Et bien sur il ne démarre pas. Merci de vos réponses !...
Électroménager - 2 réponses - Dernier post le 20 jan 2009 - par 38stephanie

les voyants du frigo congel clignotent lorsqu' il sont positionnés sur -18 -19 , -20 pour le congel et 5 pour le frigo alors qur sur -21 et +4 le frigo marche normal on m a dit que c était peut etre le cadran ? est ce vrai !!! merci d avance. est il facile de trouver les pièces et de les changer....
Électroménager - 1 réponses - Dernier post le 09 mar 2009 - par nicolas99

Après avoir remplacé la platine de mon lave linge arthur martin electrolux AWN 1475 j'ai le code erreur E90 et tous les voyants clignotent. Je ne parviens pas à programmer. Est-ce que quelqu'un peut me donner la manip à faire ? Merci....
Électroménager - 1 réponses - Dernier post le 12 mar 2009 - par slemoine

Bonjour Mon lave vaisselle est en panne Il lave mais ne rince pas et tout s arrête même les voyants s éteignent et il ne se vide pas il faut le remettre en route et arrêter le programme pour qu il se vide pourquoi? Merci pour votre aide...
Électroménager - 1 réponses - Dernier post le 26 sep 2009 - par malou1

bonjour à tous, Ma voiture ne démarre plus, les voyants sont allumés mais quand j'actionne , plus rien tout s'éteint avec un petit clac est ce la batterie ? sachant que j'ai câblé avec une autre voiture mais j'ai une légère impression qu'elle a voulu démarrer mais rien soit la batterie est hs, et à savoir que la charge ne suffit pas à démarrer même si je suis câblé. est le démarreur ? ou le neiman ? ...
Automobile - 1 réponses - Dernier post le 10 jun 2009 - par fascination

Bonsoir, tous les voyants clignotent, quelle est la pièce à changer ? c'est une INDESIT WIDL 146. Merci...
Électroménager - 2 réponses - Dernier post le 14 jun 2009 - par DANIEL ANDRE

bonjour, j'ai un problème avec mon lave-linge, les voyants des différentes étapes ne cessent de clignoter et sonner durant le lavage... est-ce que quelqu'un sait d'où peut venir cette anomalie? j'ai cherché sur la notice d'utilisation mais cette anomalie n'est pas répertoriée... merci d'avance......
Électroménager - 3 réponses - Dernier post le 31 mai 2009 - par sofiahh

lave linge brandt whf 1277 qui s'arrete en cours de lavage et allume des voyants de facon alleatoire - Se met en pause on le redemarre puis s'arrete a nouveau ou fini son programme - met tout seul la fonction securite enfant........
Électroménager - 1 réponses - Dernier post le 31 mai 2009 - par djib43

Bonjour, Matériel BOSCH compresseur ZEM R600A. Comment peut-on tester le moteur seul (hors circuit froid) ? Les voyants s'allument, mais le groupe ne tourne plus. Merci de votre aide. A+...
Électroménager - 5 réponses - Dernier post le 13 mar 2009 - par Fydder

Bonjour à tous, Lors de la mise en marche de ma centrale vapeur, les voyants rouge et orange clignotent. Cela n'empêche pas le fer de fonctionner, mais j'aimerai savoir à quoi cela correspond et comment y remédier. Merci d'avance...
Électroménager - 1 réponses - Dernier post le 13 mar 2009 - par Chris80

ma voiture ne demarrait plus.j ai change la batterie,toujours meme probleme je tourne la cle de contact,les voyants s allument mais la voiture ne demarre pas sauf avec les pinces.je change le demarreur,au bout d une semaine la voiture ne demarre plus..avez-vous une petite idee?merci merci.....
Automobile - 2 réponses - Dernier post le 16 mar 2009 - par maddy

Bonjour , voilà quand je le met en route quelque minutes plus tard les voyants 2 et 3 clignotent. j ai vérifier le tuyau d arrivé d'eau il marche très bien alors qu est ce que ça peut etre? merci...
Électroménager - 2 réponses - Dernier post le 12 mai 2009 - par BEBE5

Bonjour, Le lave linge dont question, de 4 ans fonctionnait bien. Le jour où la ménagère a voulu réduire la vitesse d'essorage (par une simple pression sur un bouton - c'est un tout électronique), tous les voyants ont clignoté et plus rien ne fonctionne. Quant on met le réglage sur essorage, l'afficheur indique 23 (minutes) mais rien ne se passe! C'est pas facile mais, j'attends vos propositions (séri...
Électroménager - 21 réponses - Dernier post le 21 mai 2009 - par gpnam

Bonjour, Si vous avez désactivé l'option " Wifi " sur la " Neubox ", vous êtes protéger de l'intrusion par l'extérieur, mais installez un pare feu solide pour vous protégez du réseau. Pour tester l'ouverture des ports: http://www.zebulon.fr/outils/scanports/test-securite.php Vous pouvez également désactiver l'éclairage des voyants de la box pour limiter la consommation et la chaleur dans la " Box "....
Internet - 2 réponses - Dernier post le 24 jun 2009 - par JCinFo

Bonjour, j'ai un réfrigérateur congélateur thomson altys afc 310. les voyants vert, jaune et la lampe intérieurE sont allumés (fonctionnent). Le compresseur est froid. Depuis quelques jours le réfrigérateur congélateur fonctionne quelques heures puis s'arrête pendant une quinzaine d'heures puis redémarre. Depuis hier, il ne marche plus. Pouvez vous me dire quel peut être le problème?. Merci...
Électroménager - 6 réponses - Dernier post le 01 oct 2009 - par sirdupont

Rebonsoir, J'ai l'impression que ma question n'a pas été validée, je me permets de la reformuler. Je possède une cafetière Tassimo dont tous les voyants clignotent ensemble dès la mise en route, et rien ne se passe. Merci de m'aiguiller dans mes recherches....
Électroménager - 1 réponses - Dernier post le 02 déc 2009 - par rouki

Bonjour à tous, Mon four De Dietrich FG5347E1 ne chauffe plus, aucun programme ne chauffe, la lumière et le ventilo de la chaleur tournante ne fonctionne pas non plus, Il y a bien du courant et les voyants fonctionnent la ventilation de la partie électrique aussi. Salut à tous et merci....
Électroménager - 1 réponses - Dernier post le 30 nov 2009 - par acouto

Merci pour votre intervention, la marque de mon vidéopro est un DELL, le modèle est un 1800MP. La doc technique me explique le cas suivant: Lorsque les deux voyants clignotent, il peut y avoir un pb de pilote de lampe. Il se peut aussi que la lampe soit à changer. Seulement le prix d'une lampe = 200 euros en moyenne. j'ai appelé DELL, ils m'ont dit que si c'est un pb de pilote, il faut ache...
Vidéo - 4 réponses - Dernier post le 07 déc 2009 - par Liojo

Bonjour, Votre machine s'arrête-t-elle au moment de l'essorage ou de la vidange et indique une erreur ou un clignotement de voyants ? Courage Sls...
Électroménager - 11 réponses - Dernier post le 09 déc 2009 - par JCinFo

Bonjour à tous, je possède un 2748 asf, hier en voulant le mettre en fonction, les voyants lavage et séchage se sont mis à clignoter : pas de fonctionnement ! j'ai ouvert le tableau de commande et j'ai trouvé une cosse (fil noir) cassée, mais impossible de trouver d'où elle peut provenir... merci à tous pour l'aide que vous pouvez m'apporter ....
Électroménager - 3 réponses - Dernier post le 17 déc 2009 - par pierretotophe

Bonjour à tous, mon LV ne démarre plus, c'est un vedette Atoll, je n'ai pas d'autre réf a vous donner. Sur le panneau frontal je n'ai que: un bouton départ, un bouton éco, 2 voyants (lavage en cours et fin) et un programmateur 3 positions Trempage Arrêt lavage. Habituellement je tourne le sélecteur sur lavage, le voyant passe au vert, j'appuie sur départ et il se lance. Là j'ai beau appuyer sur départ, rie...
Électroménager - 11 réponses - Dernier post le 12 déc 2009 - par Brossadan

Bonjour à tous, Mon lave linge (arthur martin aw3085ta) se remplie d'eau puis le programme s'arrête, le tambour ne tourne pas, les voyants d'affichage reste allumés. Je ne sais pas trop quoi contrôler pour identifier la pièce défectueuse. Merci d'avance pour vos conseil...
Électroménager - 4 réponses - Dernier post le 27 nov 2009 - par mandrake

bonjours a tous j'ai un souci avec ma chaudiere de marque chaffoteaux et maury . elle debloque quand je la met sur eau chaude la chaudiere ne chauffe pas et les voyants ne s'allume pas correctement alors que si je la met sur chauffage uniquement elle tourne impecable et les radiateurs sont chaud aprés quelques minutes c'est a n'y rien comprendre. et si pendant la chauffe des radiateurs je bascule sur chauff...
Chauffage et climatisation - 6 réponses - Dernier post le 24 nov 2009 - par bobby42

Bonjour, Comme le titre l'indique, mon imprimante dont la référence est Epson Stylus C42UX, ne charge pas le papier. Aussi, les deux voyants sont allumés et restent fixés. Enfin, lorsque je vais dans les options d'impression où le niveau d'encre apparait, je vois que ces niveaux sont vides, alors que la cartouche est neuve, et que la marque est issue du fabricant. Je précise que mon imprimante est déf...
Dépannage informatique - 4 réponses - Dernier post le 17 nov 2009 - par Gnoume

Bonjour à tous, Quand j'appuie sur le bouton "marche-arrêt" les trois voyants d'indicateur de programme clignotent et la machine ne démarre pas. Qu'est ce que cela veut dire ? J'ai suivi les instructions de la notice pour l'entretien et le nettoyage mais je ne trouve pas le filtre de la pompe pour le nettoyer. Peut-être est-ce ça le souci. Pouvez-vous m'aider svp ? Merci d'avance...
Électroménager - 4 réponses - Dernier post le 22 jan 2011 - par khaline

Rebonjour, Voila le type de mon lave linge est le suivant WTC1153F-E/E Les voyants allumés sont 800tr/min, et arret en cuve pleine....
Électroménager - 3 réponses - Dernier post le 18 nov 2009 - par grats

bonjour j'ai un petit probleme mon lave vaisselle est en panne , il vidange bien mais la pompe de cyclage ne se met pas en route ou plutot elle broute legerement. j'ai testé la pompe en direct elle marche bien . alors qq un a t il une idee sur cette panne . tout les voyants verts clignotent merci d'avance cordialement...
Divers bricolage et travaux - 3 réponses - Dernier post le 20 nov 2009 - par remimu

Mon lave vaisselle BRANDT VM300, ne fonctionne plus le programme démarre et au bout de 5 secondes il s'arrête et les voyants s'éteigne, j'ai vérifié que les filtres soit propre RAS...
Électroménager - 1 réponses - Dernier post le 22 nov 2009 - par mylene48

comment faire? je met la clé les voyants s'allume puis s'eteigne jusque là tout va bien je tourne la clé la voiture ronffle mais surtout pas de voiture qui démarre...
Automobile - 10 réponses - Dernier post le 21 nov 2009 - par clebbs97

Bjr , gros souci en voulant mettre une lessive tout à l'heure : je met mon programme , je lance le " départ" et rien , j'entend des petits clics comme si elle voulait demarrer et rien , pas de tambour qui tourne , pas de prise d'eau , et apres qqs minutes les voyants , "marche , en cours et fin " clignotent . J'ai vidé l'eau restante par le tyaux du bas , nettoyé le filtre du bas , enlevé le tuyau d'...
Électroménager - 1 réponses - Dernier post le 23 déc 2009 - par alex92

Bonjour à tous, Quelqu'un saurait il pourquoi mon lave vaisselle WHIRLPOOL ADP 6946 s'éteint il en cours de programme ? Pendant les phases de lavage ou de rinçage ( Je ne sais pas exactement ), tous les affichages et voyants de la machine s'éteignent avec la présence du secteur. Ensuite, la machine se rallume mais à perdu son programme et donc, ne vidange pas. Merci pour vos suggestion et avec u...
Électroménager - 1 réponses - Dernier post le 31 déc 2009 - par nana06

Bonjour, Voici le souci : le moteur ne démarre plus. Que faire ? Je rappelle quelques éléments récents : - je vis en Bourgogne, il fait froid (très froid) et ma voiture, née dans le sud, ne supporte pas bien. Depuis quelques semaines, je fais 2 petits tours de clé avant de démarrer complétement la voiture. Je ne sais pas si ça sert mais j'avais cru remarquer que le démarrage ne s'en porte que mieux (moins de toussotements et de risque de...
Automobile - 7 réponses - Dernier post le 09 jan 2010 - par jakpot

Bonjour ceci est mon premier post j'espère ne pas faire d'erreur ni oublier quoi que ce soit. cette semaine, j'ai retrouvé mon lava vaisselle Siemens Aquastop arrêté et l'intérieur rempli d'eau. Tous les voyants sont éteint et impossible de le rallumer. J'ai essayé la fonction Reset mais sans effet. J'ai nettoyé l'intérieur et vidé l'eau, vidangé les tuyaux d'évacuation tout semble normal. Est ce ...
Électroménager - 5 réponses - Dernier post le 09 jan 2010 - par JeromeM

Bonjour, je viens de voir cette question sur le forum qui date un peu mais j'espère y trouver réponse qui conviendra à mon problème. Le verrouillage centralisé de ma clio 2 (2001) ne fonctionne plus. Ce n'est pas dû aux clés (les voyants indicateurs de piles s'allument sur ma clé comme sur le double), le verrouillage centralisé fonctionne de l'intérieur (bouton dans la voiture)mais pas au travers de la c...
Automobile - 13 réponses - Dernier post le 11 jan 2010 - par mpoune

Bonjour, j ai un probleme de fuite sur mon LV indesit idl500 et les voyants 1 et 3 se mettent a clignoter! la fuite se trouve au niveau du tuyau d arrivee d eau (piece blanche reliee a des fils ) quelqu un pourrait peut etre me guider svp? merci...
Électroménager - 6 réponses - Dernier post le 12 jan 2010 - par lelouna

Bonjour, J'ai changé la batterie de ma Clio 2 diesel (1998). Quand je mets le contact elle broute mais ne démarre pas. Ce n'est pas l'antidémarrage car les voyants s'allument correctement. Merci d'avance pour vos conseils....
Automobile - 3 réponses - Dernier post le 17 jan 2010 - par MK

Hello Cela peut paraître stupide mais y a-il du courant ( tu dis plus de voyants)...
Électroménager - 24 réponses - Dernier post le 16 jan 2010 - par troisdansun

bonjour ma machine a tout juste un an, il y a quelques temps elle c est mis a faire du bruit a l essorage comme si une piece si baladais ,pas de trace de la piece, apres demontage ,mais depuis la securité de la porte ne fonctionne plus tout les voyants de ma machine sont lumineux mais elle ne marche plus que faire aidez moi s'ilvouplait je n y connais rien claire...
Électroménager - 12 réponses - Dernier post le 08 jan 2010 - par clara57

normalement le voyant depart doit clignoter s arretait 2 secondes et reprendre le nombre de clignotement qui donne le code panne car avec les voyants, non je n ai pas d idée !! peut etre une autre personne !!!...
Électroménager - 8 réponses - Dernier post le 04 jan 2010 - par la sudiste

bonjour, une fois le moteur tournant, ces deux voyants restent allumes donc plus d'abs, quelqu'un saurait ce que je pourrais faire ? merci beaucoup....
Automobile - 1 réponses - Dernier post le 01 jan 2010 - par nouch

bonjour mon lave vaisselle vedette vlh 610 ne démarre plus les voyants prélavage lavage séchage clignotent. quand j'appuie sur départ la pompe fait du bruit mais le programme ne démarre pas. j'ai mis de l'eau à l'interieur, elle se vide mais ca ne démarre pas. j'ai coupé le courant sans effet non plus. je vous remercie de votre aide...
Électroménager - 1 réponses - Dernier post le 03 jan 2010 - par jobik

Tout d'abord je vous remercie de l'intérêt que vous portez à mon problème , ensuite pour vous répondre il faut que je précise que mon LV n'a pas de programmateur rotatif sauf pour la sélection des programmes : lavage à 35°C,à 50°C ,65°C,rinçage,et pour finir reset 3 sec. en fait il possède des voyants qui m'indiquent à quel stade du lavage il en est. Donc pour répondre à vos questions il n'y a pas de cl...
Électroménager - 8 réponses - Dernier post le 06 jan 2010 - par madameselle

bonjour j ai une plaque a induction sauter le cote gauche en haut et en bas ne chauffe plus puis recemment le cote droit aussi mais le voyants s eclaire de 1 a 10 merci de me conseiller pour ce probleme est ce que je peux esperer changer quelque chose a l interieur et a quels prix merci...
Électroménager - 1 réponses - Dernier post le 06 jan 2010 - par melodie131

Bonjour, Mon lave vaisselle de marque indesit idl 42 ne veux plus vidanger l'eau . J'ai regarder sur ma notice et j'ai regarder à quoi correspondais le clignotement des deux premier voyant. Celle-ci me disait que le filtre était bouché, donc je l'ai nettoyé a fond puis remonté. Mis en marche, le programme démare mais au bout de quelques minutes ces deux voyant se remètent à clignotés. Trois fois de suite j'ai démonté le filtre, nettoyer, enleve...
Électroménager - 2 réponses - Dernier post le 16 nov 2009 - par margotte294

mon lv thomson axium wip ne fonctionne plus brutalement. Après avoir mis le contact les voyants habituels se sont allumés et quand mon épouse a mis comme d'habitude la programmation du départ différé, après un petit bruit tout s'est éteint. j'ai vérifié la prise et le courant arrivé bien donc c'est à l'intérieur du lv. Merci d'avance de votre aide...
Électroménager - 1 réponses - Dernier post le 15 nov 2009 - par fapaulau

pourquoi ma machine a laver CANDY cm2 136 qui ne répond plus quand j' appuie sur le bouton départ ainsi que les boutons qui corresponds aux programme délicat ,très sale ,plus de soins il y a uniquement 2 voyants qui s'allume voyant 1300 T MIN et le voyant stop!j' ai contrôler la porte elle se ferme très bien l'arriver d'eau arrive ! je l'ai ouvert pour vérifié éventuellement une brulure au niveau du progra...
Électroménager - 1 réponses - Dernier post le 14 oct 2009 - par fayçal_18

Bonjour, je ne comprends absolument rien à l'électroménager, c'est pourquoi ma question pourra vous paraître stupide. Le tambour de ma machine à laver ne tourne pas, et je me demandais si cela peut avoir un rapport avec un éventuel mauvais nettoyage du filtre. Est-ce possible? Sinon, j'ai vérifié, le moteur tourne et tous les voyants fonctionnent. J'ai fait venir un réparateur, qui pense que le problème ...
Électroménager - 2 réponses - Dernier post le 16 oct 2009 - par zizza

Bonjour, Mon lave vaiselle Scholtes LVTI 12-67 ne demarre pas. Les voyants 4&5 clignotent. Je l'ai éteint et relancer un programme de lavage. On entend bien une vibration mais le moteur ne se met pas en route et de l'eau stagne au fond (le filtre est propre), la vidange ne se fait pas. Merci pour vos réponses...
Électroménager - 4 réponses - Dernier post le 23 oct 2009 - par CARONF00

bonjour lors d une petite operation de maintenance sur ma cuisiniere un cable s est debranché et je ne trouve pas ou il va c est le cable des voyants ( temoins de fonctionnement des plaques) chaques plaque est relié à un voyant et tout les voyants sont relié ensemble sur un domino d ou il ne sort qu un seul et unique fil ( c est celui ci qui est debranché) ...
Électroménager - 1 réponses - Dernier post le 29 oct 2009 - par kalag

Salut, Effectivement, dans ces cas-là il faut faire preuve de logique. Faire dans sa tête un diagramme de réparation : Y a-t-il de l'énergie dans la batterie ? Oui : mes voyants s'allument. Y a-t-il suffisamment d'énergie pour faire tourner le démarreur : Oui, il tourne (voir point suivant) Non, quand je tourne la clé pour actionner le démarreur, les voyants
Automobile - 8 réponses - Dernier post le 28 oct 2009 - par robin

je met la clé, les voyants s'allume puis s'eteigne jusque là normal, je tourne la clé et la rien, pas de bruit, pas de voyant qui s'estompe et surtout pas de voiture qui démarre que puis je faire? merci...
Automobile - 10 réponses - Dernier post le 07 oct 2009 - par clicli

Bonjour, 2ans seulement ... Apres l'avoir laisser reposer 2 mois il ne marche plus... Il ne veut plus tourner. Les voyants s'allument normalement on entend le relais claquer et suivant les essais le tambour tourne un tout petit peu ou plus du tout... J'ai trouvé le schema sur sogedis.fr mais cela ne me dit pas ce que cela peut etre ? courroie cassée ? bizarre s'il tourne parfois ... condensateur ?.....
Électroménager - 2 réponses - Dernier post le 05 oct 2009 - par lesympa

Bonjour, J'ai un four Thermor multicuisson pyrolyse (noté en façade). Je l'ai acheté d'occasion sans manuel. Le four fonctionne très bien. Lorsque je met la pyrolyse, tout parait fonctionner normalement (la ventilation se met en route, les voyants s'allument, la porte se bloque ...) mais il ne chauffe pas ! Des idées ? Merci d'avance....
Électroménager - 1 réponses - Dernier post le 01 oct 2009 - par jmp38

j'ai rechargé cartouche canon Pixma 140 mais l'imprimante ne reconnait pas cet encre alors j'ai suivi ces procédure: 1: déconnecter le 220v sur l'imprimante. 2 : Appuyer et garder appuyé le bouton power (extreme droite) et reconnecter le 220v. 3: sans relâcher le power, appuyer 2 fois sur reset (cercle et triangle rouge). 4 : relacher le bouton power. L'imprimante prend 10 secondes pour démarrer et affiche 0. 5: appuyer sur le bo...
Dépannage informatique - 4 réponses - Dernier post le 29 sep 2009 - par badri

Bonjour, j'ai un réfrigérateur congélateur thomson altys afc 310. les voyants thermostat vert, jaune et la lampe interieur sont allumés (fonctionnent). Le compresseur est froid. Depuis, quelques jours le réfrigérateur congélateur fonctionne quelques heures puis s'arrête pendant 15 heures. Aujourd'hui, il ne marche plus. Pouvez vous me dire quel peut être le problème?. Merci pour vos réponses...
Électroménager - 5 réponses - Dernier post le 01 oct 2009 - par sirdupont

Bonjour à tous, j'ai un "petit" problème avec mon sèche-linge depuis ce matin et j'espère que qq'un pourra m'aider ! Voilà les symptômes : lorsque je mets le sèche linge en marche (positionnement de la molette et appui sur le bouton marche/arrêt), les voyants "séchage" et cycle choisi sont bien allumé mais rien ne se passe (c'est à dire que le cycle de séchage ne commence pas !). J'ai déjà eu ce pb p...
Électroménager - 1 réponses - Dernier post le 29 déc 2008 - par PCT60270

Avez-vous trouvé une solution ? Je possède un four AEG Compétence, un des deux voyants ( celui du dessus ) ne s'alume plus et le four ne chauffe plus. Peu de temps avant ce problème, j'arrivais à faire fonctionner cette lumière en fermant fermement le porte du four......
Électroménager - 2 réponses - Dernier post le 11 nov 2009 - par Fran1

Après le choix du programme c'est la pompe de vidange qui démarre pour quelque secondes et après plus rien, les voyants "lavage" et "fin de programme" sont éteint. Je appuie 3 secondes sur le bouton de démarrage pour remettre la programmation à zero sans effet....
Électroménager - 1 réponses - Dernier post le 10 nov 2009 - par xan

Les voyants de programmes se sont mis à clignoter et il est impossible de remettre le système à zéro ; peut-être une combinaison de touches à respecter ? Merci me dire....
Électroménager - 1 réponses - Dernier post le 12 nov 2009 - par MuMu08

Scroll UpScroll Down

Les articles en lien avec bandeau voyants

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo