Recherche interactive :

Supprimer des mots clés de votre recherche : batterie bougies
Ajouter des mots clés à votre recherche : démarrer diesel bougie froid ford démarreur essence voiture voyant opel préchauffage démarre
Nouvelle recherche :

Les questions pour batterie bougies

(82 questions trouvées)
bonjour voila j'ai eu un probleme de démarage avec mon opel sintra 2,2 L DTH modele de juillet 1998 ( seulement l'hiver) apres 3 tentatives de demarage ma batterie est devenu tres faible temperature exterieur en dessous de zero voitutre couche dehors (bougies prechaufage neuves) j'ai fait appel a un ami qui grace a sa mercedes diesel 2,5 L m'a aide a demarer ave...
Automobile - 2 réponses - Dernier post le 09 jan 2009 - par austin powers

bonjour joint culasse changé,distribution refaite,tous les joints et filtres neufs,bougies préchauffage neuves,démarreur neuf,toutes les courroies neuves, batterie neuve, relais préchauufage neuf et pourtant elle a du mal à démarrer puis dès qu'elle commence à chauffer elle cale dès que je ralentis ou que je dois m'arrêter.Pour redémarrer c'est parfois la misère. ...
Automobile - 3 réponses - Dernier post le 30 jan 2011 - par stroumphette

bonjour, Je suis novice en mécanique, ma petite 206 diesel ne demarre plus depuis samedi, pas de voyant, pas de klaxon, rien pas de clic, j'ai pu l'ouvrir à distance mais fermeture à la portiere. Le voyant de la batterie est au vert. J'ai fait changé les bougies de préchauffage l'an dernier à la même epoque, et la batterie a...
Automobile - 1 réponses - Dernier post le 07 déc 2008 - par coco95

j'ai une audi 80 1,6td et ne demarre plus j'ai change les bougies la batterie le demareur et elle ne demarre toujours pas.est ce que quelqu'un pourrait me dire de quoi ca purrait venir?...
Automobile - 1 réponses - Dernier post le 04 déc 2008 - par jojo33000

Bonjour, Pour pat94450, - J'ai un réel doute sur l'état de la batterie, même si elle n'a qu'un an. Voir si elle est toujours sous garantie pour l'échanger. - Comme le disait papy1000, il faut vérifier que la masse soit correct entre la carrosserie et le moins de la batterie. Dévisser la tresse sur la carrosserie, passer du papier de verre à l'extrémité de la tre...
Automobile - 9 réponses - Dernier post le 31 jan 2009 - par Maind'or

Re En effet elle n'emet pas de fumée au démarrage, j'attends le verdict elle est chez le garagiste. Pensez vous qu'une prise d'air, puisse générer ce probléme de démarrage quand il fait froid ? En fait c'est plus accentuer l'hiver ue l'été. Les bougies, le VM ont étaient changées l'an dernier ainsi que la batterie et derniérement le FAP....
Automobile - 19 réponses - Dernier post le 17 déc 2010 - par chouchou83

Bonjour ; commencez par contrôler l'état de votre batterie. Si batterie OK ( charge , tension , état des cosses et leur serrage etc...) commencez par changer les 4 bougies et le filtre à essence ( normalement il doit y en avoir un ) . Si ça ne va pas mieux , soit la batterie est faib...
Automobile - 2 réponses - Dernier post le 29 nov 2010 - par Nonomomo

Bonsoir,vous avez sûrement mal rebranché la batterie ou les bougies.Bien serrer les connexions pour des bons contacts....
Mécanique - 1 réponses - Dernier post le 21 déc 2010 - par CastorMalin

salut, et merci pour vos reponse, j ai changer la tete de delco qui etait abimer, maisle defaut a continuer, alors j'ai resserrer un demi tour la vis de richesse et cela le fait moin, mais un peu, mais j'ai l'alternateur qui fait des bruits de court circuit tres fort, comme un gresillement, il est hs ,je cherche un autre car celui que j'avais etait d'une ford fiesta, c'est pour cela que ma batterie mettai...
Automobile - 6 réponses - Dernier post le 24 avr 2009 - par gyffes

Bonsoir à tous, j'ai une opel omega de 2001 dti je n'arrive plus à la démarrer j'ai changer la batterie aujourd'hui j'ai changer les bougies de préchauffage et toujours rien elle me fait même une petite fumée au pot.... j'ai un ami qui est venu voir et pense que le gasoil n'arrive pas... il n'y à pas de pompe d'amorçage sur cette voituree tout est électronique ap...
Automobile - 16 réponses - Dernier post le 05 jan 2011 - par sophie040

Bonjour tout le monde , je suis nouvelle sur ce forum et j'aurais besoin de votre aide car mes connaissances en mécanique auto son très limitées. J'ai une rover 218 sd, le problème est qu'elle démarre qu avec les pinces et la batterie d'une autre voiture . Ce qui pose un gros soucis .LOL Une fois je monte dans ma voiture , un matin , et elle démarre du premier coup, puis je coupe le moteur , 20 min aprè...
Automobile - 5 réponses - Dernier post le 23 nov 2008 - par meltonenzo

Bonsoir, Je rejoins jeanluc123, Je pense aussi que c'est un problème dû à la batterie ou l'alternateur. Elle broute sans doute car il n'y a pas assez de courant pour allumer les bougies... Il m'est déjà arrivé d'avoir ma voiture qui broute, dans mon cas c'était un câble (faisceau) de bougie qui était fatigué et tenait mal sur la bougie....
Automobile - 6 réponses - Dernier post le 03 nov 2008 - par Chopper

Bonjour a tous Ce site est genial et tous ces gens sont vraiment dévoué c'est beau de voir ça par les temps qui court... Ma voiture est une Peugeot 305 SRD de 1981, et il se trouve qu'elle ne demarre pas, et que je trouve beaucoup des conseils dont j'ai besoin sur ce forum, et que vous me semblez bien calés... Elle ne démarre pas, tous les voyants s'allument nikel, le démarre se lance mais ça ne part pas. En insistant 2 ou 3 fois, ca fait pas...
Automobile - 1 réponses - Dernier post le 11 avr 2009 - par Raleuk

bonsoir j'ai un problème de démarrage avec une twingo. la batterie est bonne j'ai changé les bougies elle a démarré 4 5 fois avec beaucoup de fumée noire venant du pot d échappement . 1h plus tard pas de démarrage. merci...
Automobile - 3 réponses - Dernier post le 09 mai 2007 - par nicol

bonjour, j'ai un un scénic 1.9 td de 97, grosses difficultés démarrage à froid, bougies vérifiés/Boitier de commande préchauffage délivre bien les 12v/ test effectué avec un autre boitier de préchauffage, le défaut persiste.J'ai peur que ce soit le calculateur (prix onéreux).Lorsque les fils sont déconnectés des bougies ,j'ai bien mes 12 volts lorsque je mets juste l...
Automobile - 3 réponses - Dernier post le 11 mai 2006 - par kamel

Bonjour, Je suis une personne qui ne connaît strictement rien aux voitures. Pourtant, j'ai acheté une Twingo il y une dizaine de jours à quelqu'un en qui j'avais confiance... Les deux premiers jours, elle a eu du mal à démarrer à froid mais a rouler un petit peu et depuis elle ne démarre plus du tout. La batterie est bonne. On a changé les bougies, ça n'a rien cha...
Automobile - 3 réponses - Dernier post le 24 avr 2006 - par mandidoune

Bonsoir, Il te faut un voltmètre ou une ampoule 12V et tu testes en mettant le contact 1/ si le relais de chauffe est enclenché 2/ si la tension batterie arrive jusqu'au relais de bougies de chauffe. 3/si la tension batterie arrive jusqu'aux bougies de chauffe. Avec ces 3 ...
Automobile - 7 réponses - Dernier post le 10 nov 2007 - par JCinFo

Bonjour, Jai une MATIZ DAEWOO essence (je sais c'est pas commun), et depuis l'arrivée du froid elle ne démarre plus . Alors j'ai pris mes deux mains jai vérifier les bougies(je les ai changé), les fusibles, les câbles. Je viens de recharger ma batterie mais elle se décharge toute seule (je pense que c'est à cause du froid) Je sais que ce n'est pas le démarreur pa...
Automobile - 12 réponses - Dernier post le 19 nov 2007 - par lilou91140

L'assistance est repartie! Ct les bougies de préchauffage et puis a force j'ai vidé la batterie! Donc je suis allée en acheter et je vais tenter de les faire monter!...
Automobile - 3 réponses - Dernier post le 22 déc 2007 - par lilozoiso

bonjour, Je recherche des infos sur ma voiture, elle ne démarre pas, occasionnellement, à certain moment et pas d'autres. elle est actuellement chez le garagiste qui ne trouve pas la panne, elle ne lui a pas fait de panne, il me dit que peut être cela viendrait de la connexion du neman, j'ai une polo Wolsgagen, mais comme il ft 2h pour démonter, il me facturerait ça 250 € na sachant pas si cela viendrait du neman. Donc, finalement, comme a...
Automobile - 1 réponses - Dernier post le 28 aoû 2008 - par fleurance

bonjour Pourquoi ma voiture ROVER 214 ESSENCE INJECTION ne démarre pas à froid, depuis plusieurs mois elle fonctionne pendant 15 jours et du jour au lendemain elle ne demarre plus, delco et doigt d'allumage neuf, bougies neuves, batterie de 3 ans chargée. Ce matin elle n'a pas demarrée avec les pinces......
Automobile - 4 réponses - Dernier post le 27 nov 2007 - par jeanjacques

bonjour j'ai un souci avec une 306 diesel de 1996, en effet si j'essaye de démarrer après le cycle de préchauffage, il ne se passe absolument rien, aucun bruit dans le moteur ni le démarreur, les voyant stop, huile et batterie reste allumé . en revanche après avoir insérer la clé (sans la tourner), si je la tourne d'un coup sec sans laisser le temps du préchauffage, le moteur démarre au quart de to...
Automobile - 2 réponses - Dernier post le 29 nov 2010 - par lucarjay

Bonjour Vu que les voyant ne s'estompe pas (donc ce n'est pas la batterie) je pense que cela doit provenir du demareur si elle ne fait pas un petit bruit lorsque vous tourné la cle ,si elle fait un petit bruit cela peut provenir des bougies ....
Automobile - 10 réponses - Dernier post le 07 oct 2009 - par laetiber

Bonjour ♪ Ma Ford Fiesta 1.1 de 1988 donne des accoups / saccade à bas régime, tant à chaud qu'à froid ! Ensuite elle s'arrête, mais cependant je peux la redémarrer aussitôt. Heureusement car c'est toujours en arrivant à un feu, ou un rond point.. Ect... Quand je rallentis donc. Est ce qu'il pourrait s'agir de la membrane du carburateur ? On m'a dit que c'était un peu la ''maladie '' des Fiestas de cette génération. Je précise que le m...
Automobile - 4 réponses - Dernier post le 07 mar 2010 - par Catimage

J'ai une nissan priméra essence de1.6 l slx injection de 97 de 200 000 km. L'embrayage a été changé il ya 2 ans, vidange faite il y a 2 mois, filtre à air propre.Il ya quelques temps, elle avait du mal à démarrer le matin, les bougies ontété changés depuis 6 mois. J'ai mis une batterie neuve et plus de problème de démarrage, impec le matin mais au bout d'1 km environ,...
Automobile - 21 réponses - Dernier post le 07 mar 2010 - par bomo

Bonjour à Tous, J'ai un gros souci avec ma voiture : FORD MONDEO I Phase 2 (BAP) 1.8 TD 90 CV [1966-2000] -J'ai parfois du mal de démarrer il faut attendre entre 5 à 10 min et recommencer...(jusqu'0 attendre un petit bruit type: ouverture d'une vanne ou autre) -Parfois elle s'arrête en roulant d'un coup net (ce qui est très dangereux).... -j'ai changé les bougies de chauffe -j'ai tester si il y av...
Automobile - 5 réponses - Dernier post le 05 mar 2010 - par tri1966

Hello On suppose que la tension batterie est bonne. Que toutes les cosses sont bien serrées . Faire un essai avec le câble d'alimentation des bougies débranché AU BOITIER. et regarder si le voyant est allumé et écouter si ça crépite .Si c'est correct ,une des bougies est en court circuit Les vérifier une à une .Bye...
Automobile - 8 réponses - Dernier post le 02 mar 2010 - par troisdansun

bonjour j'ai une twingo 1994 qui ne démarre plus. la clef sur le contact rien ne se passe hormis un bruit de gresillement sous le capot venant des fusibles que j'ai changé mais toujours le meme probleme j'ai changer la batterie, les bougies, et les fusible merci de m'aider....
Automobile - 3 réponses - Dernier post le 23 fév 2010 - par brams

Salut à tous , comme beaucoup de personnes qui sont sur ce forum , j'ai un petit souci , j'ai une opel corsa B diesel de 1994 , batterie neuve , bougies etc....... , le probléme : à froid la voiture démare sans problémes , à chaud , impossible de la refaire partir , il me faut attendre 20-30 minutes avant de pouvoir la redemarrer. J'ai vu des forums mais avec le prob...
Automobile - 2 réponses - Dernier post le 13 jui 2010 - par buldog

Bonjour, voila j'ai une opel corsa c de 2001 diesel. Cela faisait un petit moment qu'elle avait du mal à démarrer je forçais un peu avec la clé et ça fonctionnait. Mais hier j'ai voulu démarrer et rien du tout, les voyants de la batterie s'allumaient normalement, mais après aucun bruit la voiture ne démarre pas. On m'a donc changé les bougies de préchauffage en pens...
Automobile - 10 réponses - Dernier post le 03 jui 2010 - par rabzounette66

Bonjour, dernièrement la voiture ne démarrait plus. Seuls les voyant s'allumaient exceptés ceux des bougies de préchauffage. J'avais donc pensé à un problème de bougie. Mais après avoir tenté de faire démarrer ma voiture à l'aide de cables reliès à une autre batterie de voiture celle ci a démaré. J'ai donc acheté une autre batterie
Automobile - 2 réponses - Dernier post le 06 mai 2010 - par AAlain

Bonjour à tous Depuis qu'il fait froid, j'ai du mal à faire demarer mon pajero diesel le matin, mais une fois démaré, ca demare très bien toute la journée. j'ai passé chez mon garagiste pour vérifier l'état de la batterie et l'appareil ne montre aucune anomalie. J'ai changé les bougies de préchauffage mais le problème persiste. J'ai fait vérifier l'alternateur et l'é...
Automobile - 1 réponses - Dernier post le 08 jui 2010 - par rhl

Bonjour Alibi, essayez de la faire démarrer avec les cables sans forcer sur le démarreur et sanss trop accelerer (risque de noyage du moteur) Si la voiture démarre c'est que le problème vient de la batterie: une batterie ancienne peut etre chargée à fond sans etre suffisament puissante pour démarrer la voiture (mais suffisament pour le klaxon...) Si le dema...
Automobile - 10 réponses - Dernier post le 31 jan 2010 - par rafik

Bonjour à tous , Alors voila j'ai un gros souci ma voiture ne veut plus démarrer du tout, la batterie n'est pas déchargée, la voiture a roulé correctement avant-hier, lorsque je tourne la clé j'entends le clic familier puis un son comme si quelque chose essayait de bouger mais est bloquer, une sorte de "vummbzzz " qui normalement d'habitude aboutit sur le son tonitruant de la voiture qui démarre lol. J'...
Automobile - 7 réponses - Dernier post le 19 jan 2010 - par sylvainB

Bonsoir Turkish, Les bougies sont neuves car sous blister lors de l'achat. Lorsque j'essaie de l'allumer, le voyant de préchauffage n'apparait pas. J'ai remarqué que si je tape sur les cosses de batterie alors il revient et je peux la démarrer. Ensuite, quand je roule, sans raison elle se met à brouter légèrement et le moteur cale: le voyant rouge du moteur (avec ...
Automobile - 4 réponses - Dernier post le 05 déc 2009 - par coconut83

Bonjour ma batterie se decharge toujours en temps de gele et de froid alors que mon alternateur est neuf et que mes bougies de pré-chauffage sont neuves elles aussi ! Auriez vous une idée a mon probleme ? Ma voiture cest une opel astra. Merci bonne journée...
Automobile - 11 réponses - Dernier post le 20 déc 2009 - par dutilly

Bonjour, J'ai une clio I essence, 1.1L, 4CV, 1992, 100 000km. J'en ai fait l'acquisition il y a 2 ans. L'ancien proprio n'était pas garagiste mais bon mécano et l'a chouchouté. Depuis le début, et surtout quand il fait froid et humide (j'habite à Rennes), j'ai toujours eu des soucis de démarrage, quelque soit la position du starter et ce que je fais de la pédale (rien, appuyé un peu, appuyé à fond, pompage...). Les Automobile - 2 réponses - Dernier post le 30 nov 2009 - par nicoSG61

Bjr, J ai une Toyota Paseo de 96 (Automatique). Apres avec laisse les phares allumes, ma voiture ne voulait plus demarrer. J ai donc utilise les pinces et ai roule sur l autoroute pendant 2h pour la recharger. Malheureusement, apres 2 jours sans probleme, elle n a plus voulu demarrer. J ai donc fait tester la batterie qui s avere etre rechargee et n ettoye toute la Automobile - 4 réponses - Dernier post le 13 nov 2009 - par Valen1914

elle a 20ans ,parfois elle ne veut pas démarrer, et quant j insiste un peu, on dirai qu il n y a plus de batterie et ça fais comme des trous d air ; si je reessaye un peu plus tard elle repart comme si tout allais bien ; j ai changer batterie,bougies,courroie d alternateur mais c est toujours pareil une fois elle demara, une fo...
Divers informatique - 2 réponses - Dernier post le 10 jan 2010 - par catherine3838

regard si ton niveau d eau et correct, sinon, rajoutes de l'eau déminéralisée et remet la batterie en charge avec les bouchons ouverts. Contrôles si tu as des petites bulles qui remontent à la surface quand la batterie se charge, et vois si tes bougies de préchauffage ne sont pas mortes....
Automobile - 7 réponses - Dernier post le 18 jan 2010 - par KRIER BERNARD

Pourquoi ma Citroën BX diesel ne démarre pas ? J'ai changé batterie, alternateur, démarreur, bougies et même mis un coupe circuit mais tjrs pareil il y a quelque chose qui bouffe la batterie qui est neuve alors je la remets en charge tout le temps. J'en suis à ma troisième batterie en 8 mo...
Automobile - 7 réponses - Dernier post le 18 jan 2010 - par valerie 80300

Bonjour, - 9 chances sur 10 que ce sont les bougies de préchauffage HS. Le fait de mieux démarrer avec 2 ou 3 préchauffage était déjà un signe d'une bougie défaillante. Je commencerai par ça avant toute chose. - Si l'alternateur est HS, le compte tour ne fonctionnera pas. C'est donc facile à voir. - 1 chance sur 10 que c'est la batterie. Mettre en charge ...
Automobile - 7 réponses - Dernier post le 10 jan 2010 - par Maind'or

ma ford mondeo diesel de 1996 ne demare pas et le voyant de prechauffe ne s'allume plus j'ai changer le relais de prechauffage qui se trouve sous la batterie coté aile gauche mais toujour rien comment faire pour chauffer les bougies de prechauffage avec un fil relie a la batterie et au bougi...
Automobile - 1 réponses - Dernier post le 18 jan 2007 - par cosme

Czarkowski Posté le: 09 Fév 2011 19:22 j'ai du mal à faire démarrer mon moteur de voilier pourtant tout l'entretien est refait.C'est 1 moteur diesel de marque Yanmar 8ch.On m'a conseillé de mettre du dégrippant au niveau du filtre à air. Est ce bon? Devrais je toujours le mettre en marche comme ça? Merci deud Posté le: 09 Fév 2011 19:30 Bonjour, a t il du mal à démarrer aussi à chaud? Vérifier tension Mécanique - 5 réponses - Dernier post le 11 fév 2011 - par Gillesstf

la voiture ne demare pas de premier coup surtout si dehors il fait chaud. meme si ca demarre,dans la premierre seconde le moteur calle. il faut recomencer 5-6 fois pour que ca demare. ca arrive la meme chose si le moteur est chaud,en esseyant de redemarer. par contre y a pas de probleme quand il fait froid.je comprend pas. les bougies sont neuves,la boite a fusibles, la
Automobile - 4 réponses - Dernier post le 12 mai 2005 - par florin

Bonjour à tous et merci de m'accepter sur votre forum. Je suis nul en électronique mais j'aimerai consacrer un peu de mon temps à faire des petits montages. Ma question aujourd'hui est : Je possède un transformateur qui délivre en alternatif 12.6V sous environ 20A, je voudrais savoir si je peux construire avec un chargeur de batterie qui délivrerai 13.6V sous 12à15A. Je vous remercie de votre réponse....
Électronique - 28 réponses - Dernier post le 07 nov 2010 - par Arcos

Bonjour, Le véhicule est une clio 1.9D de 1998. Suite à l'allumage du témoin de batterie en roulant et à une impossibilité de démarrer, j'ai cherché la panne: redémarrage aux câbles OK. tension batterie 11.5V moteur tournant à peine 12V ->> j'en déduis le décès de l'alternateur (et/ou du régulateur). Les balais étaient bons et le collecteur aussi... Donc j...
Automobile - 11 réponses - Dernier post le 08 nov 2010 - par 0921d

Bonjour, Pouvez vous m'aider pour changer mes bougies Merci...
Automobile - 2 réponses - Dernier post le 23 déc 2010 - par arol

BONSOIR Une batterie morte,empêche l'onduleur de s'allumer,pour le test d'une batterie vous devez lui ajouter une charge une lampe par exemple,et vérifiez si votre multimètre indique bien les 6 volts,la plupart des onduleurs fonctionne avec des batterie de 12 volts,être vous sur que votre batter...
Électronique - 3 réponses - Dernier post le 05 nov 2010 - par jeanpaul27500

Bonjour à tous, je suis nouveau sur ce site et c'est donc ma 1ère fois! Voici mon problème: je possède une Audi A4 cabriolet 2.4 V6 (essence). Je suis parti au mois d'aout dernier 3 semaines et lorsque je suis rentré le 01/09/10, le batterie était à plat. je l'ai démarré aux cables et jusqu'à il y a 10 jours, pas de problème. Mais lorsque j'ai voulu la démarrer le 23/10/10, rien, encore à plat près de 2 mo...
Automobile - 2 réponses - Dernier post le 02 nov 2010 - par L1dou

bonjour,j'ai fait quelques controles. mon voyant de charge reste allumer meme apres 2000tr/min. la tension depasse pas 12.50v en sortie. mais par contre quand je deconnecte j'ai bien 12v apres contacte pour l'excitation de l'alternateur,et quand je le remet j'ai que 1.2v. quand je pont direct batterie sur la borne ext il fume et ne charge toujours pas....
Automobile - 2 réponses - Dernier post le 14 nov 2010 - par scorpion17

Bonsoir, Cela arrive malheureusement à tous un jour ! Il faut le laisser sécher longtemps. Je ne sais pas au bout de combien de temps vous avez essayer de le rallumer.. Ne laissez pas la batterie dedans tant qu'il sèche. Buvez-vous le café sucré ? Car le clavier n'aime pas du tout le sucre (ça colle). Si au bout de 3 jours de séchage vous avez les même symptômes, je vous conseille un sav ! (po...
Dépannage informatique - 1 réponses - Dernier post le 12 nov 2010 - par Anonymous

Bonjour, Ma 206 ne démarre plus, il y a 3 voyants du tableau de bord qui sont allumés (batterie, moteur et un autre). Les phares fonctionnent et s'éteignent quand je tourne la clé. Il y a aussi un bruit type "clac" qui retentit lorsque je tourne la clé. Ce problème est arrivé il y a une petite semaine et en poussant la voiture elle est repartie. Le lendemain, pas de souci pour la démarrer. Aujourd'...
Automobile - 12 réponses - Dernier post le 17 nov 2010 - par phiphiebagh

Bonjour.Il faudrait verifier l'electrovanne de la pompe a gas oil celle ci est alimentee par un fil en 12v donc verifier si celle ci est bien alimentée avec un testeur 12 v. autrement mettre un fil entre le plus de la batterie et celle ci et essayer de demarrer...
Automobile - 8 réponses - Dernier post le 17 nov 2010 - par ingenieur35

Il arrive aussi que si l'ordi a quelques années la batterie de 3v soit presque au bout, alors il faut la changer, attention a ne pas la pincer avec les doigts, cela affecte la charge a cause de notre conductivité. Ensuite relancer le PC et normalement il faut recharger les bios avec une touche F5 en general, enregistrer le parametres. Mais avant de la changer il faudrait voir dans les parametres du bios s...
Dépannage informatique - 43 réponses - Dernier post le 15 nov 2010 - par zanilo52

bonjour, je dois poser un coupe circuit sur la batterie du porteur de mon camping-car (pour préserver celle-ci lors d'une période d'hiver et de non utilisation du véhicule) Il parait que c'est plus pratique que de débrancher la batterie et de la rebrancher avec des clés, en démontant les cosses... comment puis-je procéder ? Merci de votre aide. Au plaisir de vous li...
Mécanique - 3 réponses - Dernier post le 11 nov 2010 - par Maryvonne

pfffff ... mais qu'est ce que tu me demandes ......pffff .. alors là je ne peux pas te dire du tout comment je la joues ... je l'ai apprise quand j'avais une dizaine d'année par une amie de la famille et je les apprise à mes filles de la meme manière mais comme je n'y connais rien en musique je ne peux pas te dire du tout ... du coup ma fille ainée a voulu faire de la batterie (cela n'a pas durer long...
Café des modérateurs - 44 réponses - Dernier post le 10 nov 2010 - par la sudiste

Bonjour docteur clim Un autoradio dispose généralement d'un fil d'alimentation jaune pour le 12v permanent, un fil rouge pour le 12v accessoire (avec le contact de la voiture) et un fil noir de masse 0v. avec ton alim de pc, il te faut d'abord l'allumer avec un signal 5v ou 12v en fonction du produit, pour "simuler" le signal de la carte mère. tu trouvera de quoi te renseigner sur le câblage de l'alim sur le net. Pour le signal dit "accessoire"...
Électronique - 15 réponses - Dernier post le 06 oct 2010 - par grapheos

bonjour c'est peut-etre un taraud pour reparer les filetages des bougies de voiture? a+...
Divers bricolage et travaux - 7 réponses - Dernier post le 27 déc 2010 - par lachignole24

Bonjour, C'est une essence, donc pas de préchauffage. Ensuite, quand vous démarrez, ne mettez pas le pied à fond sur l'accélérateur. Vous risquez de la noyer. Normalement, si le moteur est bien réglé, il y a un starter automatique, et il n'y a rien à toucher (on débraye par sécurité, pour éviter de faire avancer le véhicule s'il y a une vitesse enclenchée). Si elle ne démarre pas, comme le dit Gilles il y a peut-être une sécurité. Ne po...
Automobile - 14 réponses - Dernier post le 09 oct 2010 - par robin

BONJOUR La solution est de savoir,si une masse qui se produirais avec les fil du démarreur.(le démarreur est derrière le moteur sous le collecteur d'échappement).Vérifiez qu'ils soient bien connecté ou pas cassé.Pour (les cosses) vous suivez les câbles qu'ils ne soit pas rompus et qu'il ne vous crée pas une masse ou un faut contact quelque part jusqu'à la batterie,ceci ces déjà passé sur d'autre modèles.Co...
Automobile - 5 réponses - Dernier post le 12 oct 2010 - par jeanpaul27500

Bonjour, je reviens pour mon souci de radiateur... je ne l'ai toujours pas fait réparer. Le prix me rebute, vu l'ancienneté de la voiture (1995) et son kilométrage. Pourtant, je ne peux pas passer l'hiver comme ça ! D'où cette idée : est-ce possible et est-ce efficace d'acheter un petit radiateur électrique qui se branche(rait) sur l'allume-cigare pour chauffer l'habitacle et le pare-brise si besoin ? Si oui, est-ce que ça pompe bcp d'éner...
Automobile - 14 réponses - Dernier post le 10 oct 2010 - par jakpot

le problème c'est qu'il n'y a pas d'étincelle du tout a la bougie j'ai essayé de brancher mon ampoule a la bobine sur 1 fil bleu et l'autre sure le fil marron mais ca n'a rien donné ensuite j'ai branché sur l'autre fil bleu et l'autre toujours sur le fil marron mais toujours rien. j'ai vu qu'on pouvait tester sa bobine avec une batterie branchée direct sur une bougie mais doit on la laisser brancher au fi...
Mécanique - 29 réponses - Dernier post le 06 oct 2010 - par marcotvb

Bonjour Pour lou (qui est curieuse !) Il y a une bobine, une diode , un transistor, un interrupteur "ILS", une led "cms", une résistance et diode pour alimenter la led. Une "pile rechargeable", moteur et mécanique. Pour être précis, la batterie se recharge par induction magnétique, le principe est simple, il consiste à placer deux bobine l'une contre l'autre....
Électricité - 21 réponses - Dernier post le 28 sep 2010 - par rionel

Bonjour lanfeust2troy Avant de faire un choix de batterie il faut connaitre la puissance consommée de votre appareil, ampoule + moteur, qui déterminera la puissance de la batterie. cordialement....
Électricité - 2 réponses - Dernier post le 28 sep 2010 - par jpd87

bonjour , un circuit départ et retour ou tous les radiateurs sont branchés dessus c'est le bitube.Un circuit de la chaudière qui prend les radiateurs(batterie ou convecteur) en serie monotube 100% ,tout le debit de la boucle passe par le premier convecteur ;un circuit idem que le monotube mais avec des radiateurs monotube 50% tout le débit passe par la boucle et les robinetteries monotube prennent leurs déb...
Chauffage et climatisation - 12 réponses - Dernier post le 30 sep 2010 - par pat38

bonjour a tous; si cela est de la ferraille,prendre un chargeur de batterie 12volts pour voiture,une grande bassine pleine d'eau.Mettre le moins(-) sur la pièce en métal et le plus(+)les ions sur une éponge en métal ou un gros ressort ,les mettres a chaque extrémitée de la bassine, mettre sous tension pendant une nuit par exemple ensuite sortir la pièce sans débranché,rincé et séchage plusieurs foi...
Nettoyage - 2 réponses - Dernier post le 05 oct 2010 - par lachignole24

Bonjour. Si la garantie ne prends pas en charge, la batterie, le chargeur et le téléphone portable elle prend quoi en charge ;-[ Alane...
Administratif et Juridique - 3 réponses - Dernier post le 05 oct 2010 - par Alane

C facile sur une ax a moteur a essence le contacteur se trouve en dessous de la batterie un peu plus loin et il est vissé avec un grand écrou avec du caoutchouc.Pour le dévisser il faut prendre une clé plate ou a pipe de 22 et là ça fonctionne....
Automobile - 3 réponses - Dernier post le 04 oct 2010 - par danyy1

Bonjour, Ma polo diesel c'est mis à fumée noire en sortie du pot,perte de puissance maxi 60km/h. J'ai changer le filtre à gasoil,filtre à air,les têtes d'injecteur,les tuyau d'alimentation en gasoil et toujours le même problème. Le ralenti est légèrement au dessus des 1000tr/m et le moteur cale si on ne l'accélére pas. Lorsque que l'on débranche le petit tuyau d'air à l'électrovanne il tourne légèrement mieux. On me dit que c'est certaineme...
Automobile - 2 réponses - Dernier post le 24 oct 2010 - par venin

eh oui si vos moteurs sont des F1000 c'est donc que votre motorisation est un ferni le ferni n'ayant pas la possibilité d'être secouru par batterie, donc les moteurs sont en 220 V mais vu que votre motorisation fonctionne, faites un essai et testez la tension sur le moteur qui fonctionne bien...
Électronique - 24 réponses - Dernier post le 19 oct 2010 - par frmu

Bonjour,enfin quelqu'un qui a un multimètre.Procédure pour vérifier un relais;d'abord control de la résistance (Ohms)de l'enroulement de la bobine mettre les pointes sur les bornes 1et 2.Controle du contact,bobine non alimentée,bornes 3 et 4.La résistance doit étre proche de 0 Ohms.L'autre contact(bornes 3 et 5)doit étre non passante.Controle du contact;alimenter la bobine à l'aide d'une batterie un claquem...
Électroménager - 8 réponses - Dernier post le 01 nov 2010 - par CastorMalin

Bonjour, Essayez d'éviter le langage sms, c'est assez désagréable à lire. Sinon, je pense que si elle démarre avec des pinces, mais cale dès que l'on enlève celles-ci, c'est plutôt un problème de charge. L'alternateur doit être vérifié. Pouvez-vous charger la batterie une nuit entière pour essayer. Si elle démarre, coupez-là, débranchez le — de la batterie
Automobile - 4 réponses - Dernier post le 02 nov 2010 - par robin

Bonjour Controlez le témoin de charge, allumé si contact mis et moteur arrété, si il est éteint, controlez l'ampoule du témoin Si elle est allumée, moteur en marche, l'alternateur est sans doute en cause. vérifiez les fils puis l'alternateur. Si le régulateur est facilement démontable sans dépose de l'alternateur, débranchez la batterie et démontez le. Regardez l'état des bagues du rotor, si elles son...
Automobile - 6 réponses - Dernier post le 17 oct 2010 - par mareson

Bonjour, Hier, j’ai pris ma voiture (Austine Metro 1300 carburateur – 50Kms). Elle fonctionnait jusqu’à présent très bien et je n’avais aucun mal à la démarrer. J’ai voulu aller faire le point sur la pression de mes pneus et suis parti à la station à qq kms de chez moi et sur la route du retour elle s’est mise à perdre de la puissance, en accélérant elle s’étouffait. Je me suis arrêté et j’ai essayé de redémarrer mais elle ne tenait pas le rale...
Automobile - 9 réponses - Dernier post le 27 déc 2010 - par Samroy

bonjour, xxxxxxxxxxxxxxxxxxxx* moi je te conseil d'enlever l'accu de ton pc portable car l'effet mémoire existe toujours un tout petit peu (effet qui réduit l'autonomie de ta batterie au fil du temps). Certes tu risque de perdre ton travail si coupure de courant il y a... Vide ta batterie régulièrement par exemple une fois par mois et recharge la ensuite pour...
Divers informatique - 4 réponses - Dernier post le 14 oct 2010 - par diez44

Bonjour, J'ai acheté une Twingo d'occasion, essence de 94... Je me suis retrouvé en réserve (c'est pas la première fois ^^) et je suis donc aller mettre de l'essence... Je fais le plein et IMPOSSIBLE de redémarrer ! Même pas un petit bruit de démarreur, rien... j'ai "tripoter" les causses de la batterie, rien ! Les voyant s'allument normalement... il n'y a juste aucune réaction quand j'enclenche l...
Automobile - 10 réponses - Dernier post le 02 nov 2010 - par arclune

Bonsoir, c'est un vieux sujet, je sais... je rencontre exactement le même problème que toi sur ma fox: je n'arrive pas à enlever ce fichu truc en plastique au dessus de la batterie. Comme toi j'ai réussi à déclipser l'attache de gauche, mais pour les autre, rien à faire :( As-tu réussi à changer ta batterie ? merci d'avance!...
Automobile - 5 réponses - Dernier post le 26 déc 2010 - par mirlifox

bonjour j'ai un groupe electrogene diesel a demarrage manuel, peux t on y adapter un systeme pour un demarrage electrique (batterie) merci pour vos reponses...
Divers bricolage et travaux - 1 réponses - Dernier post le 22 déc 2010 - par tomczak

Bonsoir, Il faudrait un peu plus de détails : Le démarreur tourne-t-il ? La batterie est bonne et chargée ? Elle toussotte ou fait un bruit quelconque ?.......
Automobile - 1 réponses - Dernier post le 21 déc 2010 - par robin

bonsoir mettre votre batterie en charge avec un chargeur toute une nuit ensuite faire l'essai de la démarrer, puis de l'arrêter et de la redémarrer. si elle tient le charge,cela ne vient pas de votre batterie....
Automobile - 12 réponses - Dernier post le 19 déc 2010 - par frmu

Bonjour, Pour tester votre ventilateur branchez le directement sur la batterie comme l'a conseillé yagoua, en prenant la précaution de mettre un fusible de meme valeur que celui de la ventilation de la voiture, si le moteur tourne sans fusion du fusible, la panne est ailleurs, si le fusible fond le moteur est défectueux, le remplacer....
Automobile - 18 réponses - Dernier post le 19 déc 2010 - par mareson

Scroll UpScroll Down

Les articles en lien avec batterie bougies

(1 articles trouvés)
Changer des bougies d'allumage ... Batterie ...Ponter une batterie ...Changer une batterie ...Entretenir une batterie ...
1330 octet

Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo