Recherche interactive :

Supprimer des mots clés de votre recherche : batterie charbons
Ajouter des mots clés à votre recherche : démarreur alternateur
Nouvelle recherche :

Les questions pour batterie charbons

(88 questions trouvées)
Bonsoir, Si la batterie est bonne, il y a de forte chances que ce soit le démarreur. Il est situé du côté boite de vitesse et derrière le moteur, au niveau supérieur de la boite. Si ça ne démarre pas, tu prends un pieds de biche par exemple et tu tapes un peu sur le démarreur (la grosse partie). Pas sur la petite bobine qui est juste au dessus. Ensuite tu essais de démarrer. Si ça marche cela veut dire ...
Automobile - 9 réponses - Dernier post le 25 aoû 2007 - par Maind'or

Bonjour Si vous n'avez que 1.2 v sur l'exitation, c'est normal puisque l'exitaton passe par le témoin de charge du tableau de bord et vous avez donc 12 V débranché Ne faites pas des essais de branchement de bornes qui n'ont jamais été branchées au + vous risquez de détruire le régulateur ou l'alternateur Commencez par controler l'état des charbons, en démontant le régulateur si accessible facilement,...
Automobile - 2 réponses - Dernier post le 14 nov 2010 - par mareson

Bonsoir Si la batterie est bonne, voir le démarreur, très souvent les charbons, plur rarement les contacts usés du lanceur. Pour tester sans multimètre allumer les phares. ils doivent s'allumer franchement....
Automobile - 10 réponses - Dernier post le 02 nov 2010 - par mareson

Bonsoir,il eu un cas précédent sur ce site avec un problème similaire.La raison à été des charbons du démarreur usés.Le démarreur ne pouvait pas lancer le moteur.Après la vérification de l'état de la batterie c'est possibilité à envisager....
Automobile - 12 réponses - Dernier post le 17 nov 2010 - par CastorMalin

Bonjour a tous Ce site est genial et tous ces gens sont vraiment dévoué c'est beau de voir ça par les temps qui court... Ma voiture est une Peugeot 305 SRD de 1981, et il se trouve qu'elle ne demarre pas, et que je trouve beaucoup des conseils dont j'ai besoin sur ce forum, et que vous me semblez bien calés... Elle ne démarre pas, tous les voyants s'allument nikel, le démarre se lance mais ça ne part pas. En insistant 2 ou 3 fois, ca fait pas...
Automobile - 1 réponses - Dernier post le 11 avr 2009 - par Raleuk

Bonsoir, Si le voyant s'allume plutôt au ralenti ce serait un signe de défaillance de l'alternateur, mais normalement c'est le voyant de la batterie qui s'allume. Rien n'empêche de contrôler les charbons de l'alternateur....
Automobile - 3 réponses - Dernier post le 19 mar 2007 - par Maind'or

peut etre ton alternateur debloque tu peu essayer de nettoyer les petites cosses ,il y en a une qui va au compte tour elle sont montées sur le regulateur et sui ta batterie ne se recharge pas peut etre les charbons ........
Automobile - 3 réponses - Dernier post le 15 fév 2007 - par lelek

Bonsoir, Si le démarreur fait clic lorsque l'on tourne la clée, cela est signe de : - Batterie trop faible (Contrôle alternateur, ou changer la batterie) - Charbons HS (Remplacer les charbons) - Enroulement du démarreur HS (Remplacer le démarreur) - Problème de contact au Nièmam (à remplacer) Est-ce que après plusieurs relances le démarreur tourne correc...
Automobile - 6 réponses - Dernier post le 09 jun 2007 - par Maind'or

Bonjour Controlez le témoin de charge, allumé si contact mis et moteur arrété, si il est éteint, controlez l'ampoule du témoin Si elle est allumée, moteur en marche, l'alternateur est sans doute en cause. vérifiez les fils puis l'alternateur. Si le régulateur est facilement démontable sans dépose de l'alternateur, débranchez la batterie et démontez le. Regardez l'état des bagues du rotor, si elles son...
Automobile - 6 réponses - Dernier post le 17 oct 2010 - par mareson

Re, * Le fil noir sur le - * Le vert/jaune avec une causse normale se branche seul sur la petite patte qui est seul sur l'arrière de l'alternateur. (C'est le fil du compte tour). * La fiche avec 2 fils côte à côte se branche au régulateur (les charbons). Il n'y a qu'un seul sens possible. * Les gros fils rouges se branchent sur le + Dit moi ce qu'il en est... Remarque : Ne pas faire tourner le m...
Automobile - 13 réponses - Dernier post le 03 nov 2007 - par Maind'or

Bonjour. Pour faire fonctionner un démarreur seul: 1/mettre la pince noire sur la carcasse de celui-ci et au moins de la batterie. 2/mettre une pince rouge sur le plus de la batterie. 3/avec le cable rouge venir toucher la vis qui tient normalement le gros cable d'alimentation du démarreur(ceci par étape d'une ou 2 seconde pas plus),et voir si le lanceur se dépla...
Mécanique - 1 réponses - Dernier post le 06 mai 2010 - par Jojo37

rebonjour voici un petit texte pour expliquer le control de charge Je me propose d'expliquer comment on teste un circuit de charge avec de l'outillage standard. Munissez-vous d'un multimètre, le plus simple possible suffit grandement (on en trouve à 5€ qui font trés bien l'affaire), réglez-le sur le calibre 20V continu. C'est 20V suivi d'un symbole avec un trait horizontal et des pointillés en dessous. On postulera que la
Automobile - 6 réponses - Dernier post le 02 nov 2008 - par jeanluc123

bonjour Votre voyant de charge s'est allumé ? vérifiez la bonne connexion de la borne d'excitation située à l'arrière de l'alternateur vous avez un voltmètre ? Contrôlez moteur en marche, au moins 13,5 V et au plus 14,7V Moteur au ralenti moins de 13V ? alternateur usé (charbons à remplacer) ou batterie fatiguée la mesure dépasse 14,7 V ? (moteur chaud)...
Automobile - 2 réponses - Dernier post le 25 avr 2010 - par lds

bonjour voici une expliquation bonne journee. Test du circuit de charge Posté le: 02 Nov 2008 7:06 Sujet du message: rebonjour voici un petit texte pour expliquer le control de charge Je me propose d'expliquer comment on teste un circuit de charge avec de l'outillage standard. Munissez-vous d'un multimètre, le plus simple possible suffit grandement (on en trouve à 5€ qui font trés bien l'affaire), réglez-le sur le calibre 20V cont...
Automobile - 15 réponses - Dernier post le 06 oct 2009 - par jeanluc123

Bjr, J ai une Toyota Paseo de 96 (Automatique). Apres avec laisse les phares allumes, ma voiture ne voulait plus demarrer. J ai donc utilise les pinces et ai roule sur l autoroute pendant 2h pour la recharger. Malheureusement, apres 2 jours sans probleme, elle n a plus voulu demarrer. J ai donc fait tester la batterie qui s avere etre rechargee et n ettoye toute la Automobile - 4 réponses - Dernier post le 13 nov 2009 - par Valen1914

Bonjour à tous ! Je suis toute nouvelle dans ce forum et vous serez très reconnaissant de m'aider ! J'ai une mercedes clk kompressor de 1999 et elle refuse de démarrer. Je ne suis pas mécano et j'aimerai autant que possible m'en sortir sans l'aide du garage. J'ai tester la batterie et elle fonctionne. Est ce que quelqu'un pourrait me dire ou se trouve le démarreur ?? afin que j'essaie de décoller les...
Automobile - 2 réponses - Dernier post le 27 jui 2010 - par superangie07

bonjour, je voulais juste dire que je n'ai pas réussi a trouver le problème du voyant de la batterie. en effet j'ai vérifié le fil qui est connecté sur le + de l'alternateur mais rien. par contre j'ai remarqué que lorsque j'accélère, le voyant est allumé et reste fixe mais dès que j'arrête d'accéléré, le voyant s'allume et s'éteint de temps en temps. pourrait-il s'agir des ...
Automobile - 18 réponses - Dernier post le 03 aoû 2010 - par bad

Bonsoir, Bon, Ok, tant mieux que ça marche de ce côté là. Pour la batterie, c'est soit la batterie qui te lâche, soit les charbons de l'alternateur. Y a moyen de contrôler ça de façon assez simple. Dit moi si tu as un testeur pour contrôler le voltage sur la batterie ? Quelle a...
Automobile - 16 réponses - Dernier post le 08 nov 2007 - par Maind'or

Bonjour, En tout premier, tu prends une grosse clé (pipe de 19 par exemple) et tu tape sur le démarreur 2 ou trois fois (le gros moteur), (pas sur la petite bobine qui est le lanceur). Puis tu essais de démarrer. Si ça fini par démarrer normalement c'est les charbons Hs. - Pour tester la batterie : Tu allumes les phares quelques minutes puis tu appuis sur le kl...
Automobile - 7 réponses - Dernier post le 19 nov 2007 - par Maind'or

Bonjour, Pour la tête de delco, soit un nettoyage des contact, soit le remplacement. Pour le démarreur, soit les charbons commencent à montrer des signes de faiblesse, ou alors un bon nettoyage des causses sur la batterie....
Automobile - 12 réponses - Dernier post le 18 avr 2008 - par Maind'or

Bonjour, La 1ère chose à faire est de nettoyer les causses de la batterie. Ensuite, si le démarreur fait juste un (petit clic) en tournant la clé, probablement la batterie faible. Si le démarreur fait (un gros clic, qui s'entend bien) possible que ce soit les charbons du démarreur. En premier, c'est mieux de s'assurer qu...
Automobile - 4 réponses - Dernier post le 29 mai 2008 - par Maind'or

Bonjour, Déjà ça va mieux avec... un bonjour ! Sinon pour le démarreur, facile, vous suivez le plus gros fil qui part de la batterie (+) et vous arrivez au démarreur. Ps : taper sur le démarreur peut débloquer des charbons collées. S'il est abîmé ou si c'est un problème autre, pas la peine de s'escrimer à taper comme un sourd... A++...
Automobile - 1 réponses - Dernier post le 14 jan 2011 - par robin

Bonjour, Pour brancher votre moteur, il vous faut identifier les fils, et vu de nombre de fils je pense que vous devez avoir les connexions suivantes : _2 fils pour le rotor (faciles à repérer, ils vont directement aux charbons frottant le collecteur, et un ohmmètre branché à leurs borne vous donnera aux alentours de 6 ohms.) _2 fils pour une tachy (si vous avez en bout d'arbre et à l'opposée de la sor...
Électroménager - 14 réponses - Dernier post le 08 avr 2008 - par Youenn

Bonjour à tous! Depuis quelque temps, mon lave-linge Brandt Premia LA 8500 T n'essorait plus, surtout quand le tambour était trop chargé. La cuve restait alors pleine, et je la vidais soit manuellement, soit en lançant le programme "essorage" après avoir éteint la machine pendant une demi-heure à une heure. Récemment, elle s'est arrêtée immédiatement après le démarrage: elle prend un peu d'eau, puis vibre comme si elle essorait et s'arrête de...
Électroménager - 39 réponses - Dernier post le 10 jui 2008 - par Yves1968

Bonjour à tous! Depuis quelque temps, mon lave-linge Brandt Premia LA 8500 T n'essorait plus, surtout quand le tambour était trop chargé. La cuve restait alors pleine, et je la vidais soit manuellement, soit en lançant le programme "essorage" après avoir éteint la machine pendant une demi-heure à une heure. Récemment, elle s'est arrêtée immédiatement après le démarrage: elle prend un peu d'eau, puis vibre comme si elle essorait et s'arrête de...
Électroménager - 20 réponses - Dernier post le 10 jui 2008 - par Yves1968

Bonsoir , controller vos charbons moteur car sur ce modèl si la machine ne détecte pas la rotation moteur rien ne se fasse...
Électroménager - 3 réponses - Dernier post le 08 jui 2008 - par mlch

Bonsoir , controller les charbons moteur ou bien la sonde et la resistance si c'est pas coupé...
Électroménager - 1 réponses - Dernier post le 25 jun 2008 - par mlch

bonjour vos charbons moteur doivent etre hs !!!...
Électroménager - 20 réponses - Dernier post le 25 jun 2008 - par la sudiste

Bonsoir , controller vos charbons moteurs si c'est pas usé , ils doivent faire 2,5 cm de longueur à peu près...
Électroménager - 1 réponses - Dernier post le 08 jui 2008 - par mlch

bonjour, peut etre les charbons moteur !!...
Électroménager - 4 réponses - Dernier post le 01 jui 2008 - par la sudiste

bonsoir , si la tambour tourne librement sans courroie ,je verifirai les charbons moteur...
Électroménager - 19 réponses - Dernier post le 07 sep 2008 - par champomy11

le filtre a gasoil doit etre change une fois sur deux lors des vidanges ..... ca p etre les bougies , les charbons .....?!...
Automobile - 4 réponses - Dernier post le 10 sep 2008 - par puppymaru

bonjour si je comprends bien vous voulez pouvoir regler le nombre de tour de votre ponçeuse dans ce cas c'est un regulateur de vitesse qu'il vous faut et pas un regulateur de tension je ne sais pas dans quelle region vous situez-vous mais on trouve facilement ce genre de kit dans les magasins d'electronique ps:la difference d'un regulateur de tension et de vitesse c'est que vous reglez la vitesse du moteur mais celui ci garde son couple ...
Bricolage - 2 réponses - Dernier post le 07 sep 2008 - par jeanluc123

Il y a de fortes chance que ce soit les charbons qui sont sur le moteur qui sont usés. Ca coute une trentaine d'euros et c'est parti !!! Nicolas...
Électroménager - 1 réponses - Dernier post le 29 aoû 2008 - par le_mehariste

bonjour demonter les charbons du monteur en mettre des nouveaux le contact entre l'enduit du moteur ne se fait plus deja une piste peu être bonne soiree...
Bricolage - 19 réponses - Dernier post le 11 sep 2008 - par jeanluc123

Bonjour, Les charbons sur mon lave linge top Faure LTV1170A Type 25P22593 sont à changer, mais il paraît que suivant le modèle de la machine les charbons sont dépendants du moteur, est ce vrai pour ce modèle??...
Électroménager - 4 réponses - Dernier post le 05 oct 2008 - par valoup

quel age a votre machine? si c'est les charbons moteur ou condensateur et que vous faites appel a un dépanneur (vu le peu de boulot a faire) vous serrez dégoutez....
Électroménager - 5 réponses - Dernier post le 20 sep 2008 - par michael

Arcos, peux-tu nous dire quel est ton chargeur de batterie et ou tu l'as trouvé et comment as-tu fait le branchement avec le compresseur merci d'avance...
Électronique - 17 réponses - Dernier post le 07 jui 2011 - par jeanloup19

Bonsoir, Ce serait bien les charbons qui sont à changer, c'est ce qui m'ai arrivé sur la mienne il y a 12 jours. Nicolas...
Électroménager - 1 réponses - Dernier post le 25 aoû 2008 - par le_mehariste

bonjour je possede un lave linge hublot arthur martin lorsque je lance un programme, elle se rempli d'eau, chauffe, vidange mais ne tourne plus je ne sait pas du tout ou se trouve et a quoi ressemble les charbons pouvez vous m'aider? merci...
Électroménager - 3 réponses - Dernier post le 03 aoû 2008 - par florence1974

bonsor je viens de passer beaucoup de temps à chercher et je n'ai pas trouver la reponse à mon probleme j'ai un lv beko wm2552 et le tambour ne tourne pas la courroie est ok mais je l'ai enlevée et le moteur ne tourne pas le tachymetre à l'air ok et toujours rien par contre sur la carte electronique la resistance ceramique chauffe beaucoup j'ai mesuré le BTB et il y a 125v sur le moteur j'arrive pas à voir ou je peut trouver une tension ...
Électroménager - 1 réponses - Dernier post le 02 aoû 2008 - par figo95

Bonjour à tous(tes), Le moteur de mon lave-linge (LACO MT126TE) ne tourne que très lentement, avec très peu de puissance, et chauffe (odeur). Dois-je en conclure que le moteur est HS ou y a-t-il d'autres possibilités ? J'ai enlevé le moteur pour voir les charbons : il ne se démonte pas (carter frappé sur les côtés). J'ai vérifié un condensateur 16µF/350V : il semble OK à l'ohm-mètre (charge-déchar...
Électroménager - 3 réponses - Dernier post le 25 jui 2008 - par jjvsavoir

Bonsoir , démonter votre moteur et controller les charbons moteurs qui doivent faire 2,5 cm quand c'est neuf...
Électroménager - 14 réponses - Dernier post le 07 aoû 2008 - par mlch

Bonsoir , controller les charbons moteurs , si ok alors c'est votre module electronique qui est en cause...
Électroménager - 4 réponses - Dernier post le 25 aoû 2008 - par mlch

Les charbons mesurent à peu près 1,5 à 2 cm (difficile à voir, ils sont sertis dans un étui métallique). Dépoussiéré et remonté le tout : c'est reparti ! Bravo pour le diagnostic et merci pour le coup de main !...
Électroménager - 2 réponses - Dernier post le 16 aoû 2008 - par boblacaze

bonjour, commencez par verifier les charbons moteur...
Électroménager - 1 réponses - Dernier post le 02 sep 2009 - par la sudiste

bonjour, vous avez verifié les charbons moteur >?...
Électroménager - 8 réponses - Dernier post le 08 oct 2008 - par la sudiste

Mon lave linge Arthur Martin AWT 1032 ne lave plus : sur n'importe quel cycle, il prend l'eau puis plus rien, le tambour ne tourne plus, l'eau ne s'évacue plus (même sur essorage)... j'ai tenté de m'en occuper sans résultats j'ai vérifié le filtre, bien néttoyé tjs rien j'ai démonté les cotés j'ai vérifié la pompe apparamment ok Est ce un pb de pompe? est ce au niveau du tambour? des charbons? courr...
Électroménager - 1 réponses - Dernier post le 14 jun 2008 - par Matmat

bonjour tu controles ta vidange, tes charbons, resistance, ctn securite de porte et si tout est bon c'est ta carte electronique merci indesit......
Électroménager - 2 réponses - Dernier post le 15 mar 2008 - par oliv7

voici les fameux charbons dont j'ai parlé. http://img372.imageshack.us/img372/2504/dscn1781lv3.jpg et http://img380.imageshack.us/img380/4175/dscn1779kz7.jpg Qu'en pensez-vous ?...
Électroménager - 1 réponses - Dernier post le 12 mar 2008 - par manours

Nous avons vérifié les charbons. Effectivement, ils étaient bien usés. Après les avoir changés, la machine est repartie. merci beaucoup de votre aide. Elle a été précieuse....
Électroménager - 8 réponses - Dernier post le 06 mar 2008 - par guiben

Bonjour et bravo pour ce site qui offre de bonnes pistes afin d'effectuer des réparations qui peuvent éviter de grosses factures !!! Mon souci est le suivant : je possède un SL Siemens siwatherm 750 et depuis hier, suite à une extinction durant le séchage, en le rallumant il indique bien la durée estimée mais ne met pas le moteur en route. J'ai tout nettoyé, y compris les capteurs dans le tambour; j'ai gratté les Électroménager - 6 réponses - Dernier post le 06 mar 2008 - par manours

Salut, Monstrueux !!! Sans alimentation réseau qui peux prendre le relais, il faut des batteries. J'ai installé ça à Mada, avec 6 batteries de camion de 250 A, soit 1250 A. Autonomie après être passé dans l'onduleur (pour avoir du 220) : 10 minutes ! Il faut une pièces entière remplie de batteries, avec des bus en cons...
Électronique - 11 réponses - Dernier post le 11 jui 2011 - par robin

Il semble que les charbons permettant le contrôle d'humidité de mon sèche-linge soient usés. Où puis-je m'en procurer ?...
Électroménager - 1 réponses - Dernier post le 20 mar 2008 - par manours

bonjour avez vous verifié les charbons moteur ?...
Électroménager - 3 réponses - Dernier post le 01 jun 2008 - par la sudiste

Non je dirai les charbons, car chaque fois qu'elle s'arrette et affiche (D0.7) je rumu un peu la cosse reliée au charbons et sa repart,donc je vais changer les charbons....
Électroménager - 7 réponses - Dernier post le 23 mar 2008 - par r.clave

E54= contacts relais moteur collés platine de puissance defectueuse ou fuite de courant sur le moteur va voir sur ton moteur si il est a charbons tu tape dessus pour les decoller et ca devrais repartir mais il faudra changer les charbons pour une erreur tachymetrie ce serai e59 surintensité moteur et sur une phase e58 et e57 courant detection tri...
Électroménager - 6 réponses - Dernier post le 24 mar 2008 - par jflss

bonjour avez vous verifier les charbons moteur ?...
Électroménager - 2 réponses - Dernier post le 05 mar 2008 - par la sudiste

*** DÉBRANCHER la machine avant toutes interventions. *** Pour le système qu'il y à l'arrière du moteur s'il en est équipé, peut être cassé ou desserré. Voir aussi l'état des charbons du moteur....
Divers informatique - 10 réponses - Dernier post le 28 jan 2008 - par Maind'or

Bonjour, Sur pas mal de machines, en enlevant l'alim et la batterie durant une nuit, cela remet tout à jour. Mais sinon, j'ai bien peur que ce ne soit une direction SAV.. :/...
Dépannage informatique - 1 réponses - Dernier post le 05 aoû 2011 - par robin

est-elle neuve?si c'est le cas peut etre les charbons moteur ou la manchette qui n'est pas encore assez humide.dans les 2 cas le bruit vas s'attenuer et disparaitre de lui meme.si ce n'est pas le cas tenez nous u courant....
Électroménager - 4 réponses - Dernier post le 25 jan 2008 - par michael

Bonjour à toutes et à tous Je possède un lave linge "Brandt" opti A (7 kg, famille nombreuse oblige ; 4 enfants). Mon problème est le suivant : court circuit "franc" ; il me fait sauter le disjoncteur. Il y a 6 mois, j'ai eu le même souci, c'était la résistance qui n'en voulait plus. La machine n'a que 2 ans... La résistance était d'un état apparent comme neuve (pas de tartre). Pour essayer de comprendre ce qui ce passe, j'ai débranché t...
Électroménager - 2 réponses - Dernier post le 26 jan 2008 - par jyf

bonjour c est la chambre de compression plutot !!!! controlez également les charbons moteurs...
Électroménager - 4 réponses - Dernier post le 13 fév 2008 - par la sudiste

bonjour verifiez la chambre de compression et les charbons moteurs aussi ... !! mais en 1er verifiez la chambre de compression qui doit etre sale !!!...
Électroménager - 3 réponses - Dernier post le 05 mar 2008 - par la sudiste

Il s'agissait d'un problème de charbons, usés (ce qui est normal au bout d'un certain temps !). Changement rapide et depuis aucun problème ! Donc pas trop d'inquiétude ! Le budget ? Je ne sais pas trop :(...
Électroménager - 3 réponses - Dernier post le 11 fév 2008 - par petit scarabée

bonjour cela provient de vaut charbons moteur cordialement...
Électroménager - 5 réponses - Dernier post le 15 fév 2008 - par ange

Bonsoir à tous, suite à un précédent message il m'a été conseillé de changer les charbons de mon moteur (lave linge séchant Siemens) C'est vrai qu'ils paraissent usés.J'ai descendu le moteur aucun Pb. Part contre, je vois bien les charbons mais je ne sais pas comment les extraire de la cage Les charbons sont ils systematiqueme...
Électroménager - 1 réponses - Dernier post le 11 fév 2008 - par patrickk

bonjour controlez le condensateur moteur ou charbons moteur !!!...
Électroménager - 5 réponses - Dernier post le 01 avr 2008 - par la sudiste

bonjour en principe ce sont les charbons moteur !!! donc a controler !!...
Électroménager - 3 réponses - Dernier post le 02 mai 2008 - par la sudiste

Bonjour, je vous avais déjà parlé de ce problème et je vous avais envoyé des photos de charbons, croyant qu'ils étaient responsables. En fait le sèche-linge linge ne se met plus en route alors que le panneau d'affichage fonctionne correctement. Le contrôle de temps de séchage calcule pendant 3 minutes et puis passe à zéro comme en fin de cycle... normal. Cette panne est arrivée après un premier départ de c...
Électroménager - 10 réponses - Dernier post le 03 mai 2008 - par manours

bonjourrrrrrrrrrr, ce n est pas un gros mot !!!! controlez les charbons moteur !!!!...
Électroménager - 1 réponses - Dernier post le 29 avr 2008 - par la sudiste

bonjour vos charbons moteur sont hs !!! il suffit de les changer tout simplement...
Électroménager - 4 réponses - Dernier post le 28 avr 2008 - par la sudiste

bonjour,si c'est un moteur universel(charbons)il faut controler la platine variateur...
Électroménager - 6 réponses - Dernier post le 07 mai 2008 - par sé91

bonjour controlez les charbons moteur !!!...
Électroménager - 1 réponses - Dernier post le 04 mai 2008 - par la sudiste

Bonjour,il detecte une anomalie....verifiez les charbons moteur.....
Électroménager - 1 réponses - Dernier post le 25 mai 2008 - par sé91

bonjour commencez par controler les charbons moteur !!!...
Électroménager - 2 réponses - Dernier post le 06 jun 2008 - par la sudiste

bonjour, controlez vos charbons moteur !!!...
Électroménager - 3 réponses - Dernier post le 13 mai 2008 - par la sudiste

bonjour controlez si vous avez un condensateur moteur ou des charbons !!! (sur le moteur)...
Électroménager - 5 réponses - Dernier post le 13 mai 2008 - par la sudiste

Bonsoir tout d'abord verifier votre electrovanne d'arrivée d'eau si c'est pas coupé (verifier avec un multimetre) si c'est ok verifier les charbons moteurs si c'est ok apres c'est le défaut de programmateur...
Électroménager - 2 réponses - Dernier post le 14 mai 2008 - par mlch

bonjour en general le code f06 c'est la tachymetrie moteur verifier cablage valeur moteur et tachy controle de l'etat des charbons pour etre precis merci de donner le modele precis de machine cordialement...
Électroménager - 1 réponses - Dernier post le 21 avr 2008 - par jflss

Bonjour, Est-ce que votre moteur est un moteur universel (à charbons frottants sur un collecteur) ou un moteur triphasé? (Sans collecteur ni charbon, dans ce cas, le condo sert à "recréer" la troisième phase.) (Une petite photo numérique de l'ensemble serait la bienvenue.) Mais d'autres ont peut-être directement la solution en tête : Qu'ils soient les bienvenus ici. :-] Tenez-nous au courant, mer...
Électricité - 5 réponses - Dernier post le 12 avr 2008 - par Youenn

Lave linge Whirpoll awa 8125 le moteur ne tourne plus J'ai vérifié l'electrovanne ok J'ai vérifié le tachymètre 66ohms les charbons mesurent plus de 3cm L'eau arrive mais je dois utiliser un aimant sur l'ils pour déclencher le remplissage La vidange se fait Sur un programme essorrage, pas de rotation du tambour Que vérifier et faire Merci...
Électroménager - 18 réponses - Dernier post le 10 avr 2008 - par Def

bonjour verifiez les charbons moteur...
Électroménager - 1 réponses - Dernier post le 03 avr 2008 - par la sudiste

remerciements à orry38 pour sa sugestion au sujet de mchine à LV BOSCH WOF 2000. je suis tombé par hazar sur le site en tapamt la ref. de la machine, et sur le meme probleme (remplissage ..,le programateur avance et vidange de suite. ) J'avait pas pense aux charbons du moteur. J'ai donc demonté le moteur, netoyé avec une bombe aerosol qui ser à netoyer les freins de voiture, un coup de toile emeri tres fin...
Électroménager - 3 réponses - Dernier post le 08 avr 2008 - par zeman

Bonjour, Je m'arrache les cheveux depuis plusieurs jours sur mon lave-linge en panne... Le tambour ne tourne pas. Il se rempli d'eau mais le moteur ne lance pas le tambour. Je ne parviens pas à identifier le problème. Voici ce que je peux déjà dire : - la courroie est bonne, on peut entrainer le tambour manuellement sans effort. - les charbons sont en bon état et surtout ils font bien contact (véri...
Électroménager - 1 réponses - Dernier post le 13 avr 2008 - par tiger

bonjour verifiez les charbons moteur !!!...
Électroménager - 3 réponses - Dernier post le 14 avr 2008 - par la sudiste

Bonjour, Daniel, 57 ans, je suis novice sur ce forum Je viens vous demander de l'aide car, bien qu'ayant souvent réussi à dépanner de l'électroménager (de part ma formation d'électromécanicien ...), je suis confronté à une énigne : Appareil : lave linge siemens siwamat 660. Panne : le moteur ne tourne pas durant les phases lavage et rinçage alors qu'il fonctionne parfaitement durant la phase vidange / égouttage avant essorage (dans un sens,...
Électroménager - 3 réponses - Dernier post le 20 avr 2008 - par NICOLLE Daniel

je n arrive plus a remettre les charbons de ma ponceuse...
Électroménager - 1 réponses - Dernier post le 16 avr 2008 - par olive 38

Scroll UpScroll Down

Les articles en lien avec batterie charbons

(1 articles trouvés)
? le fil noir sur la borne noire (négative) de la batterie. ...? pas trop usés (contrôle visuel) et changer les charbons sur l'alternateur....
751 octet

Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo