Recherche interactive :

Supprimer des mots clés de votre recherche : batterie tourne
Ajouter des mots clés à votre recherche : voiture clé démarreur
Nouvelle recherche :

Les questions pour batterie tourne

( Plus de 100 questions trouvées)
bonjour à tous! J'ai voulu changer de carte graphique et de carte mémoire et depuis mon ordi démarre (le ventilo tourne) suivi de 3 BIP et rien sur l'écran puis encore 3 BIP etc... ma carte mère: ASROCK P4VT8 ancienne carte graphique: fx5200 128M AGP nouvelle carte graphique: geforce 6200 256 M AGP par contre ma nouvelle carte mémoire est une DDR2 1024MO PC 4200 533MH alors que sur ma carte mère il est...
Internet - 4 réponses - Dernier post le 10 avr 2008 - par alexamb

Bonjour, Ma 206 ne démarre plus, il y a 3 voyants du tableau de bord qui sont allumés (batterie, moteur et un autre). Les phares fonctionnent et s'éteignent quand je tourne la clé. Il y a aussi un bruit type "clac" qui retentit lorsque je tourne la clé. Ce problème est arrivé il y a une petite semaine et en poussant la vo...
Automobile - 12 réponses - Dernier post le 17 nov 2010 - par phiphiebagh

Pour ton problème, il y a deux solutions. Dans les deux cas, tu devras investir (ou fabriquer si tu peux) dans un convertisseur DC/DC 48V to 12V. Exemple : http://www.edgb2b.com/Alfatronix-20502-noprofil-2005098-193088-0-1-1-fr-societe.html 1er Cas possible : Eolienne --> Convertisseur DC/DC 48/12 --> Batterie en parallèle 12V --> Ton application branché. L'avantage est que tu mets les batteries da...
Électronique - 3 réponses - Dernier post le 11 fév 2008 - par seb_est57

Bonjour ; commencez par contrôler l'état de votre batterie. Si batterie OK ( charge , tension , état des cosses et leur serrage etc...) commencez par changer les 4 bougies et le filtre à essence ( normalement il doit y en avoir un ) . Si ça ne va pas mieux , soit la batterie est faiblarde , soit le démarreur serait à revis...
Automobile - 2 réponses - Dernier post le 29 nov 2010 - par Nonomomo

bonjour j'ai un souci avec une 306 diesel de 1996, en effet si j'essaye de démarrer après le cycle de préchauffage, il ne se passe absolument rien, aucun bruit dans le moteur ni le démarreur, les voyant stop, huile et batterie reste allumé . en revanche après avoir insérer la clé (sans la tourner), si je la tourne d'un ...
Automobile - 2 réponses - Dernier post le 29 nov 2010 - par lucarjay

Bonjour,si la tension à la batterie est inférieur à 12 volt c'est qu'il faut la remplacer,normallement elle devrai se rapprocher de 12,5 volt.Quand,le moteur tourne la tension doit-étre de 14,5 volt....
Automobile - 11 réponses - Dernier post le 08 nov 2010 - par CastorMalin

Bonsoir, Vérifiez le fusible, le faisceau. Essayez de brancher directement un fil du + de la batterie au + de la pompe, voir si elle fonctionne. Si elle ne tourne pas, elle est sans doute morte. A++...
Mécanique - 1 réponses - Dernier post le 27 sep 2010 - par robin

Bonjour Pourquoi ma voiture ne démarre pas en ayant changer la batterie la veille. j'ai mis une batterie neuve et le lendemain matin pas de jus rien ne s allume quand je tourne la clé dans le contact. Pourtant quand je la démarre avec les cosses elle démarre du premier coup sans problème, j'ai juste remarqué dans ce cas que le...
Automobile - 3 réponses - Dernier post le 16 sep 2010 - par cathlorraine

Bonjour, Ma polo diesel c'est mis à fumée noire en sortie du pot,perte de puissance maxi 60km/h. J'ai changer le filtre à gasoil,filtre à air,les têtes d'injecteur,les tuyau d'alimentation en gasoil et toujours le même problème. Le ralenti est légèrement au dessus des 1000tr/m et le moteur cale si on ne l'accélére pas. Lorsque que l'on débranche le petit tuyau d'air à l'électrovanne il tourne légèremen...
Automobile - 2 réponses - Dernier post le 24 oct 2010 - par venin

Beonsoir,l'un des premiers controles à effectuer sur l'alternateur est celui de la tension débitée.La mesure peut s'effectuer très facilement sur les bornes de la batterie, car les potentiels(volt) de l'alternateur et de la batterie sont égaux.Moteur thermique éteint, seule la batterie est source d'énergie.La tension doit avoisi...
Automobile - 2 réponses - Dernier post le 02 nov 2010 - par CastorMalin

Bonjour, Ma voiture 206 essence XT 16V ne démarre plus, c'est venu d'un coup. Les voyants ne faiblissent pas quand je tourné la clé. Quand je tourne la clé, pas de réaction ou bruit très faible d'entrainement ou bruit bizarre durant 2 secondes, comme un interrupteur électrique qui déconne. Je n'arrive plus à fermer la voiture avec la clé à distance, je dois la fermer en insérant la clé dans le baril...
Automobile - 4 réponses - Dernier post le 28 mai 2008 - par Patrickkkkk

bjr la voiture a demarer un matin jai fait 20m les porte c son verouiller toute seul mais je nais pas l option les porte se ferme que avec la cles centraliser jai arrete le moteur jai activer la cles pour re ouvrir la centralisation jai remie la cles dans le niemane jai voulu remettre le moteur en route et le vayant au tableau de bore ne c pas eteind le demareure tourne mais elle demare pas elle reste en an...
Automobile - 2 réponses - Dernier post le 01 déc 2010 - par eric2433

As-tu déjà démontè quelque chose sur ton quad? est-ce que ton démarreur tourne?avant d'allez grater dans les fils, regarde si tu n'as pas un fusible entre à la sortie de ta batterie ( fils rouge), est-ce que la masse du démarreur est bien vissé? tes cosses ne sont pas oxidées aussi bien de batterie que sur le démarreur. La bobi...
Mécanique - 1 réponses - Dernier post le 03 jan 2008 - par fanoo07

Bonjour, Si le démarreur est neuf, il y a deux choses à vérifier : la batterie et les contacts des fils. Pour la batterie, le mieux est d'essayer avec une batterie qui fonctionne bien ailleurs : si cela ne change rien, ce n'est pas elle. Pour les contacts, vérifiez que vous n'avez pas d'oxydation sur les plots de la
Automobile - 1 réponses - Dernier post le 16 fév 2011 - par robin

re, là ou se trouve le klixon réarmable c'est ce que l'on nomme "batterie de chauffe", juste dans son prolongement se situe une volute ronde, c'est le ventilateur, ceci dessus déposé, en mode séchage il doit faire un peu de bruit (soufflerie) donc facile a identifier, en sus il comporte un petit condensateur de 4 µf environ (c'est écrit dessus) il se peut que si le ventilateur ne Électroménager - 7 réponses - Dernier post le 30 sep 2007 - par richard

Bonsoir, Si le démarreur fait clic lorsque l'on tourne la clée, cela est signe de : - Batterie trop faible (Contrôle alternateur, ou changer la batterie) - Charbons HS (Remplacer les charbons) - Enroulement du démarreur HS (Remplacer le démarreur) - Problème de contact au Nièmam (à remplacer) Est-ce que après plusieurs relances le démarreur Automobile - 6 réponses - Dernier post le 09 jun 2007 - par Maind'or

Boujours j`ai un honda trx 300ex 2006 et il ne demarre plus la bougie est neuve, la batterie aussi , et le stater tourne normalement pour le demarré il faut que je le démarre sur la compression et un cou qu`il est parti il tourne normalement..... Que Faire??????...
Mécanique - 0 réponses - Dernier post le 02 jun 2011 - par Émile Fraser

Je ne pense pas que la taille du moteur influence forcement sa puissance en watts par exemple les perceuses qui se branchent sur le secteur on parfois des puissances depassant les 1000 watts d'ou mon choix du debut,neanmoins utiliser une perceuse sans fil represente d'enorme avantages:pas besoin d'ondulateur,batterie incluse etc.Bref le probleme maintenant ne serait plus au niveau de la vitesse du moteur ca...
Électronique - 18 réponses - Dernier post le 26 nov 2006 - par ranma98

Bonjour, ma voiture une clio 1.4L energy de 91 avec carbu ne demarre plus après avoir calé. Il n'y a rien quand on tourne la clef. La batterie est bonne. D'où pensez vous que sa puisse venir et que faire? Merci à tous...
Automobile - 6 réponses - Dernier post le 26 oct 2007 - par jocker87

Bonjour, ayant eu des problème de démarrage, j'ai du changer mon démarreur sur Clio 1. Et je ne sait pas ce qu'il se passe, car quand je rebranche le + de ma batterie, le démarreur se met à tourner tout seul sans contact et dans le vide (il n'entraine pas le moteur) ? Donc, est ce que j'ai mal remonter ce démarreur par rapport à la douille de centrage pour qu...
Automobile - 16 réponses - Dernier post le 01 nov 2007 - par Brice83

Bonjour, Pour la batterie je l'ai changé mais mon ami à le meme probléme sur sa R19 cabriolet essence il ne la pas utilisé pendant une semaine on vient de changer la batterie hier et le démarreur il y a pas si longtemps. Mais en fait on dirait que le moteur ne se lance pas alors on se demande si c'est pas la pompe à essence qui est morte ou si c'est le filtre à es...
Automobile - 12 réponses - Dernier post le 20 nov 2007 - par lilou91140

comment je peux savoir que mon démarreur est hors service ou alors ma batterie ou encore l'alternateur hs?quand je tourne la clé les voyants s'allument pouvez vous m'aider s'il vous plait merçi...
Automobile - 7 réponses - Dernier post le 19 nov 2007 - par golf

Bonjour, Pour tester votre ventilateur branchez le directement sur la batterie comme l'a conseillé yagoua, en prenant la précaution de mettre un fusible de meme valeur que celui de la ventilation de la voiture, si le moteur tourne sans fusion du fusible, la panne est ailleurs, si le fusible fond le moteur est défectueux, le remplacer....
Automobile - 18 réponses - Dernier post le 19 déc 2010 - par mareson

Bonjour à tous! J'ai le grand honneur de posséder une Yugo 55A, considérée par d'aucuns comme l'une des plus mauvaises voitures jamais construites! Il se fait que, récemment, elle a calé et n'a plus voulu démarrer par la suite. Il faisait assez froid et pas mal d'équipements étaient branchés: chauffage, essuie-glaces avant et arrière, dégivrage de la lunette arrière... Tout d'un coup, elle a calé, et puis, elle n'a plus voulu démarrer. J'ai he...
Automobile - 2 réponses - Dernier post le 08 déc 2008 - par Yves1968

bonjour Ne mesurer pas sur l'alternateur, c'est du triphasé alternatif, prenez la mesure sur la batterie, quand le moteur tourne à son régime, vous devez mesurer 13.5 volts continue...
Automobile - 5 réponses - Dernier post le 27 déc 2008 - par Le noir

Bjr, J ai une Toyota Paseo de 96 (Automatique). Apres avec laisse les phares allumes, ma voiture ne voulait plus demarrer. J ai donc utilise les pinces et ai roule sur l autoroute pendant 2h pour la recharger. Malheureusement, apres 2 jours sans probleme, elle n a plus voulu demarrer. J ai donc fait tester la batterie qui s avere etre rechargee et n ettoye toute la Automobile - 4 réponses - Dernier post le 13 nov 2009 - par Valen1914

deja on ne demare pas une voiture avec un alternateur mais avec une batterie l alternateur ne fonctionne que lorsque le moteur tourne il sert entre autre a recharger la batterie on peut tres bien demarer une voiture meme si l alternateur est en panne a condition quelle soit bien chargee ( la batt...
Automobile - 8 réponses - Dernier post le 08 jan 2010 - par cholet.yvon

bonjour a tous j'ai un renault espace de 1992 il ne démarre pas lorsque je tourne la clé les voyant s'allume mais aucun bruit je recommence la manipe toujours pareil j'ai alors changer la batterie ,pareil changer le démarreur toujours rien si quelqu'un a une solution merci...
Automobile - 8 réponses - Dernier post le 28 oct 2009 - par sumeqaci

Quelle serait la panne possible pour avoir le voyant allumé et voiture qui ne demarre plus. La voiture ne toussotte même pas, je tourne la clef et rien du tout ne se passe, juste un ''tic''. Batterie et alternateur verifié, ils sont bon, donc là je bug....Je pense eventuellement au demareur... C'est une 206 xs. Merci de m'apporter une réponsE....
Automobile - 8 réponses - Dernier post le 31 mar 2010 - par alex001

Bonjour Trois possibilités pour qu'un batterie soit déchargée : 1- Tout simplement en bout de course - étonnant d'une batterie de seulement 2 ans sauf si selle n'a jamais servi,. ça doit pas être ça. 2- Il y a un consommateur lorsque le contact est coupé, c'est souvent invisible, il faut mesurer en débranchant la cosse rouge + et mettre un voltmètre entre cosse d...
Automobile - 12 réponses - Dernier post le 12 mar 2010 - par maxer

bonjour a tous, je me permets de faire appel a votre expertise concernant ma pauv' 306 je précise que la batterie n'a que qques mois: donc quasi neuve cette semaine j'ai -demarré: sans encombre, -roulé près de 300km: ras ce matin, problème! la clé dans le démarreur les voyants s'allument la radio s'égosille le chauffage se met en route j'attends que le voyant de préchauffage disparais...
Automobile - 2 réponses - Dernier post le 19 fév 2010 - par zoé

Hello C'est dur ce soir .Il ne faut pas tout mélanger LORSQUE LE MOTEUR TOURNE NE PAS DEBRANCHER LES COSSES DE BATTERIE ok Pour le contrôle moteur à l'arrêt et clef de contact voyants allumés,débrancher le fil du voyant sur l'alternateur ;faire la même chose moteur en service. Le voyant doit s'éteindre.Il faudrait le faire de suite ça évitera de reprendre demain...
Automobile - 26 réponses - Dernier post le 09 fév 2010 - par troisdansun

Bonjour Alibi, essayez de la faire démarrer avec les cables sans forcer sur le démarreur et sanss trop accelerer (risque de noyage du moteur) Si la voiture démarre c'est que le problème vient de la batterie: une batterie ancienne peut etre chargée à fond sans etre suffisament puissante pour démarrer la voiture (mais suffisament pour le klaxon...) Si le dema...
Automobile - 10 réponses - Dernier post le 31 jan 2010 - par rafik

Bonjour à tous , Alors voila j'ai un gros souci ma voiture ne veut plus démarrer du tout, la batterie n'est pas déchargée, la voiture a roulé correctement avant-hier, lorsque je tourne la clé j'entends le clic familier puis un son comme si quelque chose essayait de bouger mais est bloquer, une sorte de "vummbzzz " qui normalement d'habitude aboutit sur le son tonit...
Automobile - 7 réponses - Dernier post le 19 jan 2010 - par sylvainB

Bonjour, J'ai le même problème avec ma Golf 3 mais aucun problème de batterie. Le démarreur tourne dans le vide et n'entraîne pas le moteur. En insistant, il arrive que la voiture démarre. Nous avons démonter le démarreur hier, et mis du dégripant, il semble que ça s'est arrangé un peu puisqu'elle a démarré ce matin (après quelques essais) et le reste de la journé...
Automobile - 3 réponses - Dernier post le 25 oct 2009 - par Justine65

La batterie est neuve donc je ne pense pas que cela vienne d'elle. Quand je tourne la clé rien ne se passe, je pense donc que cela vient plutot du démareur. Aussi j'ai vérifié les gros fusibles, il y en a un qui est grillé et quand je l'ai remplacé par un autre de meme ampérage, alors la il y a un petit bruit quand j'actionne la clé, comme si le démareur soufflait....
Automobile - 10 réponses - Dernier post le 03 jui 2010 - par rabzounette66

Bonjour, J'ai eu même problème de démarage à froid avec mon véhicule diesel. Des fois, il vaut mieu éviter de tels frais inutiles tels que des nouvelles bougies, contrôles garage etc... Commencez vérifier le voltage que donne votre alternateur, le niveau de liquide de votre batterie (eau distillée) ensuite par mettre dans votre carter moteur un produit qui diminuera grandement la friction moteur à froid,...
Automobile - 3 réponses - Dernier post le 11 jan 2009 - par Coooolmen

bonjour a tous je sais bien que j ouvre encore et encore un sujet donc vous avez repondu a plusieurs reprise mais merde j en ai marre !!! j ai une 306 diesel de 1993 qui tourne tres rarement que l on ma donner elle avait une fuite aux injecteurs alors j ai acheter un kit de reparation et un mec me la changer nickel jusque la. quand je la demarre elle broute fume pas mal gris voir blanc et j ai la po...
Automobile - 2 réponses - Dernier post le 26 aoû 2010 - par petiteneige64

bonjour ma voiture ne veux plus demarer c une r19 td de 1992 j'ai acheter une batterie neuve tous mes voyant s'allume mais quand je tourne la clef pour la demarer rien ne se produit pas un bruit meme pas un petit clic quelqu'un peut il m'aider? merci...
Automobile - 9 réponses - Dernier post le 10 jan 2009 - par manu763

J'ai un soucis : si ma voiture ne roule pas un jour j'ai beaucoup de mal à la démarrer le lendemain. Pourtant elle dort dans un garage (mais pas chauffé). La batterie est bonne puisqu'elle ne faiblit pas pendant les 10à 15min qu'il me faut pour la démarrer, et le démarreur tourne bien. En ce moment il fait très froid mais elle le fait aussi quand il fait plus doux....
Automobile - 7 réponses - Dernier post le 08 jan 2009 - par sofia57

Bonjour Il faudrait prendre la tension sur la batterie quand le moteur tourne au ralenti et au maximum de tour du moteur , donner les résultats...
Mécanique - 1 réponses - Dernier post le 11 aoû 2010 - par rionel

ma voiture ne demarrait plus.j ai change la batterie,toujours meme probleme je tourne la cle de contact,les voyants s allument mais la voiture ne demarre pas sauf avec les pinces.je change le demarreur,au bout d une semaine la voiture ne demarre plus..avez-vous une petite idee?merci merci.....
Automobile - 2 réponses - Dernier post le 16 mar 2009 - par maddy

Merci à tous, JC info : je ne peux pas car quand je tourne la clé, cela ne donne rien ( pas de voyant, plus rien....) nounours33 : la batterie tient la charge. J'ai testé avec un appareil....
Automobile - 15 réponses - Dernier post le 04 oct 2009 - par dovina

Bonjour, C'est l'alternateur qui fournit le courant lorsque le moteur tourne. Donc si la batterie est à plat, que l'on démarre avec des câbles et que après on peut utiliser la voiture un ou deux jours, rouler avec et utiliser les appareils électriques (phares, clignotants, ...) il faut bien que l'énergie vienne de quelque part ... Si l'alternateur est mort, ave...
Automobile - 6 réponses - Dernier post le 09 jui 2010 - par Paroroma

Bonsoir, Fait attention, il ne faut pas débrancher la batterie quand le moteur tourne, c'est elle qui sert de tampon. Le pire qu'il puisse arriver dans ces cas-là est que le régulateur ou le pont de diodes de l'alternateur crame. Tu es tombé en panne après avoir changé la batterie ? Pour tester l'alternateur (la charge),...
Automobile - 13 réponses - Dernier post le 07 aoû 2010 - par robin

Tu veux que les moteurs fassent EXACTEMENT UN TOUR ? --> oui un tour Quel type de moteur a tu ? Tension,continu,alternative,pas à pas,etc……….. --> Je n'ai aucune idée je voudrais le brancher sur une batterie Sur quelle tension et quel courant fonctionne le moteur ? --> je ne sais pas A quelle vitesse tourne ton moteur ? --> je ne sais pas ...
Électronique - 6 réponses - Dernier post le 01 avr 2006 - par crash

Bonjour, aprés changement l'alternateur+regulateur la batterie ne charge toujour pas , le ventilateur du radiateur ne tourne pas et le conte_tour ne marche non plus,pourriez vous SVP nous dire ou ça vient car vous je voous écris pour un ami. Je vous remercie....
Automobile - 1 réponses - Dernier post le 12 aoû 2008 - par bo_one

Bonjour, j'ai une gazinière intégrée dans un mobil-home. Je suis en train de me renseigner pour passer mon installation au propane car le gaz butane ne me permet pas d'avoir de l'eau chaude l'hiver. Mais je n'arrive pas à savoir si les injecteurs installés sont pour butane et propane ou si il faut les changer. je ne trouve pas sur le net la notice de la gazinière et donc je tourne en rond... D'avan...
Plomberie - 1 réponses - Dernier post le 14 déc 2009 - par calikenza

Bonjour, J'ai installé deux climatiseurs de 3500 W Alpina dans un appartement comme moyen de chauffage. Les deux appareils ont le même problème à savoir: A la mise ne route pour une température de 21° les groupes démarrent, les unités intérieures chauffent le volet oscille pendant environ 30 secondes et stope, la ventilation tourne encore une dizaine de secondes puis tout s'arrête, le volet se bloque à 45°...
Chauffage et climatisation - 14 réponses - Dernier post le 14 déc 2009 - par rouki

Bonjour je possède un sèche linge arthur martin electrolux ADC 5340. Il est installé depuis 2 ans et fonctionnait parfaitement jusqu'à aujourd'hui. Lorsque j'enclenche un programme, j'entends un "clic" à l'arrière de l'appareil et il ne se met pas en route. J'ai vérifié et re nettoyé tous les filtres, le bac de récupération d'eau et le condensateur. Les joints de portes sont propres, il n'y a pas de problème de fermeture de la porte principale. ...
Électroménager - 4 réponses - Dernier post le 14 déc 2009 - par DANIELE75

Bonjour, Voila depuis plusieurs jour mon frigo enfin plutot les aliments était trés froid, j'ai donc baissé mon niveau, jusqu'a atteindre le chiffre 1 soit le plus bas niveau hier soir. Comment ? En me levant ce matin, quasi tout mes aliments ont congelés. Ou ? Precision, le frigo est dans le garage (non chauffé ), il date de 2000 environ, marque "Far" et temperature exterieur negative depuis 3 jours -5 hier soir. Pourquoi ? - ...
Électroménager - 11 réponses - Dernier post le 15 déc 2009 - par newga

Mes compétences: celle d'un bricoleur avec une certaine expérience et retraité prof de sciences en Collège. mon hypothèse: il y a un contact quelque part qui provoque une fuite à la terre, soit un fil dénudé au contact avec la carcasse métallique, soit le bobinage moteur détérioré par un échauffement, soit provoqué par l'eau en s'écoulant sur une partie électrique pas ou peu isolée; Y-a-t-il du jeu dans les roulements du tambour (regarder s'il...
Électroménager - 7 réponses - Dernier post le 14 déc 2009 - par JPMO

Voici mon problème. De temps en temps (j'aime pas ces pannes !!), si nous faisons couler beaucoup d'eau, il y a une grosse flaque d'eau qui se forme sous le lave-vaisselle. LV Bosch présent dans la maison à l'achat. Plomberie "d'origine" c'est à dire que cuisine et salle de bain s'évacue par le même tuyau sous l'évier LV : raccord non indépendant, il se greffe sur tout celà. Pas de fuite quand le LV tourne<...
Électroménager - 17 réponses - Dernier post le 14 déc 2009 - par Fabienne18

Bonjour, mon four ne s'allume plus depuis hier! plus d'affichage pour l'heure, et lorsque je tourne les boutons pour selectionner differents mode de cuisson, rien ne se passe. Sauf pour le mode Tourne broche, ca tourne (mais ca chauffe pas) J'ai verifié les plombs, la prise electique: c'est bon. Auriez-vous des idées? Qu'est ce que je peux vér...
Électroménager - 1 réponses - Dernier post le 12 déc 2009 - par check

Bonjour, J'ai un sèche-linge Whirlpool AWZ8595 (achat fin 2005) dont le voyant de réservoir plein est allumé en continu ce qui empêche l'appareil de fonctionner. J'ai vidé le réservoir, lavé le filtre journalier et le condenseur (aspirateur, grandes eaux, etc.). Je l'ai également débranché pendant un bon moment. Rien n'y fait. Quand le sèche linge est sous tension, une fois la durée de séchage programmée, et le bouton marche enfoncé, l'appare...
Électroménager - 1 réponses - Dernier post le 12 déc 2009 - par oursondp

x Bonjour , Je suis en train de remplacer ma VMC défectueuse . La connection electrique se présente comme ça : 4 fils ( secteur et VMC idem ) bi color : terre bleu : neutre noir : phase marron : phase mais sur mon inverseur ( deja en place ) , j'ai des couleurs de fils differentes : 3 fils gris : phase ( ancienne 1ere vitesse ) marron : neutre ( anc. 2eme vitesse ) blanc : neutre ( au milieu ) Aux essais , la VMC
Électricité - 9 réponses - Dernier post le 13 déc 2009 - par alauvage

ok merçi,pour ta reponse je vais essayer de trouver une pompe manuelle pour refaire l'installation comme il faut j'ai meme pas de robinet sortie de cuve!!! Pour l'instant ça tourne mais je prevois au cas ou. Merçi de votre aide...
Chauffage et climatisation - 3 réponses - Dernier post le 12 déc 2009 - par manu30

bonsoir votre circulateur tourne?et quelle est la pression dans l'installation?salutation...
Chauffage et climatisation - 8 réponses - Dernier post le 15 déc 2009 - par pat38

Bonjour, En strappant un court instant A1 et A2, le moteur tourne ? Vérifier les autres composants. Courage Sls...
Couture - 16 réponses - Dernier post le 17 déc 2009 - par JCinFo

Lave-linge laden évidence 7543. Le moteur ne tourne pas quelle que soit la position du programmateur qui lui tourne. Pas de tension aux bornes du moteur ; remplissage et vidange se font normalement. Merci de m'aider !...
Électroménager - 1 réponses - Dernier post le 17 déc 2009 - par anniebarbaresi

j'ai le bras supérieur de mon lave vaisselle qui ne tourne plus. l'eau arrive bien et en grande quantité comme en bas, tout est nettoyé au niveau du bras et l'eau passe bien dans les trous du bras mais il ne tourne pas alors que l'inférieur tourne. merci pour vos réponses...
Électroménager - 6 réponses - Dernier post le 18 déc 2009 - par loic06

J'ai un problème depuis quelques jours, mon Lave-Vaisselle Siemens aquasensor-aquastop ne termine jamais son cycle, il reste bloqué à 1mn restante. Il ne lave pas terrible non plus. J'ai fait quelques premières vérifications d'usage: pas de bouchon côté électrovanne, de l'eau arrive bien dans la cuve (même si j'ai l'impression qu'il n'y en a pas une énorme quantité, côté évacuation, tout à l'air OK. Le moteur t...
Électroménager - 10 réponses - Dernier post le 18 déc 2009 - par yepaa

J'ai une machine indesit. Depuis quelques jours, quand je lance un programme, elle démarre pour s'arrêter aussitôt et l'eau arrivée s'évacue. Pendant ce temps, le bouton tourne dans le vide en faisant cli clic. Néanmoins, je peux essorer. A l'aide!!...
Électroménager - 2 réponses - Dernier post le 16 déc 2009 - par DUBOST

la turbine tourne librement,elle est un peut sale, est que je desolidariser la turbine du moteur sans risque ou je dois essayer de brancher le moteur avec la turbine, mais comment? merci...
Électroménager - 13 réponses - Dernier post le 26 mar 2010 - par VINC17

re bonjour quand je le tourne a la main aucun bruit...
Électroménager - 8 réponses - Dernier post le 16 déc 2009 - par parisi

bonjour, mon lave-linge est dans une pièce où il fait zéro degrés aujourd'hui, cela peut-il être la cause de mon problème car le tambour ne tourne plus ni en lavage ni en essorage ? Merci beaucoup ps : c'est un indesit !...
Électroménager - 6 réponses - Dernier post le 16 déc 2009 - par sebastien5455

Bonjour à tous, mon LV ne démarre plus, c'est un vedette Atoll, je n'ai pas d'autre réf a vous donner. Sur le panneau frontal je n'ai que: un bouton départ, un bouton éco, 2 voyants (lavage en cours et fin) et un programmateur 3 positions Trempage Arrêt lavage. Habituellement je tourne le sélecteur sur lavage, le voyant passe au vert, j'appuie sur départ et il se lance. Là j'ai beau appuyer sur départ, rie...
Électroménager - 11 réponses - Dernier post le 12 déc 2009 - par Brossadan

Bonjour, Ma plaque de cuisson au gaz s'éteint. Sur chacun des 4 feux, quand je tourne le bouton pour en allumer un, l'étincelle se fait et les flammes jaillissent mais dès que je relâche le bouton la flamme s'éteint. Ça arrive pratiquement à chaque allumage. S'agit-il d'un problème de thermocouple ou un problème de raccordement? Merci par avance de vos réponses....
Électroménager - 2 réponses - Dernier post le 07 déc 2009 - par wombie1980

bonjour, est ce que le compresseur (moteur) s arrete de temps en temps ou est ce qu il tourne en continu ?...
Électroménager - 7 réponses - Dernier post le 07 déc 2009 - par la sudiste

vous ne cherchez pas a comprendre et vous le ramenez en demandant un echange ... surtout si le plateau ne tourne pas c est que votre micro onde a un probleme !! donc comme il est sous garantie, n 'hésitez pas et ramenez le...
Électroménager - 16 réponses - Dernier post le 07 déc 2009 - par la sudiste

j'ai bien verifier le floteur il n'a rien d'inormal je l'ainettoyer mais je n'ai touours pas d'eau qui sort de mes tuyaau quant j'allume mon seche linge il tourne 3 minute et sonne pour mon reservoir plein alors que l'eau devrais arriver dans mon sceau .... je désèspere...
Électroménager - 8 réponses - Dernier post le 07 déc 2009 - par cindy13300

bonjour a tous j'ai recuperer un seche linge philips il y a 3 mois environ il marchait très bien jusqu'a ce matin tt a l heure j'ai mis le linge dedans le tambour ne tourne plus on sent de l air chaud la minuterie a l air de marcher mais le tambour ne tourne plus aider moi svp merci...
Électroménager - 4 réponses - Dernier post le 07 déc 2009 - par joanna241

mais comment cela se fait il qu il tourne a l envers ....en realite j ai voulu moudre de la terre et il y avait un caillou donc le moteur a forcer et ensuite il a tourner a l envers a chaque branchement...
Électroménager - 18 réponses - Dernier post le 08 déc 2009 - par flexi2202

Re-bonjour, je me permet de re-poster moi-même car je n'ai pas trouvé comment on édite un message. J'ai donc téléphoné au SAV de Darty pour leur faire part de mon problème avec le frigo, notamment le fait qu'il tourne 12h/24. Ils m'ont répondu, qu'étant donné que c'était une classe A+, le moteur du frigo était plus petit et donc tournait plus souvent mais consommait moins. Je reste sceptique cependan...
Électroménager - 4 réponses - Dernier post le 08 déc 2009 - par t_penible

bonjour dans ce genre de cas il est préférable de faire appel à un frigoriste peut étre vous dira t il que c est réparable? et je voudrais méme souligner ce peut étre ! je ne suis pas défaitiste j en suis loin de là ! mais il nous faut rester sur le fait accompli pour moi il me semble que l on tourne autour du pot pour qu à la fin on en vienne à la méme conclusion puique maintenant nous arrivons à une d...
Électroménager - 22 réponses - Dernier post le 07 déc 2009 - par Anonymous

Bonjour, Ce n'est pas compliqué, il semble ne jamais s'arrêter. Evidemment je ne suis pas toujours devant. Mais j'ai la certitude que ce n'est pas normal qu'il tourne si longtemps sans s'arrêter. Peut-être qu'il fait des pauses de temps en temps, mais même si c'est le cas, il ne devrait pas rester pendant des heures en fonctionnement. merci....
Électroménager - 5 réponses - Dernier post le 06 déc 2009 - par galaxy2000

Je viens de remplacer l'ampoule. Et effectivement cela ne change rien au problème : - la lampe reste éteinte - le plateau ne tourne pas - lors de la mise en marche, le son est grave et anormal. Vraiment pas d'idée ? Je crains que le coût du SAV ne vaille pas la peine......
Électroménager - 13 réponses - Dernier post le 05 déc 2009 - par ludovic3604

Bonjour tout le monde, Ma lavante-séchante est en panne, le code erreur est le 11 (pompe de vidange en défaut) et effectivement elle refuse l'essorage. J'ai dévisser le bouchon en bas à droite de l'appareil, l'hélice tourne correctement... Mais peut être que je n'interviens pas au bon endroit ? Si c'est le cas, comment accéder à cette pompe de vidange ? Je vous remercie...
Électroménager - 2 réponses - Dernier post le 27 mar 2010 - par maewan

Bonjour, Mon èche linge CANDY CDV660-47 tourne mais ne souffle que de l'air froid. J'ai controllé les résistance qui sont OK. Le programmateur semble également OK. Avez-vous une idée sur cette panne ? Merci d'avance....
Électroménager - 1 réponses - Dernier post le 06 déc 2009 - par jef44

bonjour oui il tourne bien mais au démarrage il faut que je fais deux fois les bougies de chauf pour démarrer malgrés que j'ai changé ces dernières...
Automobile - 10 réponses - Dernier post le 27 mar 2010 - par leparrain

Comment changer les charbons de mon lave linge new pol X 985 F? Le programme fonctionne normalement, mais le tambour ne tourne pas. La courroie n'est pas cassée. Est-ce les charbons qu'il faut changer ou autre chose? Merci...
Électroménager - 15 réponses - Dernier post le 10 déc 2009 - par kerma

Pourquoi le moteur principal de mon lave vaisselle tourne-t-il 5 secondes avant de faire disjoncter au compteur? Je tourne le sélecteur jusqu'au programme suivant de lavage et idem : 5 secondes et ça disjoncte! J'ai ouvert la contre-porte et vérifié l'état des fils qui sont pliés à chaque ouverture de porte. Tout est OK maintenant. Je reste pensive...... Merci...
Électroménager - 19 réponses - Dernier post le 10 déc 2009 - par fleurdecactus

Bonsoir la sudiste et merci de ces précisions. J'ai vu sur un site qu'ils vendaient la paire ! Encore un petit effort : ou se trouvent-ils ? à l'arrière, à l'avant, à droite, à gauche...? Quels panneaux faut-il démonter? Tant qu'à basculer la machine, autant que je la tourne du bon côté du 1er coup, elle pèse quand même 100 kilos. Autant limiter les efforts inutiles ! Je sais , je suis exigeant. Je reme...
Électroménager - 6 réponses - Dernier post le 10 déc 2009 - par clippy

bonjour a première vue ça ne change en rien le déroulement du cycle , la vaisselle est propre, c'est que ce disque tourne en permanence avant, pendant et après le cycle des que le lv est en marche , j' entend le bruit du petit moteur et des clics clics réguliers. ( le lv est bien un siemens désolé)....
Électroménager - 9 réponses - Dernier post le 11 déc 2009 - par malainfly

j'ai un lave vaisselle brandt p 2550 c. lorsque je le mets en marche il se rempli normalement,le cycle de démarrage commence et la résistance se met à chauffer. mais il reste dans cette position et n'avance plus dans le programme.si je fais avancer manuellement le programmateur il va jusqu'au lavage d'apres puis idem.avec encore une intervention manu sur le programmateur,il continue puis s'arrete à la fin.j'ai aussi l'impression que l'hélice...
Électroménager - 10 réponses - Dernier post le 11 déc 2009 - par loic06

Bonjour, Merci pour la réponse. En fait, le pignon est serti dans le bloc came, ça ne fait qu'une seule pièce. J'en ai trouvé une neuve chez Vecchi (Planète couture). Sortir le bloc came n'est pas bien compliqué pour qui bricole un peu. J'ai même réglé toute la machine car sinon, j'aurais cassé pas mal d'aiguilles. J'ai réglé aussi le sélecteur de points qui était complètement à l'ouest, bloqué sur faufilage. Je commence à maîtriser la bête. J...
Couture - 3 réponses - Dernier post le 26 mar 2010 - par titi20137

bonjour, est ce que le moteur tourne sans arret ? ce qui doit etre le cas, donc c est un probleme sur le circuit frigorifique et là vous ne pouvez appeler qu'un dépanneur qui fait le froid !!...
Électroménager - 2 réponses - Dernier post le 27 mar 2010 - par la sudiste

bonjour pour coomencer vérifiez: la bonne fermeture de votre porte! pour le savoir: liliez les fils du verrou et si votre moteur tourne le verrou est en cause....
Électroménager - 2 réponses - Dernier post le 09 déc 2009 - par Anonymous

bonjour, j ai bien peur que si votre compresseur (moteur) tourne sans arret, cela serait un probleme de gaz et là vous n avez pas d autres choix que de téléphoner à un frigoriste !!!...
Électroménager - 5 réponses - Dernier post le 09 déc 2009 - par la sudiste

bonjour ilvous fau regarder à la pompe pour voir si l hélice tourne bien. ensuite regarder lthermostat petite piéce ronde metallique si un bouton rouge au dessous le relever avec une aiguille si pas de bouton le faire chauffer avec un briquet si le moteur tourne il est à changer faites tout ça et aprés l essai recontactez moi....
Électroménager - 9 réponses - Dernier post le 09 déc 2009 - par Anonymous

Bonjour, Mon lave-linge ARTHUR MARTIN ELECTROLUX AW 915 T a 13 ans, mais paraît neuf : pas de rouille, régulièrement entretenu pour le calcaire (carlostats compris) vient de tomber en panne : la manette du programmateur tourne sans arrêt, le cycle s'effectue très vite (10mn), l'arrivée d'eau se fait, la pompe vidange, l'essorage ne s'effectue pas (pas de résidus dans le filtre) Merci d'avance pour vos rép...
Électroménager - 3 réponses - Dernier post le 19 déc 2009 - par PASCALE JOUVE

Mon sèche linge Bosch WTL 51000 est très bruyant au démarrage, au moment de l'arrêt ou changement de sens de rotation du tambour. Ai démonté panneaux latéraux et arrière mais rien remarqué d'anormal. Fait aussi du bruit quand je tourne manuellement le tambour mais beaucoup moins. Des indices? Merci....
Électroménager - 1 réponses - Dernier post le 19 déc 2009 - par PBroutin

bonjour, j'ai exactement le meme probleme que vous, le cd ne tourne pas, moi c'est en appuyant sur le truc noir au milieu qu'il se met a tourner, je ne sais pas trop quoi faire!!!...
Vidéo - 10 réponses - Dernier post le 02 jan 2010 - par nouch

j ai un probleme avec mon lave vaisselle a la fin du programme il me reste de l eau dans mon lave vaisselle et il dise que sa doit etre la pompe de vidange qui est bloqué donc je voudrai savoir comment on y accéde car j ai demonté le fond de mon lav siemens est j ai vu la roulotte de la pompe est elle tourne mal donc je voudrai savoir comment faire pour la debloqué? et s y il y a un autre endroit plu simpl...
Électroménager - 2 réponses - Dernier post le 01 jan 2010 - par joeyaurelie

Bonjour, Précisez s.v.p le type de votre appareil. Vérifier si l'hélice de la pompe tourne à la main. Courage Sls...
Électroménager - 4 réponses - Dernier post le 31 déc 2009 - par JCinFo

Bonjour , le lave linge se remplit , le tambour tourne dans les 2 sens. le lave linges arrete avant le cycle de rinçage , merci de votre aide sls...
Électroménager - 3 réponses - Dernier post le 03 jan 2010 - par olo

Bonjour. J'ai un probleme avec ma machine a laver qui ne seche plus depuis quelques jours. J'avais demonté et nettoyé le systeme de sechage il y a quelques mois car elle sechait de moins en moins: j'avais enlevé plein de saletés, peluches accumulés. Tout etait rentré dans l'ordre. Mais depuis peu, elle ne seche plus ( pas de chaleur sur hublot ni linge) et le programme sechage tourne dans le vide ( on...
Électroménager - 6 réponses - Dernier post le 03 jan 2010 - par boudot olivier

Bonjour à tous. Je poste une question avec une réponse car j'ai trouvé la solution. Comme cette solution ne m'est pas apparue tout de suite, je poste ma solution pour les personnes qui n'y penseraient pas. Donc, J'ai eu un volet roulant manuel avec un boîtier PVC qui refusait de monter. Mon volet est en position fermé (totalement déroulé). Le matin, je tente de remonter mon volet roulant et là, je tourne
Bricolage - 1 réponses - Dernier post le 03 jan 2010 - par cyril.barillet

Bonjour, J'ai mon sèche linge qui ne veut plus démarrer, mais si je tourne un peu le tambour pour l'aider à ce lancer, il tourne correctement. J'ai donc parcouru le forum et trouver que cela peut être à cause du condensateur. Je remplace donc le condensateur défectueux (10µF -2+5% / -25+85°c / 450v50Hz) par un que j'ai sous la main (12.5µF +-5% / 25/85/21 / 450V50H...
Électricité - 6 réponses - Dernier post le 20 mar 2010 - par egavuas

je possede un lave vaisselle faure lva 112, a la mise en routel'eau arrive, elle ne chauffe pas, le programmateur ne tourne pas, auriez vous une idée ou un schema, merci...
Électroménager - 3 réponses - Dernier post le 30 déc 2009 - par titou032

Scroll UpScroll Down

Les articles en lien avec batterie tourne

(1 articles trouvés)
Des câbles de batterie. ...Une voiture avec une batterie en état de marche....?ce du câble rouge à la borne positive (+) de la batterie du véhicule dépanneur.<br>...?ce du même câble à la borne positive (+) de la batterie défaillante. ...? sur une masse du châssis assez éloignée de la batterie pour éviter tout risque.<br>...
2110 octet

Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo