Recherche interactive :

Supprimer des mots clés de votre recherche : bauknecht chauffe
Ajouter des mots clés à votre recherche : linge klixon sèche
Nouvelle recherche :

Les questions pour bauknecht chauffe

( Plus de 100 questions trouvées)
J'ai un seche linge Bauknecht TRKE 6960 qui tourne mais ne chauffe plus ! Que dois je faire et comment pour le dépanner ?? merci d'avance de votre aide......
Électroménager - 3 réponses - Dernier post le 05 jan 2009 - par ldan59

Bonjour. J'ai un sèche linge bauknecht TRA 864 CD qui tourne chauffe mais s'arrète assez rapidement sans que le linge soit sec. Celui-ci est chaud mais humide. Je suis obligé de faire repartir plusieurs fois l'appareil (3 fois) pour obtenir enfin un linge sec. Quelqu'un peut-il me dire ce qui cloche? Merci d'avance...
Électroménager - 7 réponses - Dernier post le 28 sep 2009 - par PORRAS

Encore un sèche-linge qui tourne mais ne chauffe plus : je cherche sans succès le thermostat... Modèle : BAUKNECHT TRK 3870. Merci pour votre aide !...
Électroménager - 2 réponses - Dernier post le 25 aoû 2008 - par cb67

Bonjour, J'ai lu vos conseils avec attention. J'ai un sèche linge Bauknecht TRA5470 (8560 547 29000) J'avais tout démonté, y compris le tambour, j'ai tout nettoyé soigneusement mais il ne chauffe toujours pas. Il fonctionne parfaitement, mais ne souffle que de l'air froid. J'ai bien compris qu'il pouvait s'agir de la résistance ou du thermostat et qu'il suffirait -peut-être- de juste réen...
Électroménager - 9 réponses - Dernier post le 11 avr 2008 - par BAUKNECHT TRA5470

Bonjour, Mon sèche linge Bauknecht 5010 tourne mais ne chauffe plus Le disjoncteur de mon domicile a sauté es ce dû a une surchauffe de celui çi? Comment savoir si c'est la résistance qui est a remplacer ou comme je l'ai lu dans certains forum un fusible défectueux J'ai enlevé la plaque arriere du sechoir,j'ai vérifié si tous les fils etaient mis correctemen...
Électroménager - 1 réponses - Dernier post le 21 nov 2007 - par Grace

bonjour mon sèche linge bauknecht trke 6960 est trés long a sécher 3 a 4 heure pour des servittes de toilette,et les programmes automatique ne marchent pas,le temps s'écoule trop vite,et ça chauffe peu,d'ou cela peu t'il venir? merci...
Électroménager - 1 réponses - Dernier post le 19 nov 2009 - par filou63

Bonjour, J'ai lu tout ce que j'ai pu mais je n'ai pas trouvé la réponse. Mon sèche linge Bauknecht TRK4970 ne chauffe plus. Je l'ai démonté pour vérifier le klixon réarmable, mais ce n'est pas ca (circuit fermé). Par contre pendant les tests, et depuis ce démontage, il indique reservoir plein (et chauffe normalement). J'ai soufflé dans les 2 tuyaux c'est OK, vérif...
Électroménager - 2 réponses - Dernier post le 22 jan 2010 - par supercolibri

Bonjour, je possède un sèche-linge Bauknecht TRK5970...il fonctionne normalement mais ne chauffe plus ! Y-a-t'il une possibilité de remédier,de dépannage ou est-il mort ? Merci...
Électroménager - 1 réponses - Dernier post le 22 jui 2010 - par Klod

Bonjour Pourquoi mon sèche linge bauknecht TRA5470 ne chauffe plus? J'ai changé la résistance en 2006. Or, cette fois il semblerait que la résistance et les 2 petits thermostats qui sont fixés dessous soient bons. Mais quand j'ai démonté, j'ai remarqué que le câble arrivant sur un des thermostats a grillé. Je l'ai remplacé, et c'est pareil avec le nouveau. Il étai...
Électroménager - 11 réponses - Dernier post le 30 déc 2010 - par hdb89

Bonjour, Mons seche linge BAUKNECHT TRA3364 ne fonctionne qu'en mode minuterie (maxi 60 minutes) et ne chauffe plus en mode automatique avec détection de l'humidité. La cuve tourne bien, de l'air sort du conduit d'évacuation mais très chaud. Est-ce le capteur d'humidité qui est HS ? Si oui, ou se trouve-t-il en général (sachant que je n'ai plus le plan du seche linge) ? Peut-être qu'un bon nettoyage de c...
Électroménager - 1 réponses - Dernier post le 31 mai 2010 - par TEXAV

Bonjour, Je dispose d'un séchoir Bauknecht TRKK 6892 (N° de service : 856068520022) qui ne chauffe plus, les programmes se lancent, tout à l'air de bien fonctionner sauf qu'il ne chauffe plus le linge. Je l'ai démonté (le haut, ensuite l'arrière) et j'ai remarqué que la pièce qui se trouve, en bas à droite, juste en dessous du bac de condensation est abimée, ...
Électroménager - 3 réponses - Dernier post le 23 mar 2010 - par christ_068

Bonjour, Mon sèche linge bauknecht trk 4970 ne chauffe plus et après avoir lu les différents posts, je voudrais savoir s'il ne faut réarmer le klixon seulement voilà, je ne sais pas où il se trouve dans le sèche linge. J'ai passé tte mon AM du dimanche à chercher mais en vain. Quelqu'un pourrait il m'indiquer où se trouve ce klixon? Merci de votre aide. ...
Électroménager - 6 réponses - Dernier post le 07 fév 2010 - par anese

Bonjour J'ai depuis presque 13 ans un sèche linge Bauknecht TRA2370 (à évacuation). Depuis l'hiver dernier, il devient de plus en plus capricieux, et s'arrète en plein milieu de programme avec un voyant rouge "Entretien Filtre", même quand celui ci est propre. J'enlève trois micrscopiques peluche, je mets le sèche linge hors tension et je le rallume (reset du voyant), je relance le programme qui va tourner peut être 5 ou 10 minutes avant de s'...
Électroménager - 6 réponses - Dernier post le 05 sep 2007 - par Gérard B4

Bonjour, Depuis quelques jours mon SL BAUKNECHT TRA 5470 ne chauffe plus, mais tourne quand même. J'ai changé la résistance chauffante ce matin (y compris les deux klixons) et le klixon au refoulement du ventilateur.:Pièces neuves magasin. J'ai démonté les 2 circuits imprimés à la recherche éventuelle d'un BP de réarmement: sans succès! Il tourne toujours mais ne chauf...
Électroménager - 1 réponses - Dernier post le 16 mar 2010 - par BERGOT

Bonjour, Pendant le lavage j'ai senti l'odeur d'un composant electronique qui chauffe puis j'ai entendu un petit bruit d'explosion. L'odeur venait d'en bas. J'ai un lave vaisselle de marque Bauknecht GSF 4860 qui a 6 ans. J'aimerai faire les réparations (si cela est possible). Le courant arrive, les voyants s'allument, je peux selectionner tous les programmes. Le seul défaut apparent est que l'eau ne res...
Électroménager - 5 réponses - Dernier post le 17 aoû 2005 - par Anonymous

Bonsoir à tous, Depuis quelques jours notre sèche-linge Bauknecht TRK 5970 ne chauffe plus. Après démontage, j'ai réussi a localiser la résistance ainsi que les deux thermostats au dos de l'appareil. Je possède un ohmètre, mais je ne sais pas m'en servir. Est-ce quelqu'un pourrait me renseigner sur la manip a effectuer afin de savoir laquelle de ces trois pièces est défectueuse ? Cordialement, Françoi...
Électroménager - 10 réponses - Dernier post le 25 oct 2005 - par Anonymous

Hello Dans mon salon plancher chêne j'ai tronçonné le parquet avec une circulaire et j'ai mis une rangée de carrelage de 30 . 60 aurait été mieux mais pour que ça chauffe le plancher faut déjà y aller ☺ .Bye...
Bricolage - 4 réponses - Dernier post le 08 mar 2010 - par troisdansun

Les cendres ne sortent pas par la cheminée mais à l'intérieur de la pièce dés que j'ouvre la porte de l'insert pour l'alimenter . Mon mari a vérifié le conduit (inox , non lisse mais "cranté" il n'y a absolument rien dedans, la cheminée tire normalement, mais est mon seul moyen de chauffage avec un "exctracteur "de chaleur pour les pièces à l'étage. Elle chauffe très bien . je fais ramoner par un maçon q...
Chauffage et climatisation - 6 réponses - Dernier post le 07 mar 2010 - par bunny440

bonjour votre lave vaisselle est-il asperge d'eau partout car ce n'est pas parce que l'eau arrive que la pompe de cyclage fonctionne correctement pour le corps voici un shema simplifie avec les differents elements corps de chauffe est en general un thermoplongeur "resistance" qui ce situe dans le bas du lv bonne journee . http://www.tout-electromenager.fr/doc_technique-38-1-Lave-vaisselle:-Hydraulique-...
Électroménager - 5 réponses - Dernier post le 01 jun 2010 - par jeanluc123

Bonjour à Tous, J'ai un gros souci avec ma voiture : FORD MONDEO I Phase 2 (BAP) 1.8 TD 90 CV [1966-2000] -J'ai parfois du mal de démarrer il faut attendre entre 5 à 10 min et recommencer...(jusqu'0 attendre un petit bruit type: ouverture d'une vanne ou autre) -Parfois elle s'arrête en roulant d'un coup net (ce qui est très dangereux).... -j'ai changé les bougies de chauffe -j'ai tester si il y av...
Automobile - 5 réponses - Dernier post le 05 mar 2010 - par tri1966

est il vrai qu'il faut 2 bouteilles de gaz avec un distributeur et un détendeur spécial pour brancher un chauffe bain dans un appartement ? quel détendeur faut il ?...
Chauffage et climatisation - 2 réponses - Dernier post le 06 mar 2010 - par alainstmartin13

Bonjour Patrickoyster Il peut y avoir une bonne résistance mais aussi une fuite à la masse. Pour cela débrancher la résistance des deux côtés isoler les fils et faire tourner la machine si au moment de la chauffe elle ne disjoncte pas: résistance HS. Bon courage...
Électroménager - 2 réponses - Dernier post le 06 mar 2010 - par jpd87

mon lave vaisselle ne chauffe plus la sonde de température ,la résistance,la présence d'eau,ont été testé tous est bon...
Électroménager - 4 réponses - Dernier post le 09 mar 2010 - par ktm

bonjour, je viens de remarquer que mon chauffe eau perd des gouttes d'eau. Ces gouttes proviennent d'un récipient en plastique (qui est plein et l'eau y est tiède) qui se trouve sous le groupe de sécurité et raccorder au tuyau d'évacuation, est-ce normal et que faire? Merci Chauffe eau électrique De Dietrich...
Chauffage et climatisation - 1 réponses - Dernier post le 10 mar 2010 - par deva76

Comment savoir de quelle cote je dois faire passer la courroie (pour mon seche linge sidex wt 174) soit par la face avant du tambour, soit par derriere sachant que derriere il ya le systeme de chauffe, bref quelle la methode la plus simple. Je vois la poulie mais c'est pres que j'hesite par l'avant ou par l'arriere.merci cdt...
Électroménager - 1 réponses - Dernier post le 12 mar 2010 - par karabatic

Bonjour, J'ai un souci avec un chauffe-eau éléctrique ATLANTIC qui a "débordé" par le haut du ballon - par le trou de sortie eau chaude sur le dessus lors de la mise en marche (pour le chauffage de l'eau ). Etant à la maison j'ai pu limiter les dégâts!! j'avais constaté ( il y a un petit moment...) que mon groupe de sécurité semblait bloqué car je n'avais pu actionner le bouton pour faire le purge ...
Plomberie - 7 réponses - Dernier post le 12 mar 2010 - par jpaul

Bonjour à tous. J'ai une centrale vapeur "Calor GV 8160"PRO EXPRESS TURBO.Voilà le probléme,après remplacement de la carte électronique (composant fondu).Le voyant rouge clignote toujours même après appui sur restart,rien d'autre ne se passe au niveau de la centrale,par contre le fer chauffe.J'ai essayé en remplissant la cuve,sans succés. Merci de votre aide....
Électroménager - 6 réponses - Dernier post le 12 mar 2010 - par Rico13

Bonjour a tous Mon seche linge whirlpool sole 2002 ne chauffe plus alors que tout fonctionne normalement, besoin d'aide car pas trop connaisseur merci...
Électroménager - 10 réponses - Dernier post le 13 mar 2010 - par zizou33

Bonjour, J'ai un lave vaisselle whirlpool mais les pales ne tournent plus, le programme lui continue car le lave vaisselle se rempli bien, la résistance chauffe et le compteur se décrémente bien au fur et à mesure. Par contre pas de bruit de lavage juste un ronronnement au début puis plus de bruit. Je vous remercie de bien vouloir me donner des indications si possible. Encore merci....
Électroménager - 3 réponses - Dernier post le 11 mar 2010 - par sylviedl

BONJOUR;JE POSSÈDE UN SÈCHE LINGE lADEN Mod.AWL244/3. J'ai changé la résistance,je crains de mettre trompé dans les branchements car il chauffe très faiblement.Avez vous un ordre de branchement, ou trouver un plan de branchement.Ou est ce un tout autre problème. Merci de m'éclairer sur ce problème. SLTS...
Électroménager - 3 réponses - Dernier post le 04 mar 2010 - par regis56380

Non,non,il ne s'est absolument rien passé ;il fonctionnait à merveille jusqu'à ce jour;il chauffe mais ce bruit de grincement de ferraille par moment est perturbant et inquiétant d'autant plus que je dois me débrouiller seule;je n'ai pas l'impression que ce soit grave;on dirait que cela a besoin d'être huilé mais n'étant pas une spécialiste,je ne sais quoi penser!En tout cas,merci d'avoir répondu aussi vite...
Électroménager - 6 réponses - Dernier post le 10 mar 2010 - par lemerre

Bonjour, j'ai démonté l'évier de ma cuisine afin de le déplacer, j'ai due pour cela défaire le robinet. Deux jours après, en rentrant dans mon appartement, je me suis aperçue d'une fuite au niveau d'un des tuyaux E.P.R sur la nourrice d'eau chaude sous mon chauffe eau. Après avoir coupé l'arrivé d'eau, coupé le fusible du C.E et vidangé tous mes robinets, un léger suintement apparaît encore. Quelqu'un pourr...
Plomberie - 6 réponses - Dernier post le 11 mar 2010 - par Paccino34

Bonjour, je nvient de recupéré une expresso krups mes voici son proleme -elle ne pompe pas l'eau -Mes chauffe bien et vibre D'ou pourer venir le probleme pompe serait t'elle hs ou ? Merci d'avance...
Électroménager - 2 réponses - Dernier post le 10 mar 2010 - par homer14

En fait au départ, mon four se coupait au bout de 15 mn (se mettait en sécurité, plus de lumiére, plus de ventile, ni tourne broche). J' ai remarqué que la résistance de voute ne rougissait que sur la partie externe et donc qu'une partie de celle-ci ne chauffait pas. Je l'ai remplacée par une neuve mais c'est idem, une partie de la resistance (il y a 2 circuits) reste noire , l'autre rougit. J'ai testé avec un témoin les cosses,.. et pas de ...
Électroménager - 4 réponses - Dernier post le 28 fév 2010 - par bae66

bonjour à tous, je suis partie 4 jours en vacances et ai mis mon chauffe eau sur arret avant de partir. en rentrant hier je l'ai mis sur marche forcé et aujourd'hui l'eau ne chauffe toujours pas est ce normal, quel est le délai pour que l'eau chauffe de nouveau? merci d'avance pour vos réponses...
Chauffage et climatisation - 1 réponses - Dernier post le 28 fév 2010 - par sandydakar

bonsoir, j'ai exactement le même problème avec mon sèche linge whirlpool SOLE 2002; j'ai changé la résistance et les deux thermostats mais il ne chauffe toujours pas, pouvez-vous me dire comment tester le fusible thermique? merci...
Électroménager - 17 réponses - Dernier post le 26 fév 2010 - par sam28

Bonjour, Je viens chercher un peu d'aide et vous remercie d'avance de me lire. Voilà mon lave linge ne fonctionne plus, étant un peu en difficulté financière je me suis lancé au démontage mais je ne vois pas d'où vient cette panne... Symptomes: Lorsque je lance le lavage, le lave linge se remplit bien et dès que le voyant "lavage" s'allume tout stop, et se met en sécurité. Même chose si je programme "essorage/vidange" seul la vidange se fait, o...
Électroménager - 3 réponses - Dernier post le 26 fév 2010 - par Yahum

Bonjour, notre LL Brandt WFH 1277 (agée de 3 ans) ne veut plus essorer. Le programme se déroule bien jusqu'a ce moment, l'eau chauffe, le tambour tourne mais à la phase de l'essorage , la vidange se fait , les voyants se mettent soit sur pause ou s'éteignent. Je réussit à la relancer en attendant quelques heures ou en reprenant le programme à zéro. (filtre en façade OK) D'après ce que j'ai pu lire dans le...
Électroménager - 3 réponses - Dernier post le 24 fév 2010 - par tilene26

Bonjour, j ai un pb avec ma senseo. Le voyant rouge clignote bien quand l eau se chauffe... Mais au lieu de s arrêter de clignoter quand l eau est chaude, il se coupe! En rallumant, il est malgré tout impossible de faire couler le café car le voyant s eteind aussitôt. Que faire?? Merci pour vos réponses...
Électroménager - 2 réponses - Dernier post le 25 fév 2010 - par Jakoby

Bonjour à tous ! Apparement il y a un "nid" de super bricoleurs ici alors voilà : Mon sèche linge (CURTISS SE 426 E chargement frontal évacuation à l'extèrieur) démarre, tourne 3 fois (dans le même sens) et stoppe. Par contre il chauffe ! J'ai tout démonté...mais maintenant je suis un peu perdue ! Je précise que je n'y connais rien en électronique ! Quelqu'un a une idée ???...
Électroménager - 9 réponses - Dernier post le 26 fév 2010 - par Karin

re bonjour en fait le lave linge chauffe donc je pense que ce n'est pas la résistance j'ai expliqué mon autre problème sur un autre post merci beaucoup pour votre réponse...
Électroménager - 10 réponses - Dernier post le 30 jan 2010 - par syde2822

Rebonjour. Est-ce qu'il chauffe normalement? A+ Jojo37...
Électroménager - 6 réponses - Dernier post le 01 mar 2010 - par Jojo37

Bonjour à toutes-tous, J'ai lu attentivement les posts laissés sur ce forum et sur d'autres, mais j'avoue ne pas avoir trouvé la réponse à mon problème. Voici donc une nouvelle question à propos du chauffe-eau qui fuit... Le chauffe-eau est de type vertical mural (VM), d'une puissance de chauffe de 2 400W, 230V d'alimentat...
Chauffage et climatisation - 9 réponses - Dernier post le 03 mar 2010 - par Sandra39

Bonjour , j'ai un four de dietrich qui ne chauffe plus et ne s'allume plus par contre lorsue j'appuie sur le cliquet de porte vers le bas il se rallume un instant , en appuyant sur la touche depannage celle ci affiche le code 047ff et 048 ff , pourriez vous me dire à quoi cela corespond afin de voir si c'est reparable merci...
Électroménager - 1 réponses - Dernier post le 03 mar 2010 - par dejonckere

Bonsoir, avez-vous une réponse à votre problème? Cela m'intéresse puisque je suis confronté au même suite à la vidange et au nettoyage complet de mon installation monotube. J'ai également remplacé un vieux convecteur monotube par un radiateur avec robinet monotube... Le bruit semblant provenir du corps de chauffe.... Merci....
Chauffage et climatisation - 33 réponses - Dernier post le 01 mar 2010 - par Alex8313

bjr mon seche linge wirpool fonctionne chauffe mais ne tourne que si je l aide avec la main a demarer de quoi cela peut venir et que pui je faire cdt...
Électroménager - 2 réponses - Dernier post le 30 jan 2010 - par boudamoi

il prend l'eau puis ne commence pas le lavage,la cuve se remplit bien, on entend l'eau arrivé ce vidanger,la resistance chauffe,je triche avec le programmateur ce qui implique de passer quelques programme et puis ca roule, alors qu'est ce? merci du soutien je suis nouveau ?...
Électroménager - 1 réponses - Dernier post le 02 mar 2010 - par boca

bonjour a tous mon seche linge ne tourne plus j'entends la minuterie conc c'est pas ça je sens qu'il chauffe donc pas de problème mais il ne tourne plus si c'est la courroie comment faire pour voir merci pour les reponses éventurelles...
Électroménager - 13 réponses - Dernier post le 03 mar 2010 - par marie971

bonjour le gaz chauffe plus rapidement que l'électricité. Mais il vient d'augmenter. La plupart des cuisiniers utilisent le gaz http://www.cyberfanny.com/decoration/piano-de-cuisson.html...
Poterie - 16 réponses - Dernier post le 26 mar 2010 - par lds

Bonjour Quelques conseils aux questions posées: -Capteur de porte shunter les deux fils -électrovanne , faire un essai en direct en 220v, si elle fonctionne dans cette tension. -Contrôler la commande de l'électro. Sans garantie, la commande passe par le programmateur ainsi que le niveau haut du LL. -La résistance: elle peut être bonne en la contrôlant à vide mais dés qu'elle chauffe il peut apparaitr...
Électroménager - 7 réponses - Dernier post le 27 mar 2010 - par jpd87

bonjour, j'ai un LV siemens SE 2426 EU de 10 ans qui chauffe moins et qui ne lave plus correctement. Tout semble fonctionner correctement mis à part le problème de chauffe. J'ai acheté la résistance (avec klixton). J'ai réussi à changer le klixton mais je sais pas par où accéder pour démonter la résistance. La résistance est elle en cause? Peut elle fonctionner moin...
Électroménager - 1 réponses - Dernier post le 27 mar 2010 - par stephane c

bonjour plusieurs hypothèses... 1ere : votre chauffe eau est entartré d'avant la pose de l'adoucisseur et donc il a plus de mal à chauffer le contenu du réservoir 2 eme: votre thermostat qui se trouve dans le chauffe eau n'est plus aussi prècis ou déréglé 3 eme : le corps de chauff...
Chauffage et climatisation - 4 réponses - Dernier post le 25 mar 2010 - par frmu

Bonjour lelex comme pour toutes les machines à laver la résistance se trouve entre le tambour et le font de la cuve. l'accès se fait logiquement par l'arrière de la machine. Deux fils viennent se connecter dessus. Il suffit de mettre un voltmètre sur ces fils et faire tourner la machine si vous trouvez 240v et que la machine ne chauffe pas la résistance est HS N'écoutez pas la télé avec leur tartre s...
Électroménager - 4 réponses - Dernier post le 23 mar 2010 - par jpd87

Bonjour J'ai un problème de chauffe sur le grand four, celui du bas a chaleur tournante. La résistance n'est pas HS puisqu'elle chauffe quand le four est en mode "grill". Par contre quand j'utilise ce four en mode normal elle ne chauffe plus du-tout, que ce soit a fond ou au minimum. J'en déduis que le problème viens certa...
Électroménager - 2 réponses - Dernier post le 24 mar 2010 - par fly59

bonjour, vérifiez si elle chauffe bien et si elle vidange bien aussi ... si le temps de remplissage n est pas trop long ... sans plus de details ni la marque et la reference on ne peut pas aller bien loin !!!...
Électroménager - 2 réponses - Dernier post le 24 mar 2010 - par la sudiste

tester la resistence de chauffe ou bloc de chauffe sous l'appareil autre possibilite bobine de filtrage a l'arrive du secteur bon courage...
Électroménager - 2 réponses - Dernier post le 28 mar 2010 - par Anonymous

Bonsoir, je pense que d'après ce que vous décrivez et après les tests que vous avez fait, qu'il s'agit peut être d'un problème de compresseur qui a perdu de sa puissance. Il faudrait vérifier si celui ne chauffe pas trop. Si vous ne pouvez poser la main dessus et la laisser quelques minutes cela provenir de là. Dans ce cas voyez un réparateur. Bon courage...
Électroménager - 1 réponses - Dernier post le 28 mar 2010 - par CRICRI006

Bonjour à tous, J'ai une machine à laver de marque Bosch modèle E-Nr WFB 4000FF/02 FD8101 00702 Premier problème, une fuite d'eau. J'ai vite paré le problème en mettant une serviette au sol puis un jour ma femme ma indiqué qu'elle n'a pas éssoré de plus une odeur s'en est dégagé. J'ai donc démonté la machine et me suis aperçu que la fuite venait d'un trou dans la membrane caoutchouc d'étanchéité, je l'ai donc remplacé mais le mal était déjà fa...
Électroménager - 1 réponses - Dernier post le 30 mar 2010 - par ALS

merci pour votre réponse cricri006 je viens de vérifier et la résistance qui se trouve a l'interieur du four n'ai pas boursouflé et rougie encore es ce que cela pourrait provenir des parrois. ce qui est bizar c'est que le four chauffe correctement mais une fois que la lumiere de régulation s'éteint car le four est a bonne température le dijonteur saute je peux le réenclancher 3 à 5 fois de suite puis apres ...
Électroménager - 6 réponses - Dernier post le 31 mar 2010 - par toonschrist

Arfff... sans doute plus un "coup de gueule" qu'une réelle question, mais c'est quand-même fou une hausse de 10% !!! Bon je suis au gaz et la chaudière est bel et bien coupée depuis 10 jours, tant pis pour ce regain de froid de ces derniers jours... Ah si, une vraie question : la chaudière coupée suffit-elle ou bien doit-on à la sortie de l'hiver fermer les radiateurs ? En résumé, comment réaliser une bonne fermeture de son système de
Économies - 1 réponses - Dernier post le 30 mar 2010 - par jakpot

bonjour, il est normal qu'il fuit la nuit..... votre chauffe eau chauffant la nuit, la préssion augmente comme dans une cocotte minute, le groupe de sécurité est la pour palier a ce trop de pression. par contre le jour (sauf si votre chauffe eau ne passe pas par un tarif jour/nuit) il ne doit pas fuire.. ci c'est le cas actionnez quelques fois la manette de ...
Plomberie - 4 réponses - Dernier post le 30 mar 2010 - par frmu

Bonjour Donnez nous les reférences de cet appareil. testez: les résistances de chauffe avec un ohmmètre. Y a-t-il une carte électronique de commande? si tel est le cas, voyez s'il n'y a rien de grillé....
Électroménager - 1 réponses - Dernier post le 29 mar 2010 - par lds

Bonjour, Pourquoi mon four Scholtes FG9 ne fonctionne plus qu'en mode "chaleur tournante". Sur tous les programmes, la température ne semble pas être atteinte. Pour info, j'ai déjà eu des symptômes du type : ne pas pouvoir sélectionner le bon programme : l'icône du mode choisi ne restait pas en position, ou la température demandée ne restait pas celle demandée. Ca c'était il y déjà quelques mois, et ça semble ne plus se reproduire. J'ai d...
Électroménager - 3 réponses - Dernier post le 29 mar 2010 - par sebonny60

et l eau chauffe ???...
Électroménager - 6 réponses - Dernier post le 29 mar 2010 - par la sudiste

bonjour, est ce qu il chauffe en lavage ?...
Électroménager - 19 réponses - Dernier post le 23 mar 2010 - par la sudiste

Toujours personne pour une autre astuce. Avec le transfo, ca chauffe bien quand il y a peu de chemin entre les deux fils, mais pour le fil entier ca donne rien. J'ai pas de transfo plus puissant alors si quelqu'un connait une autre astuce.... Merci...
Apiculture - 11 réponses - Dernier post le 15 mar 2010 - par pirate

Bonjour, après avoir squatté un sujet similaire mais sans avoir de réponse, j'ai préféré ouvrir un nouveau sujet ( meilleur visibilité). J'ai un problème sur mon sèche-linge (BLUESKY BSLE 06) : il tourne, ventile mais ne chauffe plus. Le linge est donc toujours humide. J'ai changer la résistance, nettoyé le filtre... : le sèche-linge a de nouveau fonctionné pendant 3 jours ( 2 cycles ). Hors depuis cette nu...
Électroménager - 1 réponses - Dernier post le 16 mar 2010 - par Syr99

alors il fait de la vapeur, perd une ou deux gouttes d'eau de temps en temps sur le linge, et glougloute quand il est à plat, il se met également en position "chauffe" (voyant allumé) très souvent...
Électroménager - 5 réponses - Dernier post le 15 mar 2010 - par kizouka

Bonjour, mon sèche linge BRANDT ETE123F fonctionne parfaitement mais il ne chauffe plus, pourquoi?...
Électroménager - 1 réponses - Dernier post le 14 mar 2010 - par MARTIALITO

J'ai un four Thermor FP78MX3. J'ai effectué une pyrolyse depuis celui ci ne chauffe plus quelqu'un peux-t-il m'aider je n'ai pas la notice de ce four....
Électroménager - 1 réponses - Dernier post le 13 mar 2010 - par bussone

Hello C'est vieux mais sait-on jamais? PIECE POINT CHAUFFE 04 75 58 87 39 ST MARCEL LES VALENCE (26)...
Chauffage et climatisation - 2 réponses - Dernier post le 13 mar 2010 - par troisdansun

Bonjour a tous Voila j'ai un seche linge a condesation de marque arthur martin il a de l'age mais fonctionne correctement sauf qu'il ne chauffe pas assez pour secher le linge ..... pourtan quand je touche au dos l'appareil est bouillant en bas....... quelqu'un pourait il m'aider?? Merci...
Électroménager - 6 réponses - Dernier post le 14 mar 2010 - par zizou33

J'ai profité de mon dernier dégivrage au sèche cheveux pour y jeter un coup d'oeil plus approfondi. Rien de rougit, rien ne chauffe... Maintenant, pourquoi ? - Comment savoir si c'est la résistance elle-même qui est défectueuse ? j'ai plutôt tendance à écarter cette hypothèse car ça ne me semble pas le genre de pièces les plus fragiles, mais qui sait ? - un capteur ? - la carte électronique ? Ave...
Électroménager - 11 réponses - Dernier post le 17 mar 2010 - par rahool

mon lave vaisselle ne chauffe plus l'eau , les programmes durent des heures , et il ne seche pas puis il refonctionne normalement pendant quelques jours. J'ai vu qu'il fallait "peut etre" remplacer le relais de chauffage mais je sais pas ou il se trouve et j'ai un doute que ce relais impacte sur la durée des programmes (le flash dure 2h30 et le normal plus de 4h ...)...
Électroménager - 1 réponses - Dernier post le 18 mar 2010 - par valfloben

Bonjour. Pour commencer,aspirer les parties poussiereuses,puis réarmer le disjoncteur thermique en appuyant sur le bouton rouge qui est dessus,et surveiller ce qui se passe(ne pas y mettre les doigts). Si les résistances rougissent,celà chauffe,arreter de suite car pas de ventilation.remonter les carters. Sinon tester les résistances à l'ohmètre pour voir si elles sont coupées. A+ Jojo37...
Électroménager - 2 réponses - Dernier post le 22 mar 2010 - par Jojo37

mon lave linge linge ne chauffe plus l'eau et ceci sur tous les programmes. j'ai testé la résistance qui est bonne. le klixon semble bon (je ne suis pas sur car il y a continuité sur les 3 bornes) on m'a parlé d'une sécurité de surchauffe que je n'ai pas réussi a trouver merci pour votre aide...
Électroménager - 1 réponses - Dernier post le 22 mar 2010 - par pat.lolo

Mettez vous du sel régénérant dans voutre appreil ? Si non, en mettre. Utilisez-vous des produits de qualité en lavage et rinçage ? Si non faites le. Avant de mettre votre vaisselle la débarrassez vous des grosses impuretés et de l'essentiel des résidus qlimentaires ? Si non , faites le ( un lave-vaisselle n'est pas une poubelle , comme on dit....) - Votre lave-vaisselle chauffe t-il suffisament ? Il...
Nettoyage - 2 réponses - Dernier post le 21 mar 2010 - par Nonomomo

Vérifiez 1) que vous n'avez pas une vanne fermée queque part 2)que vos robinets thermostatiques (sur vos radiateurs ) sont ouverts 3)que votre accélérateur fonctionne. Si celui-ci ne fonctionne pas , le haut chauffe par thermo-siphon , et le bas reste froid. C'est probablement la cause. Pour le contrôler , ôtez la vis en façade du moteur, et voyez si l'axe tourne. Vous pouvez aussi placer votre oreille ...
Chauffage et climatisation - 2 réponses - Dernier post le 21 mar 2010 - par Nonomomo

Bonjour hyver Calcul: 130w*11= 1430w je suppose alternateur en 12v Ampères= 1430:12= 120ampères de débit mini voir les caractéristiques de l'alternateur prévoir 180à 200 ampères pour éviter la chauffe et l'écrasement de la tension de sortie. Bon courage....
Électricité - 3 réponses - Dernier post le 19 mar 2010 - par jpd87

bonjour, il y en a 2 dans votre machine, un pour le sechage l autre pour la chauffe du lavage donc lequel ?...
Électroménager - 4 réponses - Dernier post le 20 mar 2010 - par la sudiste

Apres avoir démonter mon seche linge il n'y pas d'anomalie au niveau de la sonde d'humidité, j'ai observé la résistance derriere elle chauffe au début du programme environ pendant 2 minutes et apres elle se coupe j'ai fait (elle ne chauffe plus) le test en branchant en direct sans passer par les klixons le résultat est le meme , les klixons sont neufs donc je ne pense...
Électroménager - 5 réponses - Dernier post le 20 mar 2010 - par kpsal31

bonjour, je possède un four de marque NEFF.ce four fonctionne a priori normalement sauf sur le mode chaleur tournante. la ventilation fonctionne mais cependant celui ne chauffe pas . pourriez vous me renseigner merci...
Électroménager - 1 réponses - Dernier post le 24 fév 2010 - par laurentlecorre

Bonsoir, Le signal du passage heure creuse qui commande le relais jour/nuit du chauffe eau peut très bien commander aussi un contacteur de puissance pour le chauffage ... L'utilisation d'une horloge pour commander un chauffage (ou un chauffe eau) n'est utile que si il est difficile d'amener le retour du contact EDF ou si l'on souhaite des heures différentes de ...
Électricité - 16 réponses - Dernier post le 22 mar 2010 - par Paroroma

bonsoir j'ai un lave vaisselle de dietrich VN 8820 E1 le cycle se fait mais la vaisselle reste sale j'ai controle les filtres - les bras d'aspersion tournent librement et ne sont pas bouchés -l electrovanne fonctionne ainsi que la pompe de vidange. la résistance chauffe aussi. merci pour votre aide...
Électroménager - 9 réponses - Dernier post le 08 fév 2010 - par nicol

Bonsoir, Vous pouvez donner des précisions sur le problème de votre machine; - La machine prend l'eau - Le moteur tourne et inverse le sens - l'eau chauffe - la machine vidange - La machine essore - Code erreur ? Courage Sls...
Électroménager - 1 réponses - Dernier post le 08 fév 2010 - par JCinFo

J'ai regonflé ma chaudière Vaillant qui a 22 ans avec une pompe à vélo, elle est à 1.6bars et ne bouge plus depuis 2 jours, j'aimerai remercier tous ceux qui ont su me donner ses renseignements sans eux je sais pas ce que j'aurai fait. Cette chaudière Vaillant VCW F 240 je n'ai jamais eu de gros problème avec, j'ai changé la pompe il y a 9 ans, la carte électronique il y a 8 ans ainsi que le corps de chauffe
Chauffage et climatisation - 27 réponses - Dernier post le 08 fév 2010 - par Prévot

Bonsoir et merci de votre rapidité... Comment puis je vérifier les résistances de chauffe et leurs alimentations ? Sachant que j'ai démonté l'ensemble chauffage + 2 klixons http://www.cyberpieces.com/31872D.jpg Résistance 2500 W l'ensemble complet CHAUFFAGE + 2 KLIXONS * AWZ139/03 Merci beaucoup amicalement...
Électroménager - 4 réponses - Dernier post le 07 fév 2010 - par nicolas33

alors deja BONJOUR, ensuite regardez si il chauffe !...
Électroménager - 4 réponses - Dernier post le 08 fév 2010 - par la sudiste

bonjour j'ai un problème avec mon trio rosières le LV s'arrête au milieu du sicle en faisant des BIP BIP très rapproches comme pour signaler une erreur il prend l'eau ,vidange, et chauffe bien je pense que c'est le programmateur ?? quelqu'un a une idée ? merci a tous...
Électroménager - 2 réponses - Dernier post le 08 fév 2010 - par kilaaa

Bonjour, j'ai un four encastrable Whirlpool qui me pose quelques soucis. Il ne chauffe pas assez. Lorsqu'il devrait être au max, c'est à dire à 250°C, un relevé de température faite avec une sonde m'indique 180°C. Connaissez vous un moyen de le régler ou est ce que cela vient de la défaillance d'une pièce (résistance, sonde, ...)? Merci pour réponse. Did....
Électroménager - 4 réponses - Dernier post le 08 fév 2010 - par lb.did

bonjour je puis vous affirmer que c est une trés trés bonne idée qoui que ça va vous prendre du temps.mais alors pour l économie de chauffe se fera resentir.bon courage....
Isolation - 2 réponses - Dernier post le 02 fév 2010 - par Anonymous

bjr, j'appel à l'aide car mon cumulus electrique de 300l Atlantic de 3 ans ne chauffe plus l'eau. que puis-je faire le systeme électrique se met en marche durant les heures creuses mais pas d'eau chaude. quelqu'un peut il m'aider ? merci...
Chauffage et climatisation - 2 réponses - Dernier post le 11 fév 2010 - par fdel62

Mon seche linge laden EP44 chauffe bien , quelques instant plus tard le temoin filtre s'allume alors il est propre. J'ouvre la porte et appuie sur le bouton marche et il repart quelques minutes et recommence.Il suffit d'ouvrir et refermer pour repartir si on le laisse il arrete de chauffer. Si vous connaisez ce probleme ,si avez une solution cela m'interesse. Je vous ...
Électroménager - 5 réponses - Dernier post le 11 fév 2010 - par Marsat

Bonsoir, J'avais répondu vers midi, mais à priori mon message n'est pas arrivé !! Je te disais qu'en ce qui concerne l'énergie, il n'y a hélas, pas de miracle ! En électricité, c'est encore plus simple car pour une puissance de chauffe donnée (dépendant de ton isolation thermique, de la température que tu veux etc), tu consommeras cette même puissance chez EDF; Si ton radiateur fait 2000 Watts, tu au...
Électricité - 3 réponses - Dernier post le 01 fév 2010 - par brunbu

bonjour, verifiez la pompe de cyclage (le gros moteur) voir si la turbine n est pas coincée .... verifiez si le lv chauffe et si le niveau d eau est correct...
Électroménager - 9 réponses - Dernier post le 12 fév 2010 - par la sudiste

Bonjour Je ne suis qu'un profane, mais curieux aussi j'ai désossé un frigo-congélateur. Le circuit réfrigérant est identique pour les deux zones sauf que le serpentin du congélateur est 10 fois (environ) supérieur à celui du frigo, ce qui occasionne ces différences de température. Je ne me souviens pas ou se situe la sonde mais elle agit sur les deux zones Nota Une résistance de chauffe se situe entre ...
Électroménager - 2 réponses - Dernier post le 11 fév 2010 - par jpd87

bonjour, j ai un sèche linge qui fait disjoncter mon compteur général au début c est au bout de 5 min de fonctionnement après( a chaud) c est même pas 10 secondes après sa remise en service il est de marque brandt; et j ai l impression qu' il chauffe un peu de trop mais j y connais rien en sèche linge; et mon compteur il est vieux il est composé d un seul disjoncteur général avec des fusibles mais l...
Électroménager - 8 réponses - Dernier post le 11 fév 2010 - par jenlou

bonjour vous n avez pas répondu! avez vous regardé au niveau des soudures de la résistance de chauffe?,...
Électroménager - 31 réponses - Dernier post le 10 fév 2010 - par Anonymous

Depuis 1 semaine, après plusieurs essais, je confirme que mon sèche linge fagor, programmation électronique, tourne correctement, mais ne chauffe plus ???? Merci de me donner des pistes, pour qu'éventuellement je puisse réparer seul ou acheter la pièce ?? merci de me répondre Speed...
Électroménager - 4 réponses - Dernier post le 07 fév 2010 - par speed

l'eau de la cuve ne chauffe pas et de ce fait je n'ai plus de vapeur. Le fer chauffe et les voyants lumineux sont éclairés. Connaissez vous l'origine de cette panne et quelle est la pièce à changer? d'avance merci....
Électroménager - 1 réponses - Dernier post le 05 fév 2010 - par bri84

Scroll UpScroll Down

Les articles en lien avec bauknecht chauffe

(1 articles trouvés)
? et filerie.<br>Code panne 15: Lavante-séchante. Chauffe permanente en séchage. Vérifier commande de la ?...?20°c (Type CTN).<br>Code panne F06: Problème de chauffe. Contrôler la valeur de la résistance, environ ?... Lave-linge Whirlpool LADEN BAUKNECHT RADIOLA ...?ambre de compression.<br>Code panne F04: Temps de chauffe trop long. Vérifier points F05 et F08.<br>Code p?... Lave-linge Bauknecht<br> ...
17370 octet

Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo