Recherche interactive :

Supprimer des mots clés de votre recherche : blanc sonde

Nouvelle recherche :

Les questions pour blanc sonde

(95 questions trouvées)
Merci Sé pour ton message. Je n'ai pas trouve pas de condo. Les 7 fils remontent vers la commande. Comme mon moteur ne possede pas de charbons, je pense qu'il sagit d'un moteur asynchrone monophase. La plaque signalitique dit 16uF. Le(s) condo(s) doit etre a l'interieur de la carcasse. J'ai sonde les 7 fils (bleu,vert,orange,marron,noir,rouge,blanc/rouge) : bl...
Électroménager - 10 réponses - Dernier post le 13 jun 2007 - par FLE38

J'ai un canapé de cuir blanc neuf. Comme nous avons eu des travaux, j'ai mis un jeté de lit pour le protéger en coton imprimé rouge. Lorsque j'ai sorti celui-ci, horreur!!! le tissu a déteint sur le canapé peut-être en s'asseyant dessus. Je l'ai lavé, ensuite après séchage, mis du lait pour bébé mais il y a encore des traces non plus rouges mais roses. Comment faire pour qu'il redevienne Nettoyage - 2 réponses - Dernier post le 14 oct 2007 - par MIANNAY

J'ai le même problème sauf que je n'ai rien retrouvé, aucun bout de plastique noir ou blanc. Dans un autre forum, il est fait mention de la sonde d'humidité du sèche linge ou bien de la bobine d'automaintien du contact du verrouillage du programmateur (appellation barbare !!). Bref quelqu'un pourrait-il m'aiguiller ?...
Électroménager - 14 réponses - Dernier post le 23 nov 2009 - par Nabru86

Bonsoir , je pense que vous avez un problème de froid au niveau congelateur . Appreil debranché , demonter le carter blanc dans le congel et vous aurez l'évaporateur en forme de gros radiateur , controller la sonde , le fusible thermique , la resistance de dégivrage et le ventilo . Il faut un multimètre en position ohmètre ( il faut que vous avez des valeurs sinon ...
Électroménager - 3 réponses - Dernier post le 17 jun 2008 - par mlch

Bsr riomilou, problème reçurent sur cet appareil,je suis technicien blanc Samsung. Réserve d'eau gelée (derrière les bacs a légumes) suite a une defaillance du Carter de ventilation ou du dégivrage. Pour vérifier tt ça : -vider le frigo entièrement (bacs + clayette aussi) -dévisser la vis blanche dans la partie haute a l'intérieur du frigo (accès aux lampes) ...
Électroménager - 25 réponses - Dernier post le 30 avr 2010 - par francois62380

re, j'ai remesuré la pièce blanche(que sur un site des pièces detachés était appelé sonde de temperature)(je pensais que c'était un klixon, mais je connais pas grand chose!)en komhs, et j'ai trouvé 0 entre les fils blanc et bleu. Finallement je ne sais pas a quoi resemble un klixon!! et c'est un module électronique de program...
Électroménager - 21 réponses - Dernier post le 08 mar 2009 - par tournemille

Bonjour, J'ai un réfrigérateur congélateur combiné arthur martin electrolux AR8251B1 (2 compresseurs). Le congélateur est tombé en panne ce jour (baisse drastique de la température) mais le compresseur semble fonctionner (chaud...). Je cherche donc dans un premier temps à identifier si c'est le thermostat ou la sonde de température qui est HS. Le thermostat possède 4 connectiques (fil marron, fil <...
Électroménager - 3 réponses - Dernier post le 15 sep 2010 - par Guigounet

Bonjour, Je suis possesseur d'une machine à laver la linge Siemens Extraklasse F1300A, construite en Hollande en 1998. Sa plaque signalétique arrière indique : E-NR WH61391 /01 FD 7809 00230 Typ M629*H6139S100 La machine fait disjoncter le circuit au tableau (inter-différentiel C16 0,030) lors du programme de lavage. Je précise que la vidange, l'essorage fonctionnent. Description : Le Programme de lavage se lance en petite vitesse : Le ...
Électroménager - 11 réponses - Dernier post le 29 nov 2010 - par wizz7533

richard, comment fait-on pour régler l'extrémité de la sonde capillaire?Lorsque j'ai changé le thermostat,j'ai remarqué qu'il y avait 2 sondes: 1 faite avec un gros fil blanc torsadé à l'extrémité et l'autre avec un fil semi-rigide avec à l'extrémité une petite boule.Qu'elle est la sonde
Électroménager - 16 réponses - Dernier post le 16 oct 2008 - par de los rios

Bonjour, Je ne suis pas certain que votre boiler nécessite vraiment un détartrage, même si effectivement, il doit y avoir pas mal de calcaire dedans. En effet, je n'ai jamais entendu parler de cette opération sur ce type de matériel (ce qui ne veut pas dire que cela ne se fasse pas et encore moins que cette opération soit inutile!) En général, on attend que le tout soit très ancien pour le remplacer sans autre forme de procès. Par contre, il ...
Plomberie - 1 réponses - Dernier post le 16 jun 2009 - par Youenn

Bonjour J'ai eu le même probléme que toi il y a quelques jours,grace à ton message ,j'ai réussi à réparer mon frigo AR 8895C. Avant de changer le thermostat ,j'ai laissé le frigo porte ouverte pendant 3 heures pour éviter d'abimer la sonde. Concernant le branchement du thermostat,quand il est en place:en bas c'est a gaine noire/fil marron au milieu c'est la gaine Électroménager - 5 réponses - Dernier post le 30 mai 2009 - par asteou

il y a 2 fils rouge sur le côté gauche de la sonde le contact est passant si je chauffe il s'ouvre donc çà marche par contre sur le côté droit il y a 2 fils vert/blanc et la rien (pas de contact même en chauffant)...
Électroménager - 3 réponses - Dernier post le 05 avr 2010 - par dadave

Bonsoir, merci de votre réponse. J'aimerais effectivement effectuer ce test mais n'étant pas un spécialiste je ne sais pas quels fils je dois relier ensemble. Voici un descriptif: fils gris en numéro 3 fils blanc en 4 fils marron en 6 il y a également un fils jaune et vert de l'autre coté du thermostat Aussi un fils translucide au dessus du thermostat et qui est relié je suppose a la
Électroménager - 4 réponses - Dernier post le 11 fév 2011 - par docdre

bonjour a tous et merci pour ce site que je viens de decouvrir et que je ne suis pas pret d'oublier!!! voila mon probleme. je viens de changer mon frigo par un autre d'occasion et quand je l'ai mis en marche, tout allait bien sauf qu'apres un journée je me suis rendu compte que le groupe ne se coupait jamais et surtout que ma biere était CONGELEE!!!. C'est là que je suis tombé sur votre site, en faisant le tour des posts je me suis rendu...
Électroménager - 6 réponses - Dernier post le 02 oct 2005 - par Anonymous

Bonjour, Merci "Pro" mais j'ai contacté cette société de dépannage par tél et je n'ai pas pu avoir d'info intéressante ! Dommage... Merci qd même Richard, mais j'ai été un peu plus loin dans mes investigations ce matin, et j'ai peut-être du nouveau. J'ai fouillé un peu sur le net et j'ai vu que l'on parlait de klixon et autres thermistances, et que le pb viendrait peut-être de là... En remettant le nez dans mon congélo, j'ai découvert...
Électroménager - 26 réponses - Dernier post le 24 nov 2005 - par Anonymous

Bonjour, voici le problème que je rencontre avec cuisinière mixte arthur martin cm6912w1 : mon four se coupe en cours de fonctionnement au bout d'un certain temps aléatoire. Il n'y a plus ni lumière ni ventilation, comme s'il passait en sécurité (j'ai vérifié la sécurité enfants). En revanche les plaques gaz et la plaque électrique fonctionnent. Lorsque je vérifie la température en appuyant sur le bouton correspondant, il s'affiche (de mémoire...
Électroménager - 2 réponses - Dernier post le 17 mar 2008 - par Hawky51

Hello Le klixon peut se trouver sur la porte ,enfin dans la cloison de la porte La sonde de température peut se trouver dans le fond de la machine une fois la grille enlevée Selon le modèle ou klixon ou sonde ou les deux Sur un autre post j'ai cru voir un nettoyage de sonde avec du vinaigre
Électroménager - 25 réponses - Dernier post le 26 mar 2011 - par troisdansun

Bonjour, J'ai un frigo Whirpool que j'ai trouvé dans la rue. J'habite dans Paris, et c'est monnaie courante que de récupérer les équipement des gens qui déménagent et donc jettent leurs équipements. Bref, j'ai donc pris ce frigo abandonné, espérant qu'il fonctionnait. Je me suis rapidement rendu compte que c'était le cas, mais qu'il fonctionnait surtout "trop bien". En effet, mon jambon est congelé dans la partie frigo (alors qu'il est tout en ...
Électroménager - 3 réponses - Dernier post le 17 oct 2010 - par Stase

Bonsoir par rapport à ce que vous me dites je pense que votre évaporateur dans le réf est pris en glace , donc démonter le carter ou il y a le filtre coté gauche droite et regarder si c'est pas pris en glace ; Vérifier la sonde , fusible ,resistance de dégivrage , si toutes les pièces sont ok alors changer l'ensemble :carter blanc ou son placés les filtres ;
Électroménager - 1 réponses - Dernier post le 21 mai 2008 - par mlch

bonjour à tous. mon réfrigérateur ariston mta 331 c de 6 ans s' arrêté. après avoir débranché le secteur 10mn et rebranché,il est repartit.j'ai mis le thermostat à 0 et à la remise sur 3 il ne redémarre plus.je redébranche quelques instants,rebranche et ça repart.a chaque fois que je coupe le thermostat(a 0) il ne repart pas. es-ce le thermostat,y a t il une tempo au redémarrage,la porte étant ouverte pendant les essais cela influe t il sur le...
Électroménager - 6 réponses - Dernier post le 05 jan 2009 - par madi85

Bonsoir il y a bien une degivrage automatique sur frigo dans la partie congelo .Attention au resistance de dégivrage , le fusible et la sonde qui peuvent etre couper derriere le crter blanc du congelo fixé par des vis de 5,5...
Électroménager - 7 réponses - Dernier post le 28 mai 2008 - par mlch

Voici les valeurs de toutes les sondes: Multimètre sur position 20k Sonde congel : 11,65k Sonde frigo 4 fils: sur les 2 fils blanc 12k sur les 2 fils gris 1.00k Sonde dégivrage 0.00 k et si je descend mon multimètre sur 2000 la il varie entre 001 et 003. je vous rappel que je n'y connait rien en électronique! Merci pour votre aide...
Électroménager - 17 réponses - Dernier post le 25 mar 2011 - par Sebou

Par rapport à la 1ère photo avec les 4 nappes de fil separéés les uns des autres , vous 2 nappes de couleurs noir qui sont sans doute pour la sonde de dégivrage ou le thermostat , après les 4 gros fil blanc sur 1 nappe c'est la resistance( il y en a 2 surement ) et le dernier nappe avec composer de fil marron et bleu doit etre l'alimentation du ventilateur...
Électroménager - 17 réponses - Dernier post le 03 jun 2008 - par mlch

Bonsoir , le plus souvent sur les figo americain samsung , il faut changer la sonde sur l'evaporateur , le cover ou le carter réf blanc en plastique et le fusible thermique . Tout ça se trouve dans la parie droite (refrigerateur) , il faut enlever tout le ou est fixé la lampe et apres on peut démonter le cover qui est fixé par 4 vis...
Électroménager - 3 réponses - Dernier post le 02 jun 2008 - par mlch

Bonjour, Mon LV siemens S9F1s ne chauffait plus, après test c'est la sonde CTM, enfin le thermostat qui est HS, aucun courant ne passe à froid. Le problème c'est que pour la changer je dois démonter la résistance (voir photo). Merci de m'indiquer comment la sortir sans rien casser, il y a quatre crochets blanc a déboiter en même temps apparemment et très peu d'espa...
Électroménager - 1 réponses - Dernier post le 10 jan 2010 - par djmrspock

boujour a tous, je possede un faure 2 porte modele delta line (a 12 ans)(3 demenagements). il y a 3 ans meme panne ou j avais par mes soins remplace le thermostat et rebelotte ce week end . Confiant, je le change et là, il ne s arrete pas ! petite precision, le cablage est different car le noir(avec un blanc en shunt) est sur borne 6, le marron sur 4 et un blanc s...
Électroménager - 6 réponses - Dernier post le 21 nov 2006 - par mario03

bonjour peut-on m'éclairer sur ce sujet mon lave linge ne fonctionne pas correctement quelques soit la position sélectionnée (cad :normal ou eco )le programmateur avance rapidement et se met sur la position rapide , pour synthétique ou blanc et le cycle démarre ! nota en plus : la resistance était coupée ,et j'en ai profité pour changer la sonde j'ai une partie d...
Électroménager - 1 réponses - Dernier post le 19 aoû 2006 - par ddr

bonsoir. les mesures me paraisse corecte. ce qui faut aussi verifier , c'est si le degivrage ce realise par priode . (envirent tout les 6 a 8 heurs ) si non c'est le klixon ou sonde (chez vous contact orange blanc ) reste ouver continuelement , et ca ne devrai pas . tout ca si les elements que vous donnez son bon et sans point d'interogation sur la destination de...
Électroménager - 35 réponses - Dernier post le 06 jun 2009 - par reboh

Bonsoir, je sèche un peu sur ma machine... Il s'agit d'une Indesit WIL 11 achetée début 2006 de mémoire, donc plus sous garantie. J'ai fait une machine à 80° hier et le linge est sorti J'AI L'IMPRESSION à peine chaud. Peut-être même à température de l'eau. En tous cas, il sentait le propre mais pas mal de taches (linge blanc) étaient encore là, alors que j'avais mis un coup de savon de Marseille avan...
Électroménager - 8 réponses - Dernier post le 24 aoû 2010 - par stefashion

merci de votre réponse. je ne sais pas si le joint peut avoir un problème, cela se voit comment ? il est bien blanc et le frigo a 4 ans. Sinon, ou trouve-t-on la sonde ? il faut démonter l'arrière je suppose ? merci encore !...
Bricolage - 3 réponses - Dernier post le 08 mar 2007 - par sandi

Mon lave-vaisselle Bosch SGS 57 M 42 se bloque en fin de cycle standard (2h20 environ) sur 0:01en position rinçage et n'en finit plus de vidanger. Si j'ouvre et referme la porte, il repart pour une durée plus courte (1h20 environ). La vaisselle n'est plus rincée et ressort avec un voile blanc comme sur les parois intérieures du lave-vaisselle. Je possède l'appareil depuis 3 ans et n'avait jamais réellement ...
Électroménager - 4 réponses - Dernier post le 24 aoû 2009 - par bob4

bonjour, déja merci pour votre réponse , quel sonde controler ? dans le réfrigérateur ou dans le congélateur l'ensemble fonctionne bien après il s'arrete les valeurs au tableau sont bonnes parcontre elle reste fixe apparament si on prend un thermomètre plusieurs après les valeurs ne sont plus bonne du tout malgré que les valeurs non pas changées au tableau. je l'éteint et il redemarre, il fait le fr...
Électroménager - 15 réponses - Dernier post le 03 fév 2009 - par renou

bonjour c est votre aquastat de priorité d eau chaude qui ne fonctionne pas ou regardé votre sonde ballon d eau chaude et l aquastat eau chaude sont bien enfoncé sur le dessus du ballon dans le doigt de gant le plus profond salutation...
Plomberie - 7 réponses - Dernier post le 03 déc 2008 - par pat38

cela est tres rare qu'un resistance lache avez vous verifié la continuite avec un multimetre en ohmetre souvent c'est la sonde de temperature qui lache et parfois le programateur la machine fonctionne t'elle normalement?...
Électroménager - 1 réponses - Dernier post le 04 déc 2008 - par Anonymous

bonjour Peut être un problème de la sonde d'humidité, bien la nettoyer. Remarque, le temps indiqué est tributaire du niveau d'humidité, ce n'est pas forcément de réelle minute. explication: que ce sois pour une chemise ou un drap, au début le micro processeur suivant les indications de la sonde calcul le degrés d'humidité et détermine un temps, mais la chemise va ...
Électroménager - 5 réponses - Dernier post le 07 déc 2008 - par Le noir

Bonjour, Probablement un défaut de la sonde de température. http://sostech.neuf.fr/sonde.jpg raccordée derrière la carte électronique. http://sostech.neuf.fr/carte.jpg Courage Sls...
Électroménager - 1 réponses - Dernier post le 06 déc 2008 - par JCinFo

Bonjour, Juste pour dire que le chauffage à inertie reste très efficace s'il est connecté à une sonde extérieur. Ainsi il ne chargera pas inutilement. Il existe des systèmes de programmation très précis et efficaces. J'ai eu ce système il y a plus de 20 ans dans une région très froide et si c'est bien géré ça reste économique sur la consommation. Le vrai problème c'est le surcoût à l'achat du matér...
Chauffage et climatisation - 8 réponses - Dernier post le 23 nov 2008 - par Maind'or

salut toto pour debloquer ton tambour il faut que tu demonte le panneau droit de ton appareil puis en suite il faut que tu demonte la flasque c'est une partie de la cuve que tu peut enlever;tu va voir plein de vis ecrou 7mm autour de la cuve que tu va pouvoir devisser.attention debranche l'appareil la resistance et la sonde une fois que tu aura devisse tout sa tu pourra acceder a ton tambour...
Électroménager - 2 réponses - Dernier post le 23 nov 2008 - par fredsav

bonjour je pense effectivement que le thermostat s'il est electronique est en haut dans le plastron un petit connecteur avec trois fils est branché sur la platine un bleu un noir et un brun ainsi que la sonde PTC si les platines sont standard Vérifier la tension permanente entre le bleu et le brun venant du congelateur et le noir est le retour au moteur pour un shunt il faut relier le ...
Électroménager - 5 réponses - Dernier post le 18 nov 2008 - par domino 51

bonsoir. si il y a une sonde probable qu'il est regule par une comande electronique. etan donne que c'est une marque inconue et les pieces introuvable . je vous conseille de remplacer la comande electronique par un thermostat decogelateur electromecanique classic ,c'est tres facile ,si vous comprenez le fonctionememt du systeme....
Électroménager - 3 réponses - Dernier post le 20 avr 2009 - par reboh

Bonsoir, En complément de mon précédent post, je dois préciser que j'ai testé une sonde qui est sur le circuit circulation air (en bas à droite en regardant par l'arrière). C'est rond, en plastique bleu, avec une petite fente d'où sort un petit composant électronique rond et rouge. J'ai enlevé la bourre de tissu qui y était collée et ai testé à l'ohmmètre : au repos (cosses débranchées) il n'y a pas co...
Électroménager - 5 réponses - Dernier post le 20 nov 2008 - par C15

pourquoi quand je roule mon vase d expansion descend en dessous du mini ,je m arrête 1jour aprés j'ouvre le vase l air sort et reviens au maxi. J'ai changer le bouchon,nettoyé le circuit,enlevez le reostat,changé la sonde du radiateur,purgé le circuit et toujours pareil.salutation...
Automobile - 1 réponses - Dernier post le 31 aoû 2009 - par pat38

Bonjour à tous, J'ai récupéré une vieille chaudière de la marque Cuenod, en partie démontée depuis 2003. Elle fonctionnait au fuel, toute la partie brûleur est démontée. Les personnes qui me l'ont donné m'ont dit qu'elle pouvait être utilisée en fonction bois. Je pense pas que ce soit faisable car il n'y a pas de porte de chargement. Quelqu'un connaîtrait-il un moyen d'adapter un système d'alimentation et d'allumage au granulés bois sur cett...
Chauffage et climatisation - 2 réponses - Dernier post le 07 fév 2009 - par jess032

salut si le problème est permanent démonte la pompe qui sert a remonter l'eau dans le bac. regarde dans ton tambour si il n'est pas rose ou irisé a cause de la soupline, ca fausse les sonde. ciao...
Électroménager - 3 réponses - Dernier post le 12 déc 2008 - par mikaelvannes

bonjour à tous et à toutes, Il y a quelques jours, en voulant remettre en place 1 axe du couvercle de mon sèche-linge Thomson TSC 260 d/df, j'ai provoqué un court-circuit qui a fait disjoncter le circuit électrique de mon domicile. Depuis, le sèche-linge tourne normalement mais se met tout de suite en fin de cycle, inverse bien le sens de rotation et s'arrête bien tout seul au bout de 10 mn environ, mais sans avoir du tout chauffé, et donc ...
Électroménager - 46 réponses - Dernier post le 26 nov 2008 - par C15

Hier j'avais mis un petit seau d'eau froide dans la cuve pour tester l'évacuation et voir s' il allait reprendre son sicle normal. Apparemment la résistance fonctionne bien car lors de l'évacuation les tuyaux étaient chauds. Par contre, le klixon c'est une sonde de température? et ou se trouve t-il ce klixon? Oui, j'ai un peu d'eau dans le bas du lave vaisselle que j'ai eu lors du démontage....
Électroménager - 5 réponses - Dernier post le 08 fév 2009 - par eric02

bonjour. peut etre la sonde hydrocapt a netoyer. elle se trouve ? sur le cote de la porte....
Électroménager - 6 réponses - Dernier post le 09 fév 2009 - par reboh

bonjour sur les seches linges il y'a une sonde (hygrocapt) qui controle l'humiditee du linge il est possible que cette sonde soit encrassee demonter cette sonde et la soufflee bonne journee...
Électroménager - 4 réponses - Dernier post le 14 fév 2009 - par jeanluc123

Voilà ; j'ai lu bcp de forum avant de vs écrire car je suis très inquiète. Mon combi (SIEMENS RV31V04 de 97) est tombé en panne hier totalement. (Il était éteint), mais pourquoi ? Le beurre était d'ailleurs déjà très mou, (frigo à 18°), mais tout était encore congelé dans le cong (ouf !). Ayant un 2e cong (cube), + 1 glacière électrique, j'ai mis les produits frais dedant. Ne pouvant + ouvrir le tiroir du haut (ouvert encore 2 j avant), du cong ...
Électroménager - 10 réponses - Dernier post le 26 nov 2008 - par SIRIUS18

C'est tout à fait ce que vous expliqué. Nous avons bien isolé le tuyau pour éviter une trop grosse perte de chaleur mais l'appareil ne se déclenche pas. L'appareil étant placé dans les combles, ne doit on pas l'isoler lui aussi car la sonde est sur celui ci ?...
Chauffage et climatisation - 15 réponses - Dernier post le 13 déc 2008 - par nath030872

merci JCinfo Helas j, ai vérifié pas mal de chose mais le courant passe jusque derrière le circuit imprimé de la carte du programateur (multimetre en mains) je me demande si ça ne peut pas être une sonde de type Hygrostat dans le seche linge pb Comment tester ça? Ps la pompe fonctionne et remonte les condensats j'ai aussi tester le floteur ??? PB qd ma femme à la déprime du seche linge, alors moi ...
Électroménager - 2 réponses - Dernier post le 27 jan 2009 - par BRETON

Bonjour, http://sostech.neuf.fr/codage.pdf Faire le total des voyants suivant le codage exemple ( 1 + 4 + 8 )= 13 Liste des codes pannes: F01 : Triac Moteur court-circuit - Contrôler l'existence de fuites d'eau susceptibles d'atteindre le connecteur J9 et de mettre en court-circuit les contacts correspondants - Contrôler le bornier moteur (problèmes pouvant être dus à des agressions par des résidus de lavage qui peuvent provoqu...
Électroménager - 2 réponses - Dernier post le 20 jan 2009 - par JCinFo

bonjour mon lave vaisselle Arthur martin ASI 6230 W ne chauffe plus mais fait son cycle normalement .J'ai fait un test en faisant tourner le lave vaisselle et la résistance n'est pas alimentée en 220 volt. Je soupçonne la sonde de température mais ou se trouve elle? et comment la tester ou comment shunter la sonde et faire chauffer la résistance? c'est une résistance ...
Électroménager - 35 réponses - Dernier post le 18 jan 2009 - par omega067

non il n'y a pas de message d'erreur justement il ne chauffe pas mais le reste est normal (le tembour et la souflerie fonctionne correctement). mais la resistance ne chauffe que durant 2 secondes ensuite j'entend le relais se décoller ce qui etaind la resistance. met en prenant les tensions je vois que cela oscille sans arret entre 0 et 60v ce serait peu etre la sonde mais laquelle car j'en ai une sur la...
Électroménager - 10 réponses - Dernier post le 28 jan 2009 - par elnonos

Désolé pour le retard de ma réponse. Mon problème de réfrigérateur est secondaire en ce moment. Je suis plus sur les pannes de voiture. Pourtant, lorsque je modifie le réglage du thermostat, le compresseur semble bien démarrer. En fait, je ne comprends pas bien le fonctionnement de mon combiné. Comment il peut réguler la température du congélateur et celle du réfrigérateur alors qu'il n'y a qu'un circuit. Est-ce qu'il y a également une
Électroménager - 2 réponses - Dernier post le 23 jan 2009 - par brioche

bonjour A première vue, c'est un problème de la carte électronique (sonde thermostat) Pour la pâte noire !, une photo s'impose !...
Électroménager - 12 réponses - Dernier post le 23 jan 2009 - par Le noir

Bonjour, mon sèche-linge (de 2 ans) tourne 5-6min puis s'arrête. J'ai démonté l'arrière et panneau gauche, tout aspiré et vérifié le bon fonctionnement de la pompe de relevage. Je me demande donc si ce n'est pas lié à la sonde (température, hygromtrie) mais je ne sais pas où elle se trouve? ou à l'électronique en général? Bref je ne comprend pas pourquoi il déclenche si rapidement. J'ai également...
Électroménager - 1 réponses - Dernier post le 18 jan 2009 - par garouh3890

Bonjour, Vous avez peut-être un problème de sonde de température, mais confirmez nous s.v.p, la référence et le type de votre appareil BOSCH. Courage Sls...
Électroménager - 1 réponses - Dernier post le 22 déc 2008 - par JCinFo

Bonjour, Dans ce cas, si le circuit d'eau est impeccable, il ne reste plus qu'un problème sur les fils (un fil dénudé quelque part qui ferait contact sur la masse) ou la sonde température qui est sur la radiateur pour enclencher le ventilo....
Automobile - 4 réponses - Dernier post le 28 déc 2008 - par Maind'or

Bonjour, mon réfrigérateur Liebherr K4620 fait trop de froid et congèle régulièrement le aliments. Cette panne est survenue à peine deux ans après son achat. J'ai déjà eu plusieurs frigos et congels de la marque et je n'ai jamais eu de pb, cette marque passe pour être une des meilleurs d'ou son prix. Quelqu'un a-t-il une idée sur cette panne et surtout sur con coût ? J'ai vu "sonde de température", "
Électroménager - 8 réponses - Dernier post le 04 jan 2009 - par jakub

Je viens de changer la sonde de température et le résultat est le même. que dois-je regarder maintenant...
Électroménager - 5 réponses - Dernier post le 13 déc 2008 - par bilou13

bonjour j'ai un feu a gaz efel. quand je le met en route au minimum il ne s' arrête jamais je suis obliger de l'éteindre manuellement pourtant a l'arrière du feu il y a une sonde. pourquoi il ne s'arrête pas tout seul?...
Chauffage et climatisation - 8 réponses - Dernier post le 13 déc 2008 - par totof6659

Bonjour à tous. Tous les radiateurs de mon chauffage central sont équipés de robinet thermostatique. Le pb c'est que pour tous les radiateurs, qqe soit la position du robinet ils chauffent toujours au max. Même en position "hors gel" le radiateur est brulant. J'ai démonté la tête thermostatique sur plusieurs d'entre eux, il y a une tige qui se déplace librement mais ce qui me surprend c'est qu'elle reste en position rentré si je la pousse avec l...
Chauffage et climatisation - 4 réponses - Dernier post le 05 jan 2009 - par gipé34

le code F3 indique bien un probleme de chauffage mais si tu constate qu'il chauffe alors c'est la sonde (ctn) qui est defectueuse. la temperature de l'eau ne doit pas géné par contresi la temperature ambiante ou est situé le LV est tres basse ca peut provoquer ce genre de probleme....
Électroménager - 2 réponses - Dernier post le 06 jan 2009 - par Piveteau

Bonjour, lorsque je lance mon sèche-linge (quelque soit le programme), il s'arrête rapidement comme si le cycle avait été réalisé alors que ce n'est pas le cas. C'est un FAURE FTE 230. Est-ce un problème de sonde qui le fait déclencher? NB : Il semblerait également que l'eau condensée ne soit plus orientée vers le bac de réception??? Merci d'avance pour votre aide...
Électroménager - 2 réponses - Dernier post le 17 jan 2009 - par garouh3890

Bonjour, La doc est en anglais ainsi que le logiciel, mais la manipulation semble simple pour qui à déja utiliser un oscilloscope. Les sondes livrées sont des 1/10 avec la possibilité d'avoir une mesure directe par 1 ou divisée par 10. Il y une confusion sur la calibration, le boitier USB est calibré au départ en usine, mais peut être contrôlé par la suite tous les 6 mois ( signal de test 2 VCC car...
Électronique - 7 réponses - Dernier post le 18 nov 2008 - par JCinFo

Bonjour Il s'agit d'un vieux frigo que m'a laissé l'ancien locataire de l'appart que je loue. Je reste dans cet appart pour moins d'un an, et je ne veux pas racheter un nouveau frigo pour seulement quelques mois. Le frigo fonctionnait parfaitement bien quand l'ancien locataire l'avait. L'ancien locataire l'a nettoyé et débranché avant que j'arrive, et je me dit qu'il a peut-etre modifié quelque chose. Maintenant Le frigo congéle tout ce q...
Électroménager - 11 réponses - Dernier post le 30 jan 2009 - par floc

c peut un defaut de sonde alor ou platine mai bon avoir mi pour moi lair cicule mal...
Électroménager - 7 réponses - Dernier post le 13 jan 2009 - par nyko34527

Bonsoir , attention sur le frigo americain whirlpool S20 , le froid provient uniquement du coté congélateur donc dans le refrigérateur il n'y a qu'un moteur avec un volet qui régule l'air , c'est tout . Par rapport à votre soucis , il faut tout controller la partie au fond du coté congelateur . Controller la resistance de dégivrage , le fusible thermique , la sonde et sinon ça peut etre le module de puissa...
Électroménager - 6 réponses - Dernier post le 09 jan 2009 - par mlch

Bonsoir , ok pour le code . Il faut controller la resistance , la sonde ou bien le contact de porte . Tenez nous au courant des que vous aurez trouvé la panne...
Électroménager - 3 réponses - Dernier post le 08 jan 2009 - par mlch

Bonsoir , code E73 signifie un défaut de la sonde de séchage (en court circuit ou coupé) ou bien la crte de puissance HS...
Électroménager - 1 réponses - Dernier post le 08 jan 2009 - par mlch

salut a tous , j'ai un frigo corenje , qui fait trop de froid. la parois du fond fait de la glace. est ce un probleme de sonde , de thermostat ? la sonde est elle incorporée au thermostat? merci de votre aide ,a+...
Électroménager - 8 réponses - Dernier post le 12 nov 2008 - par capiste

Bonjour à tous, ma cave a vin Haier (modele JC-160GD) a un probleme de régulation de temperature: la consigne étant à 18°C elle régule à 9°C, meme en changeant la consigne le probleme reste le meme. Le plus étrange est qu'elle marche correctement 2 jours, puis apres la temperature chute. En la débranchant puis la rebranchant, rebelote. Pensez vous que je dois changer la sonde de temperature? Si oui, con...
Électroménager - 1 réponses - Dernier post le 27 aoû 2008 - par dedersb

Bonsoir , voir si c'est encore sous garanti car de 2007 et puis c'est sous garanti 2 ans la plupart . Sinon ecouter si le moteur à l'arriere tourne , si ça ne tourne pas voir moteur ou module de puissance . Si ça tourne alors le carter dans le frigo ou congel est pris en glace ( donc il faut controller la resistance de dégivrage , sonde ou ventilo)...
Électroménager - 3 réponses - Dernier post le 27 aoû 2008 - par mlch

Bonsoir , controller votre resistance , sonde s'il y en a , thermostat...
Électroménager - 1 réponses - Dernier post le 27 aoû 2008 - par mlch

Bonsoir , controller la sonde de chauffage ou le relais de chauffage car le voyant rinçage clignotant correspond à un défaut de sonde de chauffage défectueux...
Électroménager - 6 réponses - Dernier post le 29 aoû 2008 - par mlch

merci TIGI pour la réponse super sympa une autre petite question faut il changer les robinets si j'ai une sonde exterieur sur ma chaudière fioul merci d'avance...
Charpente, toiture, combles - 2 réponses - Dernier post le 06 sep 2008 - par papounet

je ne connais ce modele mais il faut verifier que la sonde soit bien placée ( si elle est visible ), sinon le thermostat est HS...
Électroménager - 3 réponses - Dernier post le 07 sep 2008 - par champomy11

remplacez le thermostat si c'est un ballon séparé alors le thermostat doit être intégré au ballon ou alors une sonde....
Plomberie - 3 réponses - Dernier post le 08 sep 2008 - par Looki

je viens de faire un test il etasi a 4° ai declipser la sonde et serrer dans ma main le compresseur c'est mis en route en meme pas 5s...
Électroménager - 4 réponses - Dernier post le 21 sep 2008 - par rey95

Bonsoir , controller votre pompe de cyclage qui peut se bloquer( hélice cassé au milieu) ou bien controller la resistance ( 26 à 30 ohm à l'ohmetre) et la sonde 4(5 à 55 kiloohm à 20 degrés)...
Électroménager - 4 réponses - Dernier post le 03 sep 2008 - par mlch

Bonsoir , voir le chauffage donc controller la resistance et la sonde...
Électroménager - 2 réponses - Dernier post le 31 aoû 2008 - par mlch

Bonsoir F3 correspond à un défaut de chauffage(resistance ou sonde ) ou bien la pompe de cyclage qui se bloque...
Électroménager - 1 réponses - Dernier post le 31 aoû 2008 - par mlch

Bonsoir , mesurer la resistance avec un ohmètre ( la valeur est de 26 à 30 ohms) ou bien controller aussi la sonde ou bien les thermostats s'il y en a...
Électroménager - 3 réponses - Dernier post le 03 sep 2008 - par mlch

bonjour, j'ai une chaudiere gaz CHAPPEE XG1400C5 de 1991. elle est vérifiée anuellement par un plombier chauffagiste. hier, la veilleuse s'est éteinte, après avoir "tapoté" sur le thermostat de sécurité et tripoter la sonde du thermocouple, la veilleuse tenait par contre, dés que l'on passait à la phase allumage rampe, la sécurité se déclenchait. ce matin, j'ai acheté un thermocouple et un thermostat de ...
Bricolage - 1 réponses - Dernier post le 05 aoû 2008 - par alain.meunier

bonsoir Mich! merci de me répondre.aprè de multiples éssai j'ai remarqué qu'en changeant de programme l'eau s'est mise à rentrer (donc je pense au programmateur) mais qu'il y avait également un autre problème au niveau des hélices;j'ai tout démonter et il y a 2 sorties pour alimenter séparément où simultanément ces 2 hélices et tout cela par l'intermédiaire d'un plateau avec des trous pour réguler l'eau et commandé par un petit moteur.Et là déj...
Électroménager - 7 réponses - Dernier post le 06 aoû 2008 - par cailloux

Bonjour à tous, Il s'agit de mon premier post sur ce forum. Je vais essayer de vous raconter l'historique du problème avec mon combi BRANDT Titan DN3110X... Il y'a 1 mois, le fond de la partie congélateur était plein de glace. Celle-ci avait envahi toute la zone derrière la plaque de fond en plastique et avait même cassé cette dernière. J'ai donc dégivré et démonté la plaque arrière du congélateur. J'ai trouvé une Électroménager - 1 réponses - Dernier post le 02 sep 2009 - par cninet

j'ai changé le thermostat suite à panne ER4 le four s'est remis en route mais il ne chauffe que 2 à 3 mn et le ventilo se met en route je viens de m'apercevoir que la sonde temperature est denudée à plusieurs endroits et que les fils se touchaient est ce que ce poorrait etre la cause du probleme ? teut on la tester ou la changer ? erci de m'envoer une solution...
Électroménager - 2 réponses - Dernier post le 21 jui 2008 - par lele

bonsoir. cherche un thermostate ou en forme de klixon (deux unites ou un double a etages ),ou une sonde ,un genre de tube en plastique (regardez au fond du bole de votre lv si il y a une petite tete en general de couleur noir) ,vous cherchez sa corespodance en bas et vous testez....
Électroménager - 6 réponses - Dernier post le 05 avr 2009 - par reboh

Bonjour a tous, voila, je suis en panne de refrigerateur, je vais essayer d'etre le plus clair possible: c'est un frigo Ariston (15 ans) 2 portes, avec une partie congel.. la partie frigo ne fait plus de froid, mais la partie congel fonctionne (-18°) le compresseur fonctionne, la grille noir metal au dos est chaude. de temps en temps je compresseur se coupe, puis repart.. mais il fait 20° dans la partie frigo !!!! la
Électroménager - 1 réponses - Dernier post le 24 jui 2008 - par Justo

Bonsoir , attention sur les RS55 de samsung vous avez 2 CARTERS dans le ref et congel c'est à dire que les 2 produit du froid en meme temps et bien séparer . Si jamais le ref ne fait plus de froid alors le carter doit etre pris en glace , donc il faut changer le carter ref ,la sonde et le fusible thermique...
Électroménager - 3 réponses - Dernier post le 11 aoû 2008 - par mlch

3 cables alimentent la platine, 2 cables pour les sondes electroniques ( une sonde dans le refrigerateur et l'autre a l'arriere sur un genre de bulbe) le troisieme cable ===>? peut etre le contact de porte controle a l'ohm-metre des sondes electroniques la resistance varie en fonction de la temperature sur le calibre 2...
Électroménager - 6 réponses - Dernier post le 11 aoû 2008 - par malex

Nous avons eu le même soucis sur notre Vedette, 2 parties, vieux de 15 ans. Avec le thermostat au minimum nous avions -6°c dans le bac à légumes! Nous avons d'abord fait changer le thermostat, mais cela n'a rien changé. L'explication du réparateur est que la sonde de température, noyée dans l'isolant du fond du frigo a dû se décoller de la paroi intérieure avec le temps. Il n'y a plus rien à faire. ...
Électroménager - 1 réponses - Dernier post le 19 aoû 2008 - par iamcup

bonjour, j'ai eu ce cas de figure en dépannage, je vous recommande de ne remplacer que la sonde congélateur, "si le compresseur s'arrete par moments,(valeur erronée de la sonde)" sinon "le noir" s'inquiète a juste titre d'un souci de circuit, auquel cas le remplacement de la sonde n'est pas justifié, ceci est le seul ...
Électroménager - 6 réponses - Dernier post le 21 aoû 2008 - par richard

bonjour, vous êtes en peine, pas de doute, je vais essayer de vous apporter une solution probable, j'imagine la sonde mal positionnée dans son fourreau (pour le moins grave) la solution est d'y inserer de la graisse de vaseline (attention ne rien utiliser d'autre que cela)via une seringue jusqu'a dégorgement ensuite remettre le capillaire du thermostat de nouveau en place, cela aura pour effet d'augme...
Électroménager - 27 réponses - Dernier post le 21 aoû 2008 - par richard

Scroll UpScroll Down

Les articles en lien avec blanc sonde

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo