Recherche interactive :

Supprimer des mots clés de votre recherche : bleu moteur
Ajouter des mots clés à votre recherche : blanc marron noir brancher rouge
Nouvelle recherche :

Les questions pour bleu moteur

( Plus de 100 questions trouvées)
bonjours à toutes et tous, super forum, alors je l'enrichi d'un "nouveau" problème: le modele de lave vaisselle est asf 2650 ma resistance marche lorsque je la branche en direct, elle a d'ailleur 26 ohm losqu'elle est montée, de cette resistance part 1 fil bleu et 1 gris. le bleu va directement à la platine, le fils est juste interrompue pas 2 "fiches" de regr...
Électroménager - 17 réponses - Dernier post le 21 fév 2008 - par dgeworld

Bonjour, voilà, j'ai bien regardé partout. Les 2 fils bleus et bruns de la sonde vont directement à la sonde par une goulotte le câble y circule librement: il n'y a rien entre. Du bornier à 4 bornes partent 3 fils (bleu, noir, brun) qui passent par une goulotte vers l'arrière de l'appareil et rejoignent directement une boite en plastique noire accolée au
Électroménager - 48 réponses - Dernier post le 15 mai 2009 - par Céline23

bonjour, mon frigo c subitement mis a tourné en continu et donc il congelé, donc je vien d'acheter un thermostat ranco Vt9. Sur le frigo g un fil noir, un bleu, un marron et un bicolore: J'ai tester: - marron sur la lumiere, de la lumiere un autre fil part et va se brancher sur le poussoir de la porte d'ou part un autre fil que J'ai Brancher sur la borne 3, - noir sur la borne 4 et -Électroménager - 1 réponses - Dernier post le 16 mai 2009 - par ness12

bonjour a tous. voila je suis a la recherche d'une personne qui pourrai m'aider a réaliser mon idée. j'ai un meuble télé ou sous la télé il y a un etage pour le lecteur DVD ou autres comme sur beaucoup de meuble. j'ai dans l'idée le mettre un miroir de la taille de ce petit compartiment pour cacher le lecteur dvd derriere. j'aurai aimer que ca soit motorisé par un petit moteur qui monte et descend le ...
Électronique - 4 réponses - Dernier post le 17 mar 2008 - par niglo

bonjour je pense effectivement que le thermostat s'il est electronique est en haut dans le plastron un petit connecteur avec trois fils est branché sur la platine un bleu un noir et un brun ainsi que la sonde PTC si les platines sont standard Vérifier la tension permanente entre le bleu et le brun venant du congelateur et le noir est le retour au
Électroménager - 5 réponses - Dernier post le 18 nov 2008 - par domino 51

bonjour a tous je suis en train de reparer une machine a bois. cette machine fonctionne avec trois moteurs electriques , un pour la scie, un pour la toupie et le dernier pour le rabot. aucun des moteurs fonctionnent mais je pense q'uil s'agit d'un probleme electrique car les moteurs ont l'air en bon etat. l'interrupteu...
Électricité - 1 réponses - Dernier post le 29 avr 2009 - par villa

Bonjour, Votre PC a certainement besoin d'un grand nettoyage interne!... J'en explique une bonne partie de la procédure sur le topic suivant de ce même forum : http://www.savoirtoutfaire.com/forum/setopic_13666-.html Sinon, vous pouvez aussi taper "écran bleu" dans un moteur de recherche genre "Google" et aller faire un tour sur le forum de PCAstuces pour voir...
Dépannage informatique - 7 réponses - Dernier post le 10 fév 2008 - par Youenn

elle tourne facilement a l'aide d'un tournevis en bout d'arbre moteur, par contre j'ai des doute le branchement tous les fils sont blanc ou gris pas rouge ni bleu je suis perdu...
Électroménager - 13 réponses - Dernier post le 26 mar 2010 - par VINC17

Bonjour a tous et merci de votre aide. Mon lave linge Arthur Martin (Type AW850AA) ne lavait plus. Je l'ai ouvert (panneau cote gauche) et me suis apercu que la courroie etait partie en vrille . Elle s'est enroulée autour de l'axe moteur, et a entraine les fils de la résistance. J'ai pu rebrancher la masse + un fil gris, mais il me reste un fil bleu (1 m de long) ...
Électroménager - 9 réponses - Dernier post le 26 sep 2010 - par albigeois

bonjour je suis nouveau j'ai deja ecrit sur ce probleme mais je ne sais pas comment répondre à la personne qui a bien voulu répondre à mon 1er message désolé! donc mon probleme est le suivant;resistance +klixon 140° et 150° débranché, le moteur tourne y compris ventilo air chaud (piece neuve):::: klixon 140° point blanc(va vers le programmateur fil vert et bleu)bran...
Électroménager - 1 réponses - Dernier post le 18 mar 2008 - par rotondo

Seche linge vedette eg55 bonjour,lorsque je branche la fiche du seche linge cela fait disjoncter le tableau electrique, j'ai vérifié chaque éléments en testant à l'ohmètre le moteur,le ventilo,la resistance, les divers contacts de sécurité,les klixons à priori tout parait normal,après j'ai debranché chaque éléments en branchant à chaque fois sur la prise ,arrivé sur le klixon fil vert et Électroménager - 2 réponses - Dernier post le 13 mar 2008 - par rotondo

bonsoir. dabord merci a le noir d'etre venue au secour ,c'est vrai les photos ca aide . pour lool7 ,c'est la premiere fois que je vois se frigo, je vais essayer de vous decrire ce que je croie comprendre ,et jespere que le noir vous solutionera le reste . 1.le boitier noir sous le moteur du ventilo ,me parait etre un mini contacteur,qui recoie l'ordre de s'enclenche par la carte EL... pour conecter la re...
Électroménager - 35 réponses - Dernier post le 09 jun 2009 - par reboh

bonjour, j' ai un problème avec mon frigo congélateur laden dpo 235. j'ai de la lumière à l' interieur, mais le moteur ne tourne pas. je pense au thermostat, mais je ne sais pas le contrôler. sur la plaquette ou est branché ce thermostat, il y a 5 fils, bleu blanc marron noir et terre. est il possible de vérifier si le moteur
Électroménager - 1 réponses - Dernier post le 20 déc 2005 - par cassap

Bonjour speat, donc de haut en bas (sur le connecteur côté moteur) vous avez :1 vert qui rentre dans le moteur,1rouge qui va au balais le plus près,1 bleu (très foncé) qui va à l'autre balais,2 noirs et 1 marron qui rentre dans le moteur. Puis les 2 blancs du tachymètre. C'est bien ...
Électroménager - 37 réponses - Dernier post le 16 fév 2011 - par datiti

bonjour,j ai une pompe,le moteur marche en 380 v les couleurs de fils du bornier sont différent de mon câble donc je ne sais pas quelle fils je doit relié au bornier. le seul dont je soit sur et la terre. .mon bornier la couleur des fils sont de gauche a droite .noir ,rouge,jaune. des chiffres et des lettres sont devant chaque borne noir=u1.rouge=v1.jaune=w1. les fils de mon câble sont Électricité - 5 réponses - Dernier post le 08 avr 2010 - par sabotage

Bonjour, Je suis équipé chez moi d'un volet roulant électrique comme porte de garage (2mx2m40). Celui ci à du mal à remonter électriquement(et ronronne) et lorsqu'on l'aide il monte. Je sais que cela provient du condo à l'intérieur du moteur. Le moteur est lui piloter par une carte de gestion extérieur au volet. Le moteur est p...
Électricité - 1 réponses - Dernier post le 04 oct 2010 - par jon56

Bonjour, mon ancienne VMC faisait sauter mon disjoncteur 16A sur mon compteur électrique, j'en ai donc acheté une autre simple flux 2 vitesses. J'ai une arrivée compteur de 3 fils (jaune/vert, noir et bleu) et une arrivée interrupteur de 3 fils (bleu, noir et marron) le moteur de ma nouvelle VMC à 4 fils (un Électricité - 5 réponses - Dernier post le 31 jan 2010 - par filiri

bonsoir voila depuis l 'autre jour j'ai fait quelque manip sur mon lave vaisselle de dietrich dvi151be1 J'ai debrancher la resistance de chauffe mais il a continuer a disjoncter alors j' ai vu toute en bas a gauche une carte electronique j'ai refait un cycle de lavage ,j'ai attendue qu'il disjoncte ce qui na pas tarder la j'ai debrancher les connecteurs sur la fameuse carte electronique pour voir lequel etait en defaut le connecteur q...
Électroménager - 1 réponses - Dernier post le 05 mar 2009 - par nfrenn

bonjour,comment se branche un condo sur un moteur éléctrique mon moteur a 3 fils,rouge,bleu,noir,et le condo 2 prise.merci...
Plomberie - 5 réponses - Dernier post le 19 oct 2008 - par tartar

Bonjour Comment brancher ce moteur de lave-linge ? ( pas de marque sur le moteur ) Je me trouve avec un moteur d'où partent sept fils ! La "cosse" se presente ainsi : rangé du haut de gauche a droite fils : vert / bleu...
Électroménager - 1 réponses - Dernier post le 16 mar 2009 - par pinpondu12

bonjour merci pour le shema mais il ne correspont pas a mon module qui est une carte electronique avec qu' un seul connecteur en arriver.Sur cette carte son indiquer SAV 55X5738 00/10, ind 3 , plan 2, MRF116-600T , symbole 38330. il y a au connecteur 6 fils 3 vont au moteur blanc 1/6 jaune 2/6 ...
Électroménager - 2 réponses - Dernier post le 28 jan 2010 - par ambevido

la pompe de cyclage c'est le moteur de la machine.vous y aurez acces par le dessous.vous devez avoir une valeur entre les 2 cosses de la pompe qui vont sur le condensateur (bien débrancher les fils).et une valeur sur le connecteur de la pompe de cyclage (bleu et rouge si je me souvient bien)(bien débrancher le connecetur)....
Électroménager - 9 réponses - Dernier post le 02 jan 2008 - par michael

Etonnant, Si le moteur fonctionne en 380 volts, il faut l'alimenter en 380volts, même si le reste fonctionne en 220. Mais ça me parait très bizarre. Lorsque l'on branche un moteur positionneur en 380v , il y à trois phases, donc trois fils, sans plus. Pour faire du 220 à partir du 380 , on prends une des phases et on ajoute a un fil supplémentaire, le neutr...
Couture - 32 réponses - Dernier post le 26 jan 2008 - par sellier

tout s'éclair!!!!! Oui, alors je te comfirme, tu n'a bien que du monophasé chez toi! Pour ta connaissance générale (c toujours interressant de la cultivé!!) et si c'est à peu près au norme, le fil rouge correspond à la phase (la seul dont tu dispose puisque tu est en mono), le fil bleu est le neutre et le fils jaune/vert est le conducteur de protection qui est relié à la terre par une prise de terre en d...
Électricité - 32 réponses - Dernier post le 24 jui 2006 - par bricoloman

Bonjour sur un lave linge thomson access 6 le moteur ne toune pas au passage de son cycle .sur le pg test aprés remplissage lavage le programme passe directement sur fin. sur le guide depannage thomson l10 la diode assouplissant clignote: verifier rotation et inversions moteur. demontage moteur ,charbon sortie de 16mm, ras ...
Électroménager - 4 réponses - Dernier post le 28 mai 2006 - par phiphi77240

bonjour à tous j'ai suivi avec attention tous les possibilités évoquées. Sur le double va et vient il n'y a pas cinquante façons de brancher. Maintenant ma curiosité est; comment sont branchés les fils dans le bloc moteur (violet orange bleu jaune) ne serait-ce pas à ce niveau qu'il y aurait problème.???? Ce n'est qu'une interrogation pour faire avancer la ventil...
Électricité - 20 réponses - Dernier post le 22 avr 2010 - par jpd87

comment trouver les vitesses d'un moteur de lave linge et faire les branchements en 220 V MOTEUR ZEM FILS: blanc gris bleu marron...
Électroménager - 2 réponses - Dernier post le 10 jan 2007 - par roger babeth

Bonjour Il serait souhaitable d'avoir une photo du branchement des résistances et du bornier ou arrive le câble électrique. Pourquoi: Vous avez à mon avis les résistances qui sont en 380V par l'intermédiaire de barrettes comme un moteur , ou tout simplement sur des dominos. Sur des barrettes il faut les brancher comme un moteur en 220V Sur des dominos, chaque...
Électricité - 5 réponses - Dernier post le 30 sep 2010 - par jpd87

En regardant de plus près le schéma sur le condo, j'ai compris qu'il fallait que je reconnecte les 2 paires de fils bleu et marron, sans quoi la machine n'était évidemment plus alimentée ! J'ai donc refait un essai avec 2 shunts à la place du condo, et ça disjoncte pareil => ce condo est donc hors de cause. Cette fois-ci, j'ai bien entendu la pompe démarrer (une fraction de seconde seulement...), mais...
Électroménager - 22 réponses - Dernier post le 05 jun 2006 - par lrnt

Bonjour, mon lave linge est équipé d'un moteur SELNI V689 asynchrone(1 seule vitesse d'essorage 500tr/mn)où l'essorage ne fonctionne pas.Le condensateur est bon donc les soupçons se porte sur les enroulements moteur.Un connecteur 6fils sort du moteur: rouge/bleu noir/marron jaune/blanc...
Électroménager - 8 réponses - Dernier post le 12 fév 2011 - par pauljean

Remplacement ampoule anti-brouillard avant sur un OPEL SAFIRA 2 Design Edition Afin d’éviter tout risque électrique nous débranchons la batterie Exemple ampoule avant droite : Materiel : Petite boite à cliquet douille de 10 Tournevis cruci taille 1 et un tout petit plat Joint bleu Ampoule type H3 -55W -12V Dépose grille entrée d’air Ouvrir le capot Automobile - 4 réponses - Dernier post le 28 fév 2009 - par mac-dilligen

Bonjour, à tous, je veut branché un moteur éléctrique portail avec ouverture automatique. Mais il 4 fils 1 marron un bleu et 2 noirs, 1 bleu et 1 marron pour 1 moteur et normalement 1 bleu et 1 marron pour l'autre
Électricité - 6 réponses - Dernier post le 13 fév 2011 - par maxime silhadi

Bonjour, je voudrais savoir comment passer outre le thermostat frigo de mon frigo/congél bi moteur Liebherr Premium. En effet le compresseur du frigo se met en marche pour refroidir, mais au bout de quelques secondes, il s'arrête.? Au niveau du thermostat électronique, j'ai plusieurs fils qui arrive: les fils correspondants au divers sondes du frigo, et deux autre blocs. Le premier rouge contenant un f...
Électricité - 2 réponses - Dernier post le 22 déc 2009 - par loganchab

bonsoir le collecteur du rotor est il bleu si oui moteur hs a bientot...
Électroménager - 5 réponses - Dernier post le 05 jun 2007 - par patrat

Re-bonjour, ai branché les fils marron et noir ensemble avec un domino et là, rien? la lumière ne fonctionne plus non plus! Je crois qu'il va falloir recommencer depuis le début: Venant de la prise électrique, le câble comporte 3 fils: 1 jaune et vert, 1 bleu, 1 marron qui vont vers le moteur. 1 fil noir sort du moteur. Le ...
Électroménager - 16 réponses - Dernier post le 11 jui 2008 - par mbl

salut, je viens a nouveau faire appel a tes connaisssance, voila, j'ai acheter un moteur monophasé, je n'arrive pas a le brancher, il n'y a pas de notive. dans le moteur il y a un bornier et aussi un condensateur et également des barette de connection. ce qui me pause probleme, c'est qu'au niveau du condo, c'est qu'il y a deux fils ( un blanc et un Bricolage - 8 réponses - Dernier post le 26 déc 2008 - par franck43230

Bonjour à tous, concerne: > Mon volet roulant à commande électrique filaire à Garantie périmée. > Moteur non identifiable, sans molettes de réglage (+ ou -). Etat du fonctionnement : . La descente du tablier s'effectue sans problème. . La montée s'effectue aussi mais, avec arrêt en haut de course, à 2cm du haut effectif, et 2 lames restant ajourées. Pendant ce temps, le moteur ronronne et cha...
Bricolage - 3 réponses - Dernier post le 05 nov 2010 - par pyramides

Bonjour, tu dis point par poimt: "Pour info, j'ai déjà un appareil de mesure. J'ai essayé de mesurer s'il y avait du courant sur les terres de la cuisine en mesurant entre la terre et les parties métalliques des appareils mais je ne voyais rien (position 200V). " déjà, sur ces appareils il y a 2 positions 200 volts et oui en alternatif ou en continu! sur continu (le symbole ressemnle a un trait avec dessous des points tu ne risques ...
Électroménager - 16 réponses - Dernier post le 19 fév 2010 - par Anonymous

Bonsoir et encore merci de votre intérêt pour mon souci. Comment puis-je tester la pompe seule ? j'ai lu sur un topic qu'elle fonctionne en 220v et donc que l'on peut la tester directement sur une prise. Il n'y a que 2 fils qui vont vers le moteur dont 1 est aussi relié au boitier noir qui contrôle une vanne dans le bloc turbine, je pense relier ces 2 fils à une prise avec précaution. Ils sont <...
Électroménager - 25 réponses - Dernier post le 22 oct 2010 - par arnaud60200

bonjour comment je peus brancher un moteur de machine a laver sur ma forge le souci ily a 6 fils 2 jaunes 1blanc 1noir 1rouge 1bleu le noir et le rouge vont vers les charbons les 2 jaunesvont vers l'arriere du moteur le blanc et le bleu dans le ...
Électroménager - 3 réponses - Dernier post le 19 nov 2009 - par armageddon5966

Comment réparer cette panne après avoir fait changé la courroie de distribution par mon garagiste. Depuis j'accumule les pannes, ma voiture consomme plus de carburant, elle fume bleu, des vibrations quand elle roule, des ratés à l'accélération? Est ce que cela peut venir du changement de courroie? Les filtres (à huile, à gasoil) ont été changé, mon garagiste m'a vendu des produits, pour mélanger au carbur...
Automobile - 6 réponses - Dernier post le 06 mar 2010 - par bgrtoro

bonjour je suis nouveau sur le site et je voudrais bien avoir un petit coup de pouce . voila j'ai un compresseur de garage auquel j'ai mis un moteur leroy somer avec pour ref: ls80p 220v/50hz/mini1500/kw0.37/cos0.96/A2.5 ce moteur a 4 fils de sortie rouge/bleu/noir/jaune /et le vert-jaune a la carcasse pour la terre. ...
Électricité - 2 réponses - Dernier post le 01 déc 2009 - par mimi7749

Bonjour Ce n'est pas un problème de lessive car hier j'ai lavé une couverture en laine et lors des rinçages la forte quantité d'eau que contenait la couverture était projetée vers le conduit du tiroir. je pense que la seule façon d'éviter cela serait d'inverser le sens de marche du tambour lors de l'essorage. Peut-on envisager une inversion des fils du moteur ? De mémoire il me semble que celui-ci possède...
Électroménager - 4 réponses - Dernier post le 03 nov 2010 - par bruno62

Bonjour Pierred81, Comment savoir si le moteur est un "Triphasé"? Il y a six fils, donc deux brun qui menent au capacitor, un noir et un blanc pour l'alimentation, et un rouge et un bleu qui ne sont pas utiliseé. Merci, Maurice Lauzon....
Électricité - 6 réponses - Dernier post le 21 aoû 2010 - par maurice lauzon

Bonsoir toucher votre moteur à l'arriere si c'est tres chaud , si c'est le cas vous avez une panne de froid .Sinon il faut débrancher le fil sur le moteur qui monte la haut vers module electronique( attention appareil débranché) . c'est une gaine avec 3 fil dedans(marron, noir , bleu ) . Enlever le capot en plastique noir sur...
Électroménager - 6 réponses - Dernier post le 02 jun 2008 - par mlch

J'ai une machine à laver ARTHUR MARTIN LGV 702 .LE moteur ne tourne pas et le reste semple bien . je fais des essaies a vide sans eau sur essorage . mais toujours en arret .je veux controler le moteu mais je ne sias pas ou je branche le courant le moteur à un connecteur de 6 files : 2jaaune/1:rouge/1:blanc/1:marron/1:bleu Avec...
Électroménager - 3 réponses - Dernier post le 14 déc 2008 - par mokabim

Bonjour, Merci d'avoir repondre à ma question . ce que je veux dire que j'ai un moteur d'une machine LL ne marche pas et je veux s'assurer du moteur je le debrancher du machine son fiche comprent 6 files : 2 jaune pour taky, 2 rouge et noir pour les charbons , 2 bleu et blanc du bobine et je veux le tester a vide par 220V , c...
Électroménager - 14 réponses - Dernier post le 18 déc 2008 - par mokabim

Bonjour a tous ! Je suis une jeune couturière qui vient de faire l'acquisition d'une machine a coudre industrielle et qui ne peux bien évidement pas la brancher sur une prise secteur de ma maison... Voila j'aimerais des conseils pour pouvoir faire fonctionner ma machine, voici les informations que j'ai relevé sur mon moteur : ASY MOT 3 ~ 50Hz type 565 240 TS II B HP 1/2 Kw 0.37 r.p.m 2880 220/380V A: 1.6 / ...
Électricité - 26 réponses - Dernier post le 14 sep 2010 - par Titia76

bonjour il faut déjà définir d ou vient de la panne ..... le bouton ne doit pas être un va et vient mais un inverseur .. il doit y avoir 3 ou 4 fils qui vont au moteur (du bouton au moteur ) un noir un marron un bleu et le 4 ème un vert jaune ... si l installation est au norme , les fils Électroménager - 4 réponses - Dernier post le 26 jun 2009 - par xenusis

Bonjour, Le tambour de mon lave linge ne tourne plus quelque soit le programme. La courroie etait bien en place. Avec la main le moteur peut tourner dans les 2 sens. Moteur type : 205728100 (Sole made in Italy). Il y a 7 fils sur connecteur : bleu,vert,orange, marron,noir,rouge,blanc/rouge. Au multi j'ai une tension entre bleu...
Électroménager - 10 réponses - Dernier post le 12 jun 2007 - par FLE38

bjr j'ai demonte ma pompe de piscine pour la depanner ,j'ai debranche tout les fils dans le bornier il y a un condo avec 2 fils blancs de 20 Microfarads,4 fils rentrent dans le moteur,jv la terre pas de prob, 3 sur le bobinage 1 noir,1 bleu, 1 blanc je n'ai pas fait attention au branchement avec le condo et l'alim Terre phase neutre ,quelqu'un peut il m'expliquer ce ...
Électricité - 5 réponses - Dernier post le 11 avr 2008 - par fagot michel

Bonjour. Mes parents faisant la vaisselle à la main depuis maintenant 4 mois j'ai décidé de m'intéresser au pourquoi du comment leur lave vaisselle ne marche pas (il était temps oui ^^). Donc je leur demande la panne exacte et ils me disent que le lave-vaisselle ne vidange plus, en effet on fait un test il reste environ 10 cm d'eau sale au fond de la cuve donc la vaisselle n'est pas lavée. La marque de mon lave-vaisselle qui est assez vieux ...
Électroménager - 12 réponses - Dernier post le 12 aoû 2010 - par et65

Bonjour, Concrètement , comment fait-on pour brancher directement le moteur? Je prends les fils bleu et marron qui proviennent de l'alimentation et je les branche à la place de ceux provenant du thermostat? Merci de vos réponses. Tycho....
Électroménager - 9 réponses - Dernier post le 18 jun 2009 - par tycho

bonjour, à l'arrière du réfrigérateur congélateur Whirpool ART 359/3 se trouve à côté du moteur un petit boitier avec différents fils reliés au fil électrique et, qui ont été débranchés malencontreusement pendant le déménagement. Quelqu'un saurait-il comment faire le branchement. Nous avons trois fils : un bleu, un marron et un jaune/vert. Il y a des lettres "N" et ...
Électroménager - 3 réponses - Dernier post le 05 fév 2009 - par beapbeap

Bonjour, Je suis possesseur d'une machine à laver la linge Siemens Extraklasse F1300A, construite en Hollande en 1998. Sa plaque signalétique arrière indique : E-NR WH61391 /01 FD 7809 00230 Typ M629*H6139S100 La machine fait disjoncter le circuit au tableau (inter-différentiel C16 0,030) lors du programme de lavage. Je précise que la vidange, l'essorage fonctionnent. Description : Le Programme de lavage se lance en petite vitesse : Le ...
Électroménager - 11 réponses - Dernier post le 29 nov 2010 - par wizz7533

Voici les mesures de resistances: Attention, les mesures sont TRES approx car mon voltmètre est vraiment pourri... J'ai 3 fils qui arrivent au moteur: Marron, Rouge, jaune Ils changent de couleur pour le moteur Marron=blanc Rouge=bleu Jaune=rouge Voici donc les mesures au bornes du Électroménager - 12 réponses - Dernier post le 20 sep 2010 - par feral

bon,jour pas de manivelle avec ce rideau ? Etrange... Suggestion: désaccouplet le tablier du moteur et si ce n'est pas trop lourd lever ce tablier à la force du poignet... Mais vous devrez chercher la cause de cette panne. (moteur ou autre)...
Électricité - 1 réponses - Dernier post le 04 mar 2010 - par lds

bonjour il est possible que ce soit le condensateur situé au moteur....
Électroménager - 13 réponses - Dernier post le 04 mar 2010 - par Anonymous

Bonjour, Aucun galet sur cette machine, le moteur est en direct par la courroie sur la poulie du tambour. Déposez le moteur, la rotation doit être possible à la main, sans effort. Courage Sls...
Électroménager - 9 réponses - Dernier post le 02 mar 2010 - par JCinFo

bonsoir, Je vous remercie beaucoup pour vos aides à propos du LV bluesky mais mon soucis est voilà; Quand j'ai démonté dérière en bas de la machine alors j'ai vu le gros moteur ( comme la forme d'alternateur de voiture ) relié avec un tuyau noir pour être raccordé avec une pièce qui elle aussi de son autre extrémité est raccordée avec un autre tuyau noir et à la fin raccorder sur un grand plateau gris en...
Électroménager - 11 réponses - Dernier post le 02 mar 2010 - par RAVEL

Comment réparer mon mon armoire congélateur qui ne fait plus de froid ? Marque Thomson CVH25/250L. Elle a été transportée debout puis réinstallée aussitôt. J'ai mis en marche, les voyants s'allument mais pas de froid. Quand je remue le bloc derrière, j'entends un bruit (moteur qui démarre ???) qui se coupe rapidement. Est-ce grave docteur ??? L'appareil n'a que 4 ans. Merci de vos conseils....
Électroménager - 1 réponses - Dernier post le 03 mar 2010 - par chèrode

Pour un diesel les pannes du non démarrage,peuvent aussi être assez divers,mais tu dois en dire un peu plus long pour que l'on comprenne par exemple,combien de kilomètres, lorsque tu essaies de démarrer c'est au garage ,dehors.... Le moteur diesiel fonctione par compression du mélange qui s'enflamme as tu une bonne batterie??Tu dois opérer par élimination....
Automobile - 8 réponses - Dernier post le 02 mar 2010 - par guerbaye

sur le moteur...
Électroménager - 6 réponses - Dernier post le 03 mar 2010 - par la sudiste

Bonjour Si je comprends la situation, il y aurait disjonction à l’essorage. Le plus inquiétant c’est les pétards et l’odeur, il faut commencer par faire du visuel vers le moteur et détecter la provenance de l’odeur. En suite … Cordialement...
Électroménager - 4 réponses - Dernier post le 03 mar 2010 - par rlo73

Bonjour Papypapey voir la tension de la courroie du moteur au tambour. si elle est tendue peut-être un problème de condo....
Électroménager - 3 réponses - Dernier post le 02 mar 2010 - par jpd87

Bonjour Moui 38 La 1ére chose à vérifier la pompe de vidange. Voir si en faisant tourner les ailettes de refroidissement du moteur de la pompe celui-ci force. Si oui sur la partie avant de cette pompe se trouve une petite turbine qui évacue l'eau, très souvent un objet bloque celle-ci. Bon courage....
Électroménager - 2 réponses - Dernier post le 03 mar 2010 - par jpd87

bonjour pas de vidange et pourtant la pompe fonctionne dites-vous... "elle fonctionne, en tous cas le courant la traverse" Certes le courant arrive mais l'avez vous entendue fonctionner ? Avez-vous fait touner l'hélice à la main (hors courant ) ? plusieurs cas s'offrent à votre vigilence: Filtre bouché, hélice coincée ou cassée, enroulement moteur coupé, durite cuve/pompe bouchée, tuyau...
Électroménager - 4 réponses - Dernier post le 03 mar 2010 - par lds

...moteur monophasé. J'ai essayé avec un variateur d'allogène ça ne marche pas. Sur le moteur il est écrit : FIME 03.11.04 C25XOG13/22 CL.H 220-240~50Hz 35W VDE-Req Nr 1377...
Électronique - 3 réponses - Dernier post le 03 mar 2010 - par julien.j8s

Bonjour, Il faudrait vérifier la suspension du tambour ( amortisseur et patins de frein ). Vérifiez également les charbons et la bobine tachymétrique sur le moteur. Courage Sls...
Électroménager - 3 réponses - Dernier post le 26 fév 2010 - par JCinFo

Bonjour, Le moteur de mon LL commence à faire tourner le tambour puis s'arrête sans atteindre la pleine puissance. Le linge n'est ni lavé, ni essoré. La courroie est neuve et les charbons paraissent bons. Voyez vous d'où peut provenir le problème ? Merci...
Électroménager - 2 réponses - Dernier post le 25 fév 2010 - par lebrutal

Bonjour, Attention, je ne connais pas du tout votre moteur, mais s'il possède un embrayage mécanique, il se peut qu'il n'est pas assez de couple pour démarrer (volant d'inertie) et vous risquez d'être obligé d'ajouter en sus un condensateur de démarrage pour améliorer le démarrage. Pour la valeur du condensateur mini 50µf 400v. toutes les indications de couplage et autre se trouve ici : https://sites.go...
Électricité - 10 réponses - Dernier post le 26 fév 2010 - par Labobine

bjr! voilà j'ai actuellement deux poulies variables l'une sur un moteur de 1415 tr/mn qui entraine la seconde sur un reducteur qui lui meme entraine un tambour de tapis convoyeur. la vitesse du tapis est de 8m/mn, le diamètre du tambour est 210mm et les diamètre de l'arbre moteur et de larbre du reducteur sont respectivement de 28 et 24 cm. Je souhaite supprimer ...
Bricolage - 4 réponses - Dernier post le 26 fév 2010 - par a_nora3

bonjour comment modifier un moteur porte de garage marque SAI serie 430 pour motoriser un tournebroche afin qu'il tourne en permanence. merci pour votre aide diplo2...
Électronique - 3 réponses - Dernier post le 25 fév 2010 - par diplo2

bonjour ma 406 2.1L svdt a reçu un choc coté droit dont l'aile,phare,pare choc,le réservoir du liquide de refroidissement et celui des essuies glaces donc je suis obligé de les changer tout seul puisque le garagiste m'a fait un prix de réparation énorme. le moteur tourne nickel donc est ce qu'il ya quelqu'un qui peut m'aider?? merci beaucoup...
Automobile - 4 réponses - Dernier post le 24 fév 2010 - par leparrain

Bonjour, je veux fabriquer un banc de scie à usage professionnel; j'ai besoin de vos conseils sur: 1/ La puissance minumun du moteur en 380 v et le nombre de tour /minute 2/ le diamètre de la poulie moteur et le diamètre de la poulie de l'arbre 3/ quel type de courroie utilis...
Bricolage - 1 réponses - Dernier post le 24 fév 2010 - par philo

bonjour, depuis quelques temps mon refrigerateur ( mono compresseur integrable 1.77m avec compartiment glacon) me joue des tours a savoir qui mefait des paquets de glace sur la partie arriere haut du frigo et des gouttes d'eau se forment sous l'avant du compartiment glacon. La temperature m'indique un gros 10 degres qui ne varie pas avec le thermostat alors que le moteur tourne (sauf a zero) je penchais po...
Électroménager - 1 réponses - Dernier post le 24 fév 2010 - par photo24x36

SUR UN MOTEUR HDW8 DIESEL 1.9 DE BERLINGO comment demonter un dispositif en plastique qui se connecte à 4 tuyaux en metal juste au desus des bougies? j'ai devisser deux petits boulons je ne vois pas d'autres fixation rien ne bouge. merci de m'aider si vous avez compris mon probleme...
Automobile - 3 réponses - Dernier post le 24 fév 2010 - par sailly

bonjour louanjulia Le bruit peut venir de la courroie de transmission ou d'un palier tambour ou moteur. Il faut ouvrir les carters pour voir....
Électroménager - 1 réponses - Dernier post le 24 fév 2010 - par jpd87

bonjour, il faudrait regarder au niveau des charbons moteur, si ils font moins de 2 cm vous pouvez les changer...
Électroménager - 2 réponses - Dernier post le 25 fév 2010 - par la sudiste

Bonjour, Je viens exposer le résultat de mes investigations, en m'appuyant sur la photo suivante http://i61.servimg.com/u/f61/14/71/32/29/bornag11.jpg Avec mon vieux Metrix à aiguille, j'ai fait des mesures de continuité. La borne 2 ( qui correspond à la patte du centre) 2 fils noirs soudés est la phase 220 V provenant de la prise murale.Elle alimente la borne 4 qui part vers l'ampoule (via le boutoir poussoir interrupteur). La borne 5 est...
Couture - 17 réponses - Dernier post le 25 fév 2010 - par elfirobert

Bonjour à tous, Mon père souhaite changer le sens de rotation d'un moteur électrique monophasé à rotor et sans bobinage (donc pas de charbon). Quelqu'un aurait il une solution? Merci de vos réponses...
Électricité - 11 réponses - Dernier post le 25 fév 2010 - par Patawa

bonjour Diésel certes, 206 oui... Mais quel modèle (année, cylindrée....) Autres symptomes remarqués eventuellement: mauvais fonctionnements broute à vitesse constante, ou à accélèration,calage moteur, fumée... Merci de préciser Voir vanne EGR là : http://www.problemauto.com/?63/La-vanne-EGR et là pour la neutraliser et voir si ça va mieux... http://www.forum-auto.com/les-clubs/...
Automobile - 8 réponses - Dernier post le 25 fév 2010 - par lds

bonjour. Par sécurité,je conseillerai de prendre le 1000W,celà laisse une bonne marge de sécurité pour le démarrage ,car un moteur demande plus de courant au démarrage. Avec 500w,celà serai trop juste,mème après lancement du moteur,le débit serai presque au maximum. A+ Jojo37...
Électricité - 6 réponses - Dernier post le 01 mar 2010 - par Jojo37

bonjour, le moteur du lave-linge étant HS et la machine en bon état, je recherche sur quelle(s) machine(s) ce moteur élec aurait pu être également monté pour en trouver un d'occasion. il y a d'autres marques "associées" avec Thomson, mais je ne sais pas lesquelles. quelqu'un peut-il me renseigner ? merci...
Électroménager - 1 réponses - Dernier post le 01 mar 2010 - par jackavern

bien sur il suffit de voir pourquoi ca fuit. filtre mal serre .joint mal positionne. raccord mal serre .tu trouve la fuite tu pallie au probleme et tu reamorce ta pompe .il est des fois neccessaire d ouvrir un injecteur et de faire tourner le moteur .une fois demare tu ressere le raccord de l injecteur . cle de 17 plate...
Automobile - 5 réponses - Dernier post le 04 mar 2010 - par cholet.yvon

bonjour Comment changer le sens de rotation d'un moteur ? il fait 220v il y a 2 condo [URL=http://img716.imageshack.us/i/img0082wu.jpg/][IMG]http://img716.imageshack.us/img716/8796/img0082wu.jpg[/IMG][/URL] merci...
Électricité - 5 réponses - Dernier post le 01 mar 2010 - par yoyo321

Bonsoir. Aller dans une concession avec les numéros de chassiset moteur;et en fonction de ces numéros,ils peuvent savoir à quelle série appartient votre voiture. A+ Jojo37...
Automobile - 2 réponses - Dernier post le 02 mar 2010 - par Jojo37

Bonsoir, Mon lave vaisselle Brandt Optimum A310/B type DWA s'est arrêté sans avoir effectué la vidange, je l'ai vidangé manuellement. J'ai essayé 5 programmes trempage sans succès (5 vidanges manuelles). Donc je l'ai couché et fais le programme de test. Il s'est arrêté à l'étape 5 "Controle EV1 et remplissage pressostatique". Quand j'ouvre la machine, il n'y a pas d'eau même si j'entend un bruit de moteur
Électroménager - 12 réponses - Dernier post le 01 mar 2010 - par gretgret

panne de four sur cuisinière SAUTER COTTAGE 2/* Posté par: guillaume Daté du : 01-03-2010 20:21 bonjour, je viens de récupérer une cuisinière SAUTER COTTAGE 2/* fort malheureusement le four ne fonctionne plus... après avoir démonter l'arrière le dessus pour voir si éventuellement quelque chose était cramé dedans, je n'ai rien vu de spécial... autres élément de la cuisinière fonctionnant encore allume gaz et plaque électrique ...
Électroménager - 2 réponses - Dernier post le 01 mar 2010 - par guillaume.rault

bonsoir vérifiez le bon fonctionnement de votre moteur (démontage, établi, précautions, fixation,essai). S'il ne fonctionne pas, réparez ou changez le....
Électroménager - 1 réponses - Dernier post le 28 fév 2010 - par lds

Bonjour, j'ai un problème bizarre avec mon combiné frigo-congélo thomson (1 seul moteur, 8 ans d'age, ref. AFB-38X sauf erreur) Le congélo fonctionne normalement, mais la partie frigo régule bizarrement en Température. J'ai mis un thermometre dedans pour avoir une idée des températures. Le moteur démarre, la T° descend vers 2 ou 3° & les quelques gouttes d'e...
Électroménager - 2 réponses - Dernier post le 26 fév 2010 - par loloyaya

Bonjour, Je viens chercher un peu d'aide et vous remercie d'avance de me lire. Voilà mon lave linge ne fonctionne plus, étant un peu en difficulté financière je me suis lancé au démontage mais je ne vois pas d'où vient cette panne... Symptomes: Lorsque je lance le lavage, le lave linge se remplit bien et dès que le voyant "lavage" s'allume tout stop, et se met en sécurité. Même chose si je programme "essorage/vidange" seul la vidange se fait, o...
Électroménager - 3 réponses - Dernier post le 26 fév 2010 - par Yahum

bonjour, en parallele eventuellement via un disjoncteur pour chacun au cas ou mais en principe il y en a déjà un sur chaque apres cela, c'est ce que l'on m'a appris a l'ecole je n'ai jamais appliqué en theorie, on demarre avec l'exitation et le premier démarré aide le second a démarrer puisque en fait tant qu'il n'est pas parti il se comporte comme un moteur et donc est synchronisé...
Électricité - 4 réponses - Dernier post le 26 fév 2010 - par Anonymous

J'ai un choix de moteur à faire pour un système. Je travail en milieu explosif donc je dois respecter les normes ATEX (zone 22). J'ai besoin d'avoir un moteur à vitesse variable avec une puissance de 0.75kW. J'ai regardé chez Leroy Somer mais j'ai quelques petits problèmes. Le problème qui se présente à moi est le suivant : - Je dois passer de 1500 tours/min à...
Mécanique - 1 réponses - Dernier post le 27 fév 2010 - par julien5914

Après avoir contrôlé que la courroie ne patinait pas au démarrage du tambour, sachant que le moteur "grogne" jusqu'au moment où on aide le tambour à se lancer, je voudrais savoir si cela vient du moteur ou d'un élément électronique....
Électroménager - 5 réponses - Dernier post le 28 fév 2010 - par BRUNETMICHEL

bonjour contactez le SPANC de votre région . http://www.spanc.fr/page.php?action=page&lk=explications&lg=fr&tp=h ou pour plus d'infos, tapez "SPANC" dans votre moteur de recherche....
Plomberie - 7 réponses - Dernier post le 28 fév 2010 - par lds

bonjour verifiez les rotules de commande de vitesses, le jeu des silenblocs de support moteur et boite. Sinon, enlever le carter du bout de la boite et resserer les écrous qui maintiennent l'arbre pour éviter qu'il glisse Enfin, le pignon de la 5ème est fichu et donc à remplacer. Demonter le carter du bout de boite pour verifier....
Automobile - 2 réponses - Dernier post le 28 fév 2010 - par lds

Bonjour, J'ai le même problème avec mon sèche-linge dont j'ai remplacé la platine de puissance il y a quelques mois (je suis l'auteur du premier message). Il fait un bruit monstre, comme un moteur qui s'enraye, et ce dans un seul sens de rotation. On ne peux plus le faire tourner la nuit alors qu'il est situé au sous-sol. J'ai déjà un peu étudié le problème. En démontant le capot arrière, il y a une sor...
Électroménager - 4 réponses - Dernier post le 28 fév 2010 - par NiggaPhil

bonjour résistance(valeur85 ohms) courroie cassée ou condensateur du moteur.a+...
Électroménager - 11 réponses - Dernier post le 02 mar 2010 - par Anonymous

Bonjour à tous, Voila j'avais réalisé il y a quelques temps la commande d'un moteur pas à pas et mon circuit fonctionnait mais en le reprenant j'ai des problèmes de compréhension au niveau du transistor. [IMG]http://img200.imageshack.us/img200/4590/sanstitre3aw.png[IMG] De ce que j'en ai compris si je n'envoie rien avec mon PIC le transistor [NPN] est bloqué et donc la bobine de mon Électronique - 3 réponses - Dernier post le 06 mar 2010 - par Lasta

Scroll UpScroll Down

Les articles en lien avec bleu moteur

(1 articles trouvés)
?compresseur (ou moto compresseur) constitué d'un moteur électrique asynchrone monophasé et d'un compres?...&nbsp;Le moteur d'un compresseur est constitué de 2 enroulements?...?utre et la sortie relais en général le&nbsp;fil bleu et le fil noir sur un même connnecteur, la&nbsp;?...
5257 octet

Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo