Recherche interactive :

Supprimer des mots clés de votre recherche : bloc lave

Nouvelle recherche :

Les questions pour bloc lave

( Plus de 100 questions trouvées)
Bonjour, J'ai acheté une courroie de lave linge arthur martin 1150T. J'ai lu quelques messages de forum qui parlent de tourner manuellement le tambour pour engager la courroie. Et là est mon problème. Je ne peux pas tourner à la main le tambour. Est ce normal si la courroie est cassée ? De plus j'ai l'impression que l'ensemble du bloc du tambour s'est affaissé ...
Électroménager - 3 réponses - Dernier post le 06 déc 2009 - par kleomas

bonjour, il se peut ton condenseur ne fonctionne pas correctement, qu'il soit bouché explication du condenseur, en fin de cycle ton appareil envoi un filé d'eau froide sur les parois justement pour enlever la condensation Si le modèle de lave vaisselle en possede un bien sur !!!!! A voir en priorité... Ou sinon ton lave vaisselle vidange mal et reste trop d'eau d...
Électroménager - 4 réponses - Dernier post le 18 aoû 2006 - par papacool

Bonjour, je parcours votre site depuis 1 semaines et les divers pbs et solutions lus m'ont déja permis d'effectuer une partie du diagnostic. j'ai effectué le programme de test : il fait disjoncter lors du declenchement du chauffage. j'ai debranché le thermoplongeur (les trois cosses) et alors le programme de test fonctionne jusqu'au bout. quand je mesure la resistance aux deux extremite du thermoplongeur j'ai 26.7 ohms (ce qui semble normal)...
Électroménager - 4 réponses - Dernier post le 15 aoû 2006 - par clecuret

oui il est dans une souillarde entre une cave a vins et un chauffage radian entre cave a vins et mur isolé il y a un lave -linge et dessus un sèche- linge tout ça en ligne,pour info éclairage par bloc néon de deux tubes de 1m50? a+...
Électroménager - 32 réponses - Dernier post le 15 nov 2010 - par lachignole24

bonjour, j'ai démonté la plynthe et le fond de mon lave vaisselle laden c435 comme on me l'a indiqué sur ce forum par contre, je ne reconnais pas la résistance chauffante. s'agit-il du bloc métallique connecté à la durite de sortie du moteur de pompe? je ne voudrais pas faire de bétises. y-a-t-il une méthode particulière de démontage? merci d'avance et merci enco...
Électroménager - 1 réponses - Dernier post le 21 oct 2006 - par jj

Bonjour, Mon lave vaisselle refoule une partie de l'eau envoyé par la pompe, au niveau d'un raccord en joint torique situé sur le cote du lave vaisselle. J'ai tout démonté, mai je me retrouve face a un bloc plastique indémontable, avec des reservoires/conduit partout. J'ai envoyé la photo du lieu de la fuite et ma demande d...
Électroménager - 1 réponses - Dernier post le 07 nov 2006 - par jld94

Désolé de ne pas comprendre......lol Lorsque je lance un programme de lavage, l'eau arrive bien dans le lave vaisselle mais pas de rotation des bras, un "bourdonnement" se fait entendre..... J'annule le programme et tout se vidange bien avec un léger siflement au niveau d'un bloc pvc blanc.........
Électroménager - 41 réponses - Dernier post le 27 oct 2006 - par titi77

bonjours, j'ai un lave vaisselles depuis presqu'un ans et j'utilisais des pastilles 3 en 1 qui fonctionnais très bien mais la depuis moins d'une semaine j'ai constaté que la pastille restait dans son bloc ouvert mais plus dissous!!! je possède un electrolux asf 65020 si vous pouviez m'aider, je remercie tout le monde...
Électroménager - 2 réponses - Dernier post le 01 sep 2008 - par reesh

La boite à eau sur le coté gauche genere beaucoup de pannes surl es lave vaisselles Bosch (mauvaise vidange, mauvais remplissage). Du essentiellement à son encrassement. Par contre votre probleme de fuite n'a rien a voir avec ça. Recherchez plutot un trou dans la cuve ou une fuite de l'etancheité moteur ou du bloc resistance....
Électroménager - 5 réponses - Dernier post le 20 nov 2008 - par siso

Pour SISO et les autres j'ai bien reçu les documents ( merci à SISO ) le thermostat de sécurité forme un bloc compact sur le lave vaisselle Vedette et il n'y a pas apparemment de disjonteur rouge faut il démonter un cache ? et de plus comme savoir si une résistance ne fonctionne plus ? Merci part avance de votre Pit...
Électroménager - 18 réponses - Dernier post le 26 fév 2006 - par pit

Bonjour, depuis deux jour ma machine à laver fait un bruit caractéristique de roulement lors de l'essorage essentiellement (1200 tours). J'ai vérifié le moteur (en parfait état), la poulie (idem) et la courroie (idem). J'ai vérifié la pompe de vidange pour contrôler qu'aucun objet ne pouvait être coincé entre le bain et le tambour. J'ai vérifié également que les bloc...
Électroménager - 7 réponses - Dernier post le 02 jan 2011 - par ixode

comme le dit mlch ce n est pas une chambre de compresion mais un flotteur en polystirene qui sert a mettre ton lave vaiselle en securite en cas de fuite sur une de tes durites ou bloc de cyclage ou bac de remplissage, enfin . verifies que ce flotteur ne soit pas en position haute>...
Électroménager - 17 réponses - Dernier post le 09 aoû 2009 - par darius08

Bonjour, Ce matin, odeur de brûle et légère flaque d'eau par terre au moment de l'essorage. Le disjoncteur a fonctionné. Cette machine est un lave linge Thomson XL10 (ou access 6) de 2001. Depuis plusieurs semaines, le linge ressortait beaucoup plus humide qu'avant. Je suppose donc que la pompe d'essorage est morte, mais apparemment il y a une fuite, juste sous la cuve au niveau du collier sur le gros tuy...
Électroménager - 4 réponses - Dernier post le 20 déc 2010 - par megalit56

Bonjour à tous et merci pour la richesse de ce site. J'ai mon lave vaisselle Siemens modèle SE 26230 qui as son bloc de chauffage HS ( diagnostic effectué par un dépanneur professionnel grâce au code de panne 3 mais qui m'anonce un devis trop important pour cause de main d'oeuvre ). Je souhaiterais donc le changer moi même et avoir quelques tuyaux ( localisation,s...
Électroménager - 3 réponses - Dernier post le 15 jun 2006 - par Davidoo

Mon lave vaisselle siemens SE 25292FF s'est bloqué au cours d'un lavage en affichant deux traits horizontaux à la place du temps restant. En l'arrêtant et en l'allumant ça reste dans le même état. Les deux électrovannes sont sous tension continuelle et elles chauffent. A la mise sous tension le gros moteur en dessous tourne un peu puis est mis hors tension, il ne semble pas bloqué puisqu'on voit les ailette...
Électroménager - 1 réponses - Dernier post le 23 nov 2008 - par Ronan999

Bonjour à tous, j'ai un problème de lave vaisselle, le bras supérieur ne tourne pas alors que l'eau le remplie je pense que la pression est trop faible pour entrainer le bras,mais quelle peut être la pièce défectueuse? comment démonter aussi le bloc qui se situe sous le filtre principal?Merci pour votre aide....
Électroménager - 2 réponses - Dernier post le 12 mai 2006 - par virginie33

Bonjour à tous, J ai un lave linge whirlpool (chargement apr le dessus) de 10 ans qui fait un bruit enorme lors de l'essorage (je precise pas de fuite d eau) J'ai oté la plaque coté droit pour esssayer de trouver l'origine du problème. En gros il y a 4 ressorts amortisseurs qui suspendent le bloc cuve. Ces ressorts sont certainement distandus car aucun effet de ...
Électroménager - 1 réponses - Dernier post le 11 jui 2008 - par jcftarn

en claquant la porte de mon lave linge indesit widl 146, cela a fait disjoncter le compteur électrique. Lorsque j'ai remis l'électricité, la machine fonctionnait, mais a fait son programme de lavage avec l'électrovanne qui permettait une alimentation de l'eau en continu. J'ai ouvert le dessus de la machine et j'ai constaté que un des deux fils bleus fins allant sur le bloc...
Électroménager - 7 réponses - Dernier post le 13 oct 2010 - par marc binet

effectivement... j'ai epongé et le lave vaisselle fonctionne de nouveau! En revanche il y a bien une fuite a priori venant du bloc de filtration. Je vais ettendre qu'il s'arrete pour voir si je peux la reparer. merci pour votre aide....
Électroménager - 8 réponses - Dernier post le 06 mai 2010 - par SOLENN13

Bonjour, je vous contacte car, comme beaucoup de personne, j'ai un problème de chausse sur mon lave linge, mais je ne trouve pas d'info qui peuvent s'adapter à mon modèle. Il s'agit d'un Laden AM3694. J'ai demonter la partie arriere et je voie un gros bloc qui resseble à une resistance mais qui n'a rien à voir avec les description des autres personnes. Je vois aussi u...
Électroménager - 3 réponses - Dernier post le 20 jan 2008 - par stephane13

Lave vaisselle disjoncte lors du cycle de mise en chauffe. Je pense qu'il faut donc vérifier le bloc de chauffe ( résistance coupée ou défaut d'isolement??). Je souhaiterais obtenir des conseils pour un démontage rapide et sûr me permettant d'atteindre le corps de chauffe de l'appareil. Merci de votre aide et de votre expertise. Tout autre suggestion pour traiter cette anomalie de fonctionnement est la bi...
Électroménager - 6 réponses - Dernier post le 15 mai 2010 - par jpalex

Bonjour, Mon lave/sèche linge Brandt WTD1073F m'indique une erreur D23 ce qui, à la lecture d'un autre post semble indiquer un problème soit avec les sondes soit avec le ventilateur. J'ai donc démonté le panneau latéral et la sonde klixon est bien armée. J'ai 36ohms sur ma résistance. Quelles valeurs suis-je sensé avoir sur les deux autres sondes ? Par ailleurs j'ai tenté de dévisser le ventilate...
Électroménager - 7 réponses - Dernier post le 14 jun 2010 - par Arno77

Depuis quelques jours, le compartiment à lessive de mon Lave vaisselle Candy CDS 120 ne s'ouvre plus durant le lavage. Résultat, la lessive fait un bloc dans le compartiment et le lave vaisselle nettoie la vaisselle uniquement à l'eau, je suppose. Quelle peut être la cause de ce dysfonctionnement ? comment y remédier ? Merci....
Électroménager - 1 réponses - Dernier post le 30 mai 2010 - par frch78

Merci pour vos réponses. Le lave vaisselle est bien mouillé à l'intérieur, puisque j'entends l'eau arriver et la vidange se fait bien en début de cycle. Savez vous où se situe l'ensemble bloc chauffant ? Avez vous des photos ou un schéma ?...
Électroménager - 5 réponses - Dernier post le 31 mai 2010 - par gidu30

Bravo jeanluc123, tu as trouvé la cause de ma panne. Entre temps j'ai fait venir un dépanneur qui a dans un premier temps déceler que c'était la galette en polystyrène qui se trouve dans le bloc de sécurité sous le lave vaisselle, qui avait gonflé suite à une fuite d'eau dans le LV . Par contre jamais j'aurais pu y accéder tout seul car il à été obliger de démonter p...
Électroménager - 3 réponses - Dernier post le 07 avr 2009 - par bber1

bonjour pour epargner mon lave vaisselle dans lequel j'avais mis un plat sale j'ai ajouté un peu de produit vaisselle classique avant le départ ! quelle erreur le lendemain matin il tournait encore et en ouvrant la porte l'intégralité de la machine etait un bloc de mousse tout a été nettoyé de la mousse et de l'eau mais depuis aucun lavage n'est possible lorsq...
Électroménager - 2 réponses - Dernier post le 24 fév 2008 - par BAYOU80

pour démonter ta pompe de cyclage il faut mettre le lave vaisselle a l envers pour retirer tout le dessous de l appareil ça parait dur mais ça se fait bien au remontage remet bien les silents bloc...
Électroménager - 2 réponses - Dernier post le 09 mar 2008 - par oliv7

Bonjour, J'ai un lave-vaisselle Siemens SE25M278FF qui a 2 ans. celui-ci vient de rester 1 an sans fonctionner. Je viens de le récupérer et j'ai le problème suivant: Les minutes défilent et à un certain moment, il reste bloqué sur environ 30 minutes. Il arrive aussi qu'il reste bloqué sur le nombre de minutes initial. Dans les 2 cas l'appareil n'a pas recu d'eau. Toutefois, si je penche mon
Électroménager - 5 réponses - Dernier post le 14 aoû 2007 - par Frizou

Bonjour Effectivement en cas de totale refection un controle doit etre effectué mais c'est aussi de mise pour les extensions mais peu de gens le font dans la pratique. Le mieux est de respecter la NFC 15-100 pour effectuer les travaux, cau moins en cas probleme les assureurs n'auront rien à redire. Bref pour ce qui est de ton départ pour pour ton extension et bien normalement tu prend sous le disjoncteur EDF (en dessous c'est pas plombé) et tu...
Construction et rénovation - 7 réponses - Dernier post le 02 aoû 2007 - par depantout

Bonjour, voilà j'ai un lave vaisselle Siemens LPS SE 25A292FF de Mai 2003. Depuis plusieurs semaines, il faisait des bruits stridents pendant les cycles auto et intensif 70°. Je suis donc passé au programme éco. Malgré le nettoyage des filtres et de la grille de la pompe en fond de cuve, la vaisselle était mal lavée. J'ai donc pris mon courage à deux mains, et j'ai démonté les panneaux latéraux. ...
Électroménager - 5 réponses - Dernier post le 21 fév 2010 - par matpc2

oui c'est exact ... je n avais pas vu la reference de votre appareil ... vous avez regardé que le bloc hydraulique ou vient se poser la pompe de vidange est propre ? c'est possible que vous ayez un problème sur le "pressostat", c'est lui qui gère le niveau d'eau ... mais comment est il quand votre lv lave ??? c'est trop haut ?...
Électroménager - 10 réponses - Dernier post le 28 sep 2010 - par la sudiste

Bonjour, Mon lave vaisselle WHIRLPOOL ADG 4552 termine son cycle en bipant sans discontinuer. Le voyant start clignote tant que je n'ai pas appuyé longuement dessus pour l'arrêter et le programme en fin de cycle se repositionne tout seul sur prélavage. Ma vaisselle est lavée mais bouillante et pas séchée. Que se passe t-il et que puis- je faire ? Merci de votre réponse Raphie...
Électroménager - 3 réponses - Dernier post le 17 mai 2008 - par raphie

J'ai constaté une fuite sur une durite de mon lave vaisselle whirlpool 7772 wh agé de 28 mois. Un réparateur m'indique qu'il faut changer l'ensemble du bloc moteur comme indiqué sur son schéma technique, j'aimerai le vérifier sur le schéma technique, je le recherche donc nétant pas professionnel je n'ai pas accés à AGORA....
Électroménager - 2 réponses - Dernier post le 22 mar 2008 - par gilles valade

----------------------------------------------------------------- toutes interventions se fait sur un appareil debranché ----------------------------------------------------------------- bonjour si vous avez une bonne expiration soufflez par le petit trou l'air passera si vous soufflez par le gros trou l'air ne passera pas tant que l'electrovanne n'est pas alimentée sur votre electrovanne y a t'il une sorte de petit Électroménager - 13 réponses - Dernier post le 19 sep 2007 - par nausicaa

bonjour a tous je renviens vers vous pour mon probleme de lave vaisselle toujours en panne j'ai fait le teste de programme de controle suivant le papier trouvé dans l'appareil lors du controle de la pompe de vidange celle ci fonctionne mais impossible d'allé plus loin je peut pas continué le teste ca bloc sur niveau vide non atteint en 30s merci pour une inf...
Électroménager - 8 réponses - Dernier post le 15 jan 2011 - par PITCH 41170

Bonsoir, Suite à plusieurs arrêts de mon lave vaisselle SIEMENS, dus à une fuite à l'intérieur du cache plastique, j'ai changé le détecteur d'eau et apparemment, le pressostat car tout était sur le même bloc. PROBLEME: l'eau arrive bien dans la réserve partie gauche, s'arrête bien et est bien envoyée à l'intérieur du lave vais...
Électroménager - 2 réponses - Dernier post le 26 aoû 2008 - par tomate

Bonjour, merci beaucoup pour vos conseils! J'ai pu redémarré le lave vaisselle qui semble fonctionner normalement à nouveau. En ouvrant le fond du lave vaisselle, j'ai remarqué que le revêtement en plastique noir, qui habile le fond de la machine et permet (j'imagine) une isolation entre bloc lavage et Électroménager - 3 réponses - Dernier post le 02 mar 2009 - par nata.d

lave linge SIEMENS SIWAMAT PLUS 5203 problème : meme sur un programme lavage 40° ou autre, l'eau devient bouillante et l'installation électrique disjoncte au bout de 10/15 minutes. j'ai démonté et détartré la résistance ainsi que la cuve. mais cela n'a rien changé. Avez vous une solution ?? merçi...
Électroménager - 7 réponses - Dernier post le 15 mar 2008 - par jeanmicamparis

Résumons : Mon lave vaisselle lave a l eau froide. J ai testé la resistance (bloc chauffant) : 28 Ohms. J ai donc cherché les thermostats (laborieux) J ai trouvé une etiquette sur laquelle apparait "T70" : est ce que ça veut dire Thermostat 70 degré?? J ai trouvé aussi un petit composant sur lequel est écris "T85". ...
Électroménager - 49 réponses - Dernier post le 27 jan 2011 - par adel78

bonjour, Actuellement mon lave linge pose l eproblme suivant: lorsqu'il arrive au moment de l'essorage il f un bruit infernal on dirait que la rotation du tambour ne s'effectue plus correctement. La machine vibre anormalement et on dirait meme que le tambour cogne contre les parois. J'ai ouvert le toit afin de regarder a l'interieure (il faut preciser que je ne m'y connait pas du tout!!). Mais j'ai remar...
Électroménager - 6 réponses - Dernier post le 11 mar 2005 - par paddys

Bonjour, pourquoi mon L.V. n'indique plus rien comme s'il ni avait plus d'alimentation alors que le courant arrive au lave vaisselle? y aurait'il une sécuritée quelque part. Merci...
Électroménager - 2 réponses - Dernier post le 24 aoû 2008 - par SALLIOT

sur aucun modèle de lave linge on enleve le beton pour changer le joint de hublot ... votre joint de hublot comme tous les joints de hublot est maintenu par un cerclage qu'il faut évidement oter pour enlever ce joint .... et puis franchement, je ne sais pas où vous voyez votre bloc de béton qu'il faut oter sur la vue éclatée de cette machine...
Électroménager - 6 réponses - Dernier post le 09 avr 2011 - par la sudiste

Bonjour, je possède une machine à laver LACO MH2001DD. J'ai fait un programme laine qui s'est bien déroulé jusqu'à la vidange. En fait, je ne sais même pas si l'essorage a été fait. Je ne suis arrivé qu'après. J'ai voulu relancer un programme mais le lave linge refuse de démarrer. Sur n'importe quel programme. Mes actions : (courant ok, arrivée d'eau ok) l...
Électroménager - 4 réponses - Dernier post le 12 fév 2011 - par ixode

Bonjour Je vois 2 solutions, que vous évoquez, 1° avec une fine tôle inox (récupération lave linge ou vaisselle, four inox etc) découper une petite bande de 4 ou 5 cm de long et suffisamment large pour entourer le bras; préparer le manchon pour entourer le bras et, aprés avoir soudé le bras bout à bout avec un fer à souder pour faire fondre le plastique, déposer un peu de colle thermoformage (pistolet à c...
Bricolage - 2 réponses - Dernier post le 12 mar 2009 - par chatroc

Bonjour, vendredi dernier le lave linge affiche un code erreur (d07) porte mal fermer alors quelle est fermer, je commande la piece et je la change et sa fait toujours pareil,je demonte la carte electronique et la je vois sur le plastic de protection qui protege les soudure du circuit imprimer une petite zone noirci (sa a du chauffer) je decouvre une resistance cramee,je la change je remonte toujours le cod...
Électroménager - 7 réponses - Dernier post le 17 mar 2008 - par r.clave

Bonjour à tous. Lors de la mise sous tension du lave vaisselle, le différentiel qu'équipe la prise déclenche. J'ai contrôlé l'isolement aux bornier de la machine cordon électrique retiré. Entre la fiche L et la masse j'ai 10k. Entre la fiche N et la masse 2,2 Mg. Le HMF /100/21 déconnecté entrée et sortie j'ai les mêmes valeurs . C'est un bloc de résine. Peut-on pen...
Électroménager - 7 réponses - Dernier post le 18 jan 2011 - par galoupiot

bonjour, voir sous le lave vaisselle,un bloc de chauffe avec 2 thermostats dessus cordialement richard...
Électroménager - 7 réponses - Dernier post le 13 nov 2005 - par richard

re, c'est un composant double, ctn et limiteur en série, vous me confirmez y trouver non pas 2 fils mais "4" -1-l'un se doit d'être passant, -2- l'autre a valeur ohmique exprimée en khoms, si vous n'avez pas la valeur passante du 1 la panne est a ce niveau pour simplifier -------------------------------------------------------------------------------- "on dit que cela doit passer dans tous les cas au moins sur un des 2 composants q...
Électroménager - 21 réponses - Dernier post le 08 mar 2009 - par richard

Bonjour, Mon lave vaisselle SAUTER VIP2N s'est a priori mis en sécurité suite à un arrêt avant la fin du cycle. J'ai regardé derrière, il n'y a rien qui ressemble à un bouton de réarmement, juste un petit cache noir dans lequel se trouve les fils d'alimentation....
Électroménager - 5 réponses - Dernier post le 15 déc 2009 - par rioland

Bonjour, mon lave vaisselle (SAUTER de 11 ans) a fuit par le joint et je l'ai donc arrêté alors qu'il était presque en fin de cycle. Il est désormais bloqué en fin de cycle avec à chaque fois un bruit de pompe de quelques secondes quand je le remets en marche. Impossible de le faire repartir quelque soit le mode. Merci....
Électroménager - 2 réponses - Dernier post le 15 déc 2009 - par rioland

comment faire pour redémarrer mon lave vaisselle scholtes ? L'aquastop de mon lave-vaisselle scholtes lvi 12 42, ne se debloque pas? que faire merci d'avance...
Bricolage - 5 réponses - Dernier post le 09 jan 2010 - par glowin

ça c'est drôlement dangereux! surtout si on y touche les pieds dans l'eau (voir la fin de Claude François). Diagnostic: il y a une fuite à la terre! Il faut successivement: - débrancher la prise 220V - vérifier s'il y a une fuite (en inclinant la machine), si oui, situer sa provenance (le plus souvent un palier, dans ce cas, il y a du jeu dans le tambour) - rechercher un point de contact entre un conducteur dénudé et la carcasse métallique (...
Électroménager - 7 réponses - Dernier post le 13 déc 2009 - par JPMO

Bonjours à tous, Mon lave linge ne se vidange plus. J'ai nettoyer le filtre de la pompe de vidange, vérifier la pompe qui fonctionne après un test direct sur secteur, et toujours rien !!! J'ai démonter le tableau de commande, tout à l'air OK à vue d'oeil. Pourrai-il sagir du programmateur qui serai en rade? ou peut-être autre chose? Merci pour votre aide....
Électroménager - 1 réponses - Dernier post le 13 déc 2009 - par nicone1

Bonjour à tous voila mon souci est que mon lave linge de marque whirpool AWM 6120 fait son cycle normal,et apres l'essorage elle continue sans arret,elle essore encore et toujours,hier matin je suis parti en mettant la machine en route,et hier apres midi elle tourné encore en position essorage auriez vous une idée de ce que cela pourrait être. merci...
Électroménager - 1 réponses - Dernier post le 13 déc 2009 - par sly59

sortir le lave vaisselle, le faire tourner seul avec une rallonge 2p+t si nécessaire, et là, vous verrez s'où vient la fuite... Hypothèses: 1- tuyau du pressostat bouché et réponse trop tardive. Si c'était l'EV ce serait une vraie inondation. 2- collier deserré au niveau de la pompe de lavage (incliner pour voir) 3- joint de porte HS essayer de bien situer la fuite pour mieux localiser l'oriigine (jou...
Électroménager - 17 réponses - Dernier post le 14 déc 2009 - par JPMO

Merci mais il s agit d un lave vaisselle...
Électroménager - 8 réponses - Dernier post le 13 déc 2009 - par rosenchri

bonjour je pense que ma trappe de tambour sur mon lave linge c'est ouvert mais pas dans le bon sens. tambour bloqué peut pas le bouger d'1 mm.Comment puis y acceder merci !!!. C'est une vedette oceane...
Électroménager - 1 réponses - Dernier post le 16 déc 2009 - par komerlom

bonjours, possesseur d'un lave vaisselle vedette atoll ( depuis 5 ans ), il ne lave plus. je nettoie le filtre à chaque lavage, je met les produit d'entretien courant, j'ai nettoyé les hélices mais rien ni fait si quelqu'un peut me venir en aide! merci...
Électroménager - 3 réponses - Dernier post le 22 déc 2009 - par fazer87

bonjour, mon lave linge se met à clignoter dès la mise sous tension il s'agit d'une thomson advance 6 comment faire?...
Électroménager - 4 réponses - Dernier post le 20 déc 2009 - par JULIA12

bonjour je voudrais savoir si vous avez trouver une solution car j'ai le meme lave vaisselle que vous et depuis hier soir il m'inque c03 merci pour votre reponse bonne soiree...
Électroménager - 4 réponses - Dernier post le 20 déc 2009 - par coifsandra67

Mon lave linge AEG lavamat souplesse 14 pompe tjr l eau mais n essore plus!!?? merci de vos reponses....
Électroménager - 1 réponses - Dernier post le 22 déc 2009 - par marie-france

Rebonjour. C est kor moi, hé oui. Je voudrais bien voir si ce ne serait pas la courroie de mon lave linge ki serait hs, mais n arrive pas a l ouvrir!!!( ce sont des vis assez bizarre) merci de vos réponses et bonne fin de jrnée....
Électroménager - 1 réponses - Dernier post le 22 déc 2009 - par marie-france

Bonjour Pourriez-vous m'aider ?? Par erreur j'ai redémarrer un programme alors que l'autre n'était pas terminé et maintenant le lave vaisselle refuse de marcher. Que puis-je faire ?...
Électroménager - 6 réponses - Dernier post le 23 déc 2009 - par mimolette91

Bonjour, Après 3 mois de travaux dans ma cuisine, j'ai rebranché mon lave vaisselle Miele G 661 SC Malheureusement, il n'a pas fonctionné. J'ai cru que c'était la pompe à amorcer, j'ai rempli d'eau le lave vaisselle, celui-ci s'est vidé mais jamais rempli. De plus le minuteur tourne et passe par tout les programmes mais sans jamais se remplir et arrivé en fin de p...
Électroménager - 1 réponses - Dernier post le 22 déc 2009 - par Titloup

Bonsoir, J'ai un lave vaisselle SMEG STA 6047 qui ne fait que s'arrêter et redémarrer tout le temps lors qu'il est en marche et ce quelque soit la séquence de lavage.Quel pourrait être la panne? Le module électronique? Merci de votre aide....
Électroménager - 1 réponses - Dernier post le 20 déc 2009 - par polux

Bonsoir, J'ai changé la carte électronique de mon lave linge (AWA 8107). Il a fonctionné. Je l'ai déménagé (couché dans la voiture). A la remise en route il affiche F05 après deux minutes de programme. Par avance merci de votre aide....
Électroménager - 1 réponses - Dernier post le 20 déc 2009 - par PML34

Bonjour, Je suis nouveau sur le forum et je vous ecrie car j'ai exactement le meme probleme sur un lave vaisselle Thermor. Votre sujet est assez ancien mais avez vous trouve la solution. Merci d'avance. Cordialement dede...
Électroménager - 10 réponses - Dernier post le 18 déc 2009 - par dedepapa

Bonjour, J'ai fait réparer un lave vaisselle ALTUS pour des fuites. Depuis cette réparation, il n'y pas de pression lors du lavage? Les cycles sont réalisés normalement. Ce qui est étonnant, le lave vaisselle fonctionne (il y a de la pression) chez le réparateur, plusieurs essais à différentes dates. Par contre, j'ai fait d'autres essais dans différentes maisons et ...
Électroménager - 1 réponses - Dernier post le 16 déc 2009 - par lavage

J'ai un problème depuis quelques jours, mon Lave-Vaisselle Siemens aquasensor-aquastop ne termine jamais son cycle, il reste bloqué à 1mn restante. Il ne lave pas terrible non plus. J'ai fait quelques premières vérifications d'usage: pas de bouchon côté électrovanne, de l'eau arrive bien dans la cuve (même si j'ai l'impression qu'il n'y en a pas une énorme quantité, côté évacuation, tout à l'air OK. Le m...
Électroménager - 10 réponses - Dernier post le 18 déc 2009 - par yepaa

j'ai le bras supérieur de mon lave vaisselle qui ne tourne plus. l'eau arrive bien et en grande quantité comme en bas, tout est nettoyé au niveau du bras et l'eau passe bien dans les trous du bras mais il ne tourne pas alors que l'inférieur tourne. merci pour vos réponses...
Électroménager - 6 réponses - Dernier post le 18 déc 2009 - par loic06

ma machine a laver prend l'eau et vidange aussitôt le programme qui d'ordinaire dure 1bonne heure il dure 10 minutes le tambour ne tourne pas et ca ne lave pas on a débranché tout les tuyaux pour voir s' ils étaient bouchés mais non merci pour votre réponse et passer de bonnes fêtes stephane...
Électroménager - 16 réponses - Dernier post le 20 déc 2009 - par stephane l

Mon lave vaisselle est de marque Bosch référence SGS57M12FF.Je ne sais pas si c'est au moment de l'alimentation d'eau ou pendant la vidange. En fin de programme, j'ai l'impression que la vidange marche bien. Ce bruit ce fait par période pendant le lavage, quelque soit le programme Merci d'une rèponse....
Électroménager - 2 réponses - Dernier post le 18 déc 2009 - par tabou91

Bonjour à tous, Mon lave vaiselle Ariston LSE610 me pose des soucis : La vérification des différents éléments n'a rien donné (electrovanne d'arrivée d'eau, résistance, niveau d'eau dans la cuve, pompes d'évacuation et de cyclage, antidébordement...) le LV retourne systématiquement au début de son programme (sur tous les programmes). Sur les programmes avec prélavage avec eau chaude ou froide le prog...
Électroménager - 3 réponses - Dernier post le 16 déc 2009 - par cediog

Bonjour J'ai un lave vaisselle marque ELECTROLUX ARTHUR Martin Modèle CALYPSO ASF 2484 L'au ne chauffe plus quelque soit le programme. J'ai vérifié l'élément chauffant , il est en bon état. Je ne vois pas d'où cela peux venir. Est ce que quelqu'un a eu ce problème? Merci de votre aide....
Électroménager - 1 réponses - Dernier post le 12 déc 2009 - par gardenia

bonjour donc voici un nouveau problème de mon lave linge INDESIT WIA 9. Donc depuis plusieurs mois (ouais je sais je m'y prends tard) le clignotant qui indique que la porte est bien verrouillée pendant le lavage clignote hors lavage. donc je me demande (puisqu'elle marche niquel) si c'est important ? merci...
Électroménager - 3 réponses - Dernier post le 09 déc 2009 - par Angietheory

Bonjour, Ce we j'ai par inadvertance cassé l'axe du bouton selecteur de programme de mon lave vaiselle Scholtes LVI 12-42 J'ai cherché sur internet où acheter la pièce détachée mais je n'ai rien trouvé... Quelqu'un pourrait m'indiquer un site internet ou une boutique sur Lyon où je pourrais commander la pièce sachant que je ne sais pas à quoi elle ressemble puisqu'à l'intérieur de la porte. En fait...
Électroménager - 4 réponses - Dernier post le 09 déc 2009 - par Jdelalande

Pourquoi le moteur principal de mon lave vaisselle tourne-t-il 5 secondes avant de faire disjoncter au compteur? Je tourne le sélecteur jusqu'au programme suivant de lavage et idem : 5 secondes et ça disjoncte! J'ai ouvert la contre-porte et vérifié l'état des fils qui sont pliés à chaque ouverture de porte. Tout est OK maintenant. Je reste pensive...... Merci...
Électroménager - 19 réponses - Dernier post le 10 déc 2009 - par fleurdecactus

Bonjour, Mon lave vaisselle s'arrête avant le début du remplissage. Le voyant défaut clignote 7 fois. Comme je ne trouve pas de documentation technique, quelqu'un peut-il me donner un tuyau sur la panne détectée? Merci...
Électroménager - 1 réponses - Dernier post le 10 jan 2010 - par lamathie

bonjour, merci pour ses réponses. mon lave vaisselle à 11 ans je n'ai pas chercher plus loin que l'usure de l'électrovanne cependant il n'y a pas eu de fuite de se lave vaisselle en dessous , il est propre. j'avais remarqué que le détecteur de pression d'eau était encrassé je l'ai donc nettoyé cette petite durite. je viens de refaire un essaie. démarrage : vidan...
Électroménager - 9 réponses - Dernier post le 09 déc 2009 - par donnotr

bonsoir, votre lave vaisselle a un programateur mecanique ou electronique ? si la panne est arrivée aprés un remontage de porte , il se peut que le contact electrique de fermeture de porte ait etait mal remonter, ou que le joint (plus epais) empeche ce contact d'autoriser le deroulement normal du programme. ces micro-contacts sont sensible au vibration si la fermeture de la porte n'est pas franche a+...
Électroménager - 4 réponses - Dernier post le 11 jan 2010 - par catalan du nord

Comment debloquer la porte d'un lave linge Brandt?...
Électroménager - 3 réponses - Dernier post le 09 déc 2009 - par coby

Bonjour je viens poster ici car j'ai grand besoin de votre aide. mon lave vaisselle electrolux arthur martin est en train de me lâcher et je suis désespérée. il a commencé par ne plus très bien laver et maintenant, c est bien pire! j ai beau mettre en intensif, nettoyer le filtre, faire des lavages à vide avec pastilles de javel, rien à faire. La vaisselle ressor...
Électroménager - 11 réponses - Dernier post le 09 déc 2009 - par driiing

bonjour, je voulais savoir (parce que j'ai perdu la notice XD) comment nettoyer le filtre de mon lave linge indesit wia9 car le voyant de la sécurité clignote depuis un petit moment... hors je ne trouve pas ce fichu filtre merci pour vos réponses...
Électroménager - 2 réponses - Dernier post le 09 déc 2009 - par Angietheory

Bonjour à tous, Est-il possible de changer soi-même les amortisseurs sur un lave linge Miele Novotronic W811 ? Si oui, merci de me guider dans la procédure ! Cordialement...
Électroménager - 6 réponses - Dernier post le 10 déc 2009 - par clippy

Comment changer les charbons de mon lave linge new pol X 985 F? Le programme fonctionne normalement, mais le tambour ne tourne pas. La courroie n'est pas cassée. Est-ce les charbons qu'il faut changer ou autre chose? Merci...
Électroménager - 15 réponses - Dernier post le 10 déc 2009 - par kerma

bonjour, mon lave vaisselle modèle siemens SE24A231FF disfonctionne : le programme semble bien lancer la pompe ( audible) mais pas d'eau dans la cuve. j'ai vérifié le tuyau en amont du lave vaisselle et filtre ( accessbile en bas derrière l'appareil) rien à signaler. ai fait reset plusieurs foismais cela n'améliore pas la situation Comment régler le problème ?...
Électroménager - 2 réponses - Dernier post le 10 jan 2010 - par olivier84

comment démonter la pompe de vidange de mon lave vaisele D avance merci...
Électroménager - 4 réponses - Dernier post le 12 déc 2009 - par rosenchri

Lave vaisselle brandt p2550 j'ai un problème avec mon lave vaisselle et j'aimerais tester le thermostat.Il est double,je l'ai démonté et à froid les bornes entre l'arrivée et le départ sont passantes tous les deux,lorsque je le plonge dans une casserole et que je fait chauffer l'eau j'entends les deux contacts se faire ,le petit bouton rouge monte et les bornes entre départ et arrivée ne sont plus passa...
Électroménager - 1 réponses - Dernier post le 12 déc 2009 - par loic06

bonjour, J'ai démonté le programmateur de mon lave vaisselle ArthurMArtin VA 6010, mais j'ai dû mal noter les couleurs des fils , quand je le rebranche il fait sauter le fusible comment peut-on obtenir le schéma, car certaines cosses restent non connectées merci...
Électroménager - 1 réponses - Dernier post le 12 déc 2009 - par herveak

un lave vaisselle doit toujours commencer par une vidange, donc en 1er controlez celle ci !!!...
Électroménager - 11 réponses - Dernier post le 12 déc 2009 - par la sudiste

Mon lave vaisselle whirlpool ADP 8412 s'arrete avant la fin du cycle, ne rince pas,ne sèche pas.Sur un cycle de 30 minutes il s'arrete au bout de 20 min.Le voyant de départ clignote si j'appuie dessus celui-ci repart mais s'arret au bout de 3-4min,et apparement effectue toujours le même chose;et ne fini pas son cycle,pourrait-il s'agir de la carte electroniquedu programateur?...
Électroménager - 3 réponses - Dernier post le 11 déc 2009 - par tinoux35

Bonjour Mon lave linge (Zanussi) se bloque lors du remplissage : on entend l'eau qui arrive mais il ne passe pas à la suite. Si l'on fait avancer le programme manuellement cela ne change rien. Quelqu'un a t-il une idée de ce qu'il faudrait faire? Merci d'avance...
Électroménager - 7 réponses - Dernier post le 10 déc 2009 - par parakalo

Bonjour, la porte de mon lave vaisselle tombe maintenant sans retenue. J'ai l'impression que c'est un truc coté droit qui a cassé J'aimerais savoir si cela fonctionne avec un ressort ? connaissez vous la désignation de la piece a rechercher ? disposez-vous d'un plan précis du lave vaisselle thermor LVI6N (encastrable) ou d'instructions pour le remplacement des p...
Électroménager - 1 réponses - Dernier post le 10 jan 2010 - par clecuret

j'ai un lave vaisselle brandt p 2550 c. lorsque je le mets en marche il se rempli normalement,le cycle de démarrage commence et la résistance se met à chauffer. mais il reste dans cette position et n'avance plus dans le programme.si je fais avancer manuellement le programmateur il va jusqu'au lavage d'apres puis idem.avec encore une intervention manu sur le programmateur,il continue puis s'arrete à la ...
Électroménager - 10 réponses - Dernier post le 11 déc 2009 - par loic06

Je ne sais pas comment accéder à la pompe de vidange de mon lave linge SIEMENS WV6543. Merci...
Électroménager - 7 réponses - Dernier post le 11 déc 2009 - par charari

Bonjour, C'est bizarre sur un LV ( lave vaisselle ) !!! Ouvrer la trappe de visite dans le tambour, enlever le tartre et tirer en zig zag. Courage Sls...
Divers bricolage et travaux - 12 réponses - Dernier post le 10 jan 2010 - par JCinFo

bonjour ; mais aussi j'ai un problème de fonctionnement sur un lave vaisselle modèle adp 9418 démarre puis voyant clignote machine a l'arrêt problème survenue après déménagement...merci de votre réponse.......
Électroménager - 8 réponses - Dernier post le 25 déc 2009 - par lamarque33

Il sagit bien sur d'un lave vaiselle SAUTER , type DWA , excusez moi de l'oublie initial ........
Électroménager - 5 réponses - Dernier post le 03 jan 2010 - par heinzhf

Bonjour à tous J’ai mon lave vaisselle whirlpool ADG4550 qui ne sèche plus, de plus il me semble que le lavage se fait avec de l'eau froide. Quelqu’un a t-il une idée de la cause de ce problème et comment le résoudre? Merci d'avance....
Électroménager - 2 réponses - Dernier post le 03 jan 2010 - par memel77

Quelqu'un peut-il me renseigner sur la dépose d'une pompe de vidange d'un lave vaisselle SIEMENS SE25265/25 ? Ou alors ou trouver la notice technique de ce lave vaisselle. Merçi d'avance pour les renseignements....
Électroménager - 2 réponses - Dernier post le 06 jan 2010 - par escourbiac.guy

Scroll UpScroll Down

Les articles en lien avec bloc lave

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo