Recherche interactive :

Supprimer des mots clés de votre recherche : bord tableau
Ajouter des mots clés à votre recherche : porte batterie démarre fusible feux compteur témoin voyants clé essence arrière voyant démarrer diesel stop voiture
Nouvelle recherche :

Les questions pour bord tableau

( Plus de 100 questions trouvées)
Malheureusement , il est rare qu'un simple graissage résolve ce problème. De toute manière il va falloir démonter le panneau de porte ( divers tournevis torx) A savoir : l'actionneur de centralisation est intégré dans la serrure de porte , c'est le progrès , hum hum ! Je te conseille donc de changer la pièce : "serrure de porte" et pour cela rends toi chez un concessionnaire avec la carte grise de la c3 et achète la pièce .Il n'y a pas besoin...
Automobile - 5 réponses - Dernier post le 15 jan 2008 - par stessy

bonjour a tous! apres banchement correcte d un autoradio sur opel astra de 92,je n ai plus de voyant sur mon tableau de bord. g trouver k en metan du courant sur un fils noir de la voiture les voyant revenait seulement voila,meme en retirant les clefs les voyants son toujours allumer comme si j avais mis le contact. si kelkun pouvai m aider!? d avance merci!...
Automobile - 2 réponses - Dernier post le 12 jan 2008 - par sebcambrai

C'est exact mais l'affichage sur la console du tableau de bord ne fonctionnera pas...
Bricolage - 2 réponses - Dernier post le 15 jan 2008 - par stessy

merci mais comment puis-je faire pour enlever le compteur ? faut-t-il enlever le tableau de bord ?...
Automobile - 4 réponses - Dernier post le 22 jan 2008 - par lololo

bonjour voici mon probleme j'ai une seat toledo td 1993 les voyant de temperature et pression d'huile reste allumes ma temperature et mon niveau d'huile sont correct etait-il possible que cela vienne dans mauvais contact au niveau du tableau de bord car les sondes non pas l'air defect merci si vous pouvez m'aider bonne journée...
Automobile - 1 réponses - Dernier post le 03 fév 2008 - par jeanluc123

slt g une opel astra 92 sur la notice de mon autoradio (jvc) il est indiquer ke sur certain model opel entre autre le cable de la memoire(jaune) doit etre relié au cable d alimentation(rouge) tous sa cotes autoradio. j espers ke sa porra t aider. par ailleur moi mon probleme..... la fiche iso etait couper j en ai recuperer un a la casse, correctement relié comme d origine,au cablage existant les conecteur iso de l autoradio et de la voiture b...
Automobile - 3 réponses - Dernier post le 12 jan 2008 - par sebcambrai

salut à tous je suis nouveau sur ce site et j'espères avoir une ou plusieurs reponses à mon probleme...j'ai une renault mégane année 96 phase 1...depuis cette periode de grand froid ma betterie se decharge mais quand je mets la clé pour le contact j'ai mon tableau de bord qui s'allume mais je n'arrive pas à demarrer alors j'ai décidé de changer la batterie et depuis r...
Automobile - 2 réponses - Dernier post le 10 jan 2010 - par man03

Salut Y a forcément une ampoule qui sème la panique Et au tableau de bord? Sinon mets les warnings et juges si tu vois une ampoule plus puissante que les autres.Tchao...
Automobile - 11 réponses - Dernier post le 16 jan 2010 - par troisdansun

Hello Ton câble de transmission est peut être dévissé coté boite ou bien détérioré.Coté tableau de bord normalement ça ne bouge pas mais tu peux regarder quand même.A part cela ?Bonne journée....
Automobile - 4 réponses - Dernier post le 15 jan 2010 - par troisdansun

je viens de monter mes clignotants mais maintenant les clignos avant et arriere ne marche plus meme les temoins sur le tableau de bord ne marche plus . quelqun peut m'aider ?...
Automobile - 8 réponses - Dernier post le 06 jan 2008 - par ludo27

bonjour, prenez la photo de votre tableau de bord, que l'on voit a quoi correspondent vos voyants pour determiner la panne !!!...
Électroménager - 23 réponses - Dernier post le 25 jan 2011 - par la sudiste

bonsoir/ :le fil jaune la sauvegarde ;le rouge le + apres contact..mais vu la complexite des voitures actuelles ..autant faire effectuer le montage par la marque du vehicule.j'ai ete oblige de passer par eux malgres mes competences car trouver les differents + dans nos voitures !!..en + des controleurs ont ete ajoutes pour mesurer les conso!.et pour demonter le tableau de bo...
Électronique - 8 réponses - Dernier post le 25 jan 2011 - par electronsa

D'après la notice, à la mise sous tension, le symbole horloge s'allume et les chiffres doivent clignoter ; cependant, le symbole ne s'affiche pas. En fait, rien ne s'allume sur le tableau de bord qui peut afficher normalement l'heure et les fonctions relatives à l'utilisation du four (minuterie, temps de cuisson, départ différé, témoin de chauffe et indicateur du ve...
Électroménager - 3 réponses - Dernier post le 06 avr 2008 - par emmarichard

Mon sèche linge ne démarre plus. Le tableau de bord ne s'allume plus. J 'ai vérifié l'alimentation jusqu'au premier connecteur interne: c'est OK. Les causes que j'envisage de vérifier sont l'interrupteur général et la sécurité de porte. Pour y parvenir, mon premier problème est de démonter la face avant pour accéder aux interrupteurs sans dégâts: quelle est la march...
Électroménager - 4 réponses - Dernier post le 30 jan 2011 - par siwatherm

bonjour il suffit d enlevez votre tableau de bord tout simplement et vous accederez a votre voyant !!!...
Électroménager - 7 réponses - Dernier post le 09 avr 2008 - par la sudiste

Bon je vais repondre pour faire taire les mauvaises langues ! 1 la machine n'est pas chez moi, d'ou le temps de reponse ! 2 j'ai tester la securité de la porte = OK 3 j'ai tester le condensateur OK maintenant j'ai demonter le tableau de bord avec l'affichage pour tester un peu les composant des fois qu'il y aurait un fusible, mais je n'y crois pas trop ! voil...
Électroménager - 8 réponses - Dernier post le 30 nov 2009 - par cougar90

bonjour je n'ai plus de chauffage dans ma palio w.e . le niveau d'eau est normal la ventilation fonctionne correctement pas de panne electrique au tableau de bord la clim fonctionne merci de me dire si vous avez rencontré ce probleme et quel à ete l'intervention....
Automobile - 1 réponses - Dernier post le 13 déc 2009 - par papounetrd

bonjour, vous pouvez la changer vous meme sans soucis, il suffit de defaire le tableau de bord de votre lv de bien tout reperer surtout les fils et cables et tout ira bien...
Électroménager - 1 réponses - Dernier post le 16 déc 2009 - par la sudiste

bonjour à tous, j'ai une golf 2 de 1989 avec 475000 km et l'éclairage du tableau de bord vient de griller, je roule complètement dans le noir et je n'aime pas ça. Comment faire pour démonter et changer les ampoules? -----merci------...
Automobile - 1 réponses - Dernier post le 03 mar 2008 - par PERAIRE

Bonsoir, Essaie dans le tableau de bord son, de savoir si le micro fonctionne. Ensuite choisi-le comme source d'entrée. Cela devrait fonctionner ! Bon courage !...
Électronique - 2 réponses - Dernier post le 14 déc 2009 - par robin

Je cherche à construire une entrée auxiliaire sur l'autoradio de ma Mercedes qui date de 2002 : marque BECKER modèle CK1211. Cette autoradio se décompose en deux partie, la partie intégré au tableau de bord , modèle CK1211 et un module d' amplification dans le coffre modèle BE6030 (AudioGateway), les deux parties sont reliées par une double fi...
Électronique - 1 réponses - Dernier post le 13 déc 2009 - par HAULOT

Bonjour, Depuis quelque temps avec mon Echo quand j'accélère brusquement une lumière s'allume dans mon tableau de bord. La même que quand le frein à main est enclenché. C'est à dire un point d'exclamation encerclé (!). La lumière reste quelque seconde et s'éteint. J'ai cherché sur internet savoir quelle était la vrai signification de la lumière, mais sans résultat au...
Automobile - 2 réponses - Dernier post le 19 jan 2011 - par Lufkum

comment faire bonjour vla j'ai changer le ventillateur de chauffage de ma clio et une fois terminer j'ai voulue demarrer la voiture plus rien j'ai les phare qui s'allument les voyants sur le tableau de bord. quand je tourne la clef les lumiere s'eteigne mais opas de bruit du demarreur merci pour votre aide...
Automobile - 6 réponses - Dernier post le 02 déc 2007 - par jose67

tout a fait en mesure elle est bonne .... vous avez essayer de demonter le tableau de bord pour verifier la connectique !!!!...
Électroménager - 6 réponses - Dernier post le 16 oct 2007 - par la sudiste

vous enlevez le tableau de bord et derrière vous allez trouver votre clavier, qui est donc a changer, vous le trouverez chez votre vendeur de pieces electromenager de votre region ou sur www.pieces-electromenager-nimes.com...
Électroménager - 9 réponses - Dernier post le 25 fév 2010 - par la sudiste

j'ai remplacé ma batterie sur ma 106 et je n'ai aucun contact sur le tableau de bord et dans l'habitacle . j' ai verifié tous les fusibles . En fait dés que je branche la batterie je n'ai plus de courant en sortie de batterie...
Automobile - 8 réponses - Dernier post le 25 fév 2010 - par danin62

bonjour, il suffit d enlever les boutons et de regarder si dessous votre tableau de bord et sur les cotés vous n'avez pas de vis et de déclipser le bandeau !!...
Électroménager - 3 réponses - Dernier post le 20 déc 2010 - par la sudiste

Bonjour,sur le tableau de bord de ma voiture ,406 diésel,un dessin représentant un gros robinet orange est allumé ,pas clignotant...Pourtant tout semble...roulé!Merci pour vos réponses...
Automobile - 1 réponses - Dernier post le 14 déc 2010 - par chapy

Lorsque je tourne le contact le préchauffage ne s'allume pas. L'eclairage du tableau de bord vassille et le boitier de préchauffage crépite.Je viens de changer le boitier (que j'ai acheté dans une casse sinon 180 euros neuf ) mais toujours la même chose. je ne sais plus quoi faire , j'espere que quelqu'un a une solution merci...
Automobile - 8 réponses - Dernier post le 02 mar 2010 - par chimou

J'ai été dans un lavage auto pour laver ma voiture et faire l'aspirateur. apres avoir fait le lavage et rinçage manuel, la voiture ne veut plus demarrer. La batterie à l'air de bien fonctionner car tout le feux fonctionne sauf les STOP. J'ai essayé de verifier les fusibles qui, me semble - t- il sont en tres bon etat, mais le problème persiste. D'habitude, elle demare au premier coup de clé hiver ou été. A noter ceci: malgré tous les feux fon...
Automobile - 2 réponses - Dernier post le 06 oct 2007 - par jdux

Bonjour, J'ai été dans un lavage auto pour laver ma voiture et faire l'aspirateur. apres avoir fait le lavage et rinçage manuel, la voiture ne veut plus demarrer. La batterie à l'air de bien fonctionner car tout le feux fonctionne sauf les STOP. J'ai essayé de verifier les fusibles qui, me semble - t- il sont en tres bon etat, mais le problème persiste. D'habitude, elle demare au premier coup de clé hiver ou été. A noter ceci: malgré tous ...
Automobile - 3 réponses - Dernier post le 06 oct 2007 - par jdux

Je n'ai plus d'éclairage en feux de route 1ere position,ni les feux arrieres, il n'y a que les feux stop qui fonctionnent! De plus,plus d'éclairage au tableau de bord et ma centralisation de portes fonctionnent uniquement pour fermer mes portes!!! J'ai vérifier amploules et fusibles,ce n'est pas de la que vient le probleme!!...
Automobile - 2 réponses - Dernier post le 21 oct 2007 - par lilou59

sur le tableau de bord de la cuisinière, près du bouton du four, il faut que vous voyez une main et donc il sera en mode manuel...
Électroménager - 5 réponses - Dernier post le 23 déc 2010 - par la sudiste

Bonjour, Dangereux pour le moteur, oui si le voyant ne fonctionne pas. Commencer par vérifier les fusibles du tableau de bord, puis les connections sur la sonde de température (souvent fixée sur le radiateur). A+...
Automobile - 2 réponses - Dernier post le 30 jan 2010 - par Paroroma

Au démarrage du moteur, un symbole représenté par une clé apparait sur le tableau de bord. Alors le moteur ne démarre pas. Après avoir cherché , je me suis rendu compte que c'est le système anti démarrage qui bloque. Je suis rentré cherché le code pour faire démarrer. Mais comment faire ? Il s'agit d'une TS 156. Merci...
Automobile - 1 réponses - Dernier post le 26 jan 2010 - par faure95

Bonjour, je recherche le guide d'utilisation détaillé de la pompe a chaleur Airwell MCHV10, non fournie par l'installateur.Ceci afin de comprendre le tableau de bord a touche fournie avec celle ci. Merci d'avance....
Chauffage et climatisation - 1 réponses - Dernier post le 24 jan 2010 - par leloft

bonsoir, si electronique , quand vous avez change de batterie avez attendue environ une 10 de mn avant de la remettre en route le temps comme sur toute voiture de maintenant (helas) que le "calculateur" ait tous reprogrammer.sinon garage et valise diagnostique , quand vous mettez le contact et que tous s'allume au tableau de bord ,entendez vous un bourdonnement dan...
Automobile - 16 réponses - Dernier post le 06 jan 2011 - par eric39

reBonjour. Effectivement,je n'y avais pas pensé;mais vu que la DEL qui signale que la fonction "chauffage" est éteinte,je penses que ce n'est qu'un problème de configuration sur le tableau de bord de la chaudière. Il devrait donc trouver la solution dans le manuel d'utilisation. A+ Jojo37...
Chauffage et climatisation - 14 réponses - Dernier post le 01 fév 2010 - par Jojo37

bonjour, peut etre pourriez vous faire une photo de votre bouton et de votre tableau de bord, cela pourrait peut etre nous aider !!!...
Électroménager - 1 réponses - Dernier post le 06 jan 2011 - par la sudiste

Bonjour d'apres ce que vous dite je pense que cela peu provenir soit du démareur lanceur foutu ou d'un mauvais contact des cosses de batterie si les lumières du tableau de bord s'éteingne au moment ou vous tournez la clé du démareur A plus et bonne soirée !...
Automobile - 6 réponses - Dernier post le 26 oct 2007 - par lionnel

Bonjour Jai une 206 HDI de 2001 sans climatisation. Plus moyen de faire fonctionner la ventilation, sur l afficheur central au tableau de bord, plus rien n apparait: ni heure, ni temperature. Qui a une idée ? J ai vérifié les fusibles RAS...
Automobile - 5 réponses - Dernier post le 15 fév 2010 - par brico1959

Bonjour, merci pour toutes vos infos qui précédent. Je viens de faire le repérage de couleur de fil sur le bornier fixé au moteur et j' ai trois fils marrons et deux fils noirs. Etant totalement néophyte, je me permets de poser de nouvelles questions quitte à paraître un peu niais. le fil noir avant vient du frigo/congél (à priori sondes?) Le fil noir arrière qui parait être connecté au fil noir avant par les cosses du bornier va vers le m...
Électroménager - 25 réponses - Dernier post le 31 jan 2011 - par granpa77

bonjour, en effet vous ne pouvez pas le raccourcir ... vous le trouverez chez tout vendeur de pieces electromenager de votre region ... vous allez avec votre tuyau soit vous prenez la marque et la reference de votre machine ... elle doit se trouver sur le tableau de bord !!...
Électroménager - 9 réponses - Dernier post le 03 fév 2011 - par la sudiste

salut, et merci pour vos reponse, j ai changer la tete de delco qui etait abimer, maisle defaut a continuer, alors j'ai resserrer un demi tour la vis de richesse et cela le fait moin, mais un peu, mais j'ai l'alternateur qui fait des bruits de court circuit tres fort, comme un gresillement, il est hs ,je cherche un autre car celui que j'avais etait d'une ford fiesta, c'est pour cela que ma batterie mettait du temps a recharger, Entre autre le...
Automobile - 6 réponses - Dernier post le 24 avr 2009 - par gyffes

merci de cette rapide réponse. En fait, la seconde prise située à l'arrière est une prise accessoire qui ne marche plus. je voudrais donc installer une seconde prise accessoire, même sans la fixer au tableau de bord, afin de bénéficier d'une seconde source d'alimentation. je ne sais pas si ma demande est bien formulée... Tous les avis sont bienvenus. merci !...
Mécanique - 8 réponses - Dernier post le 13 jui 2011 - par jak

Bonjour, J'ai une vieille R5, le tableau de bord ne s'allume plus. J'ai vérifié les fusibles pas de problèmes. J'aime bien cette bagnolle elle me rend pas mal de services. Mais la nuit je ne sais pas à combien je roule. Quelqu'un pourrait-il me conseiller? Merci et bonne journée Cordialement...
Automobile - 1 réponses - Dernier post le 04 oct 2010 - par ar goff

bonjour je voudrais savoir pourquois mon frigo americain neff ne fait que de la glaçe pillées alors qu' avec la commande tu tableau de bord du frigo je lui demande juste des glaçons et non de la glaçe pilées???si quel q'un peu m'aider sa sre sympa merci...
Électroménager - 1 réponses - Dernier post le 03 oct 2008 - par mayeul

Bonjour, Tout cela se règle dans le tableau de bord et dans la résolution de l'écran. Suivant la taille de l'écran, il faut choisir une bonne qui affiche tout. Mais il n'y a rien de cassé, pas de panique....
Dépannage informatique - 3 réponses - Dernier post le 16 avr 2011 - par robin

Bonjour, Mystère mystère! Pour reprendre les opérations, Il doit y avoir un temporisateur qui l'empêche de repartir sur un nouveau cycle car depuis dimanche où il ne voulait rien faire ce matin je l'ai mis sur eCO et il nous a fait le cycle complet jusqu'au bout enfin je pense car je l'ai retrouvé avec le voyant vert trempage (ou rinçage je suppose) allumé, et le départ clignotant 4 fois. J'ai alors profité pour faire la manip proposée par ...
Électroménager - 6 réponses - Dernier post le 05 avr 2011 - par quiksilver1956

Bonjour, je cherche où peut se trouver le klixon (thermostat ?) sur mon lave-vaisselle Faure. Et si vous aviez une photo ou une description de la chose ce serait top car je n'ai aucune idée de ce à quoi cela ressemble (il paraît qu'il y aurait un petit bouton rouge dessus ?). Rien vu derrière le tableau de bord qui ressemble à cela. Mille merci de votre aide....
Électroménager - 26 réponses - Dernier post le 26 mar 2011 - par Faby27

Salut j ai une xantia 1.9 turbo diesel. le demarreur est bon la batterie est neuve le tableau de bord est allume mais elle ne veut rien savoir aidez moi merci...
Automobile - 2 réponses - Dernier post le 06 aoû 2008 - par faro

faites une photo du tableau de bord nous essayerons de vous aider !...
Électroménager - 3 réponses - Dernier post le 28 mar 2011 - par la sudiste

bonjour, il suffit de demonter le tableau de bord qui est vissé, ouvrez la porte et defaites les vis...
Électroménager - 4 réponses - Dernier post le 30 mar 2011 - par la sudiste

Bonsoir à tous. Vérifier qu'il n'y a pas une piste de coupée sur le cicuit imprimé(bande plastique avec les pistes de cuivre)à l'arrière du tableau de bord. Eventuellement controler si la masse est bonne par rapport au chassis de la voiture. A+ Jojo37...
Automobile - 1 réponses - Dernier post le 31 aoû 2011 - par Jojo37

bonjour je me permet de te venir en aide assure toi entre les bornes 1 et 3 tu dois avoir 220V la borne S3 et uniquement utilisé pour un renvoi de défaut bruleur cad que si ton bruleur est en défaut tu dois avoir 220V entre le neutre et la borne S3. Je n'ai pas compris d'ou venait les fils rouge et vert si ils viennent du tableau de bord de la chaudiere il se pe...
Plomberie - 12 réponses - Dernier post le 29 oct 2008 - par jpk

bonjour, vous ne demontez que le tableau de bord pour changer la poignee, elle doit etre vissée et clipsée aussi !!...
Électroménager - 2 réponses - Dernier post le 26 mai 2009 - par la sudiste

Bonjour à tous! J'ai le grand honneur de posséder une Yugo 55A, considérée par d'aucuns comme l'une des plus mauvaises voitures jamais construites! Il se fait que, récemment, elle a calé et n'a plus voulu démarrer par la suite. Il faisait assez froid et pas mal d'équipements étaient branchés: chauffage, essuie-glaces avant et arrière, dégivrage de la lunette arrière... Tout d'un coup, elle a calé, et puis, elle n'a plus voulu démarrer. J'ai he...
Automobile - 2 réponses - Dernier post le 08 déc 2008 - par Yves1968

Bonjour, je possède un lave vaisselle de la marque BOSCH SGI5600 il a maintenant dix ans. Le problème est que l'eau n'arrive plus. J'ai contrôlé l'arrivé d'eau ok l'évacuation ok la pompe tourne bien ok les hélices ont été nettoyées ok j'ai démonté tous le côté gauche de l'appareil et fait un petit nettoyage ok j'ai contrôlé les deux électrovannes d'arrivée d'eau avec un multimètre et il me donne 2,25 ohm donc la je pense que c'est bon. ...
Électroménager - 5 réponses - Dernier post le 08 fév 2009 - par eric02

Bonsoir, Notre lave-linge MIELE, âgé d'une quinzaine d'années vient de tomber en panne à la fin du cycle de lavage. Moteur arrêté, plus aucun voyant allumé au tableau de bord, alors qu'il y a du courant sur la prise. Il s'agit d'un MIELE Novotronic Spécial, type W800 spécial, 5 kilogs, 2850 watts, n° 00/32865835, made in Germany. Pouvez-vous me donner quelques co...
Électroménager - 1 réponses - Dernier post le 01 jan 2009 - par jacdutronc

bonjour, pouvez vous faire une photo de votre tableau de bord ?...
Électroménager - 4 réponses - Dernier post le 08 nov 2008 - par la sudiste

rebonjour voici un petit texte pour expliquer le control de charge Je me propose d'expliquer comment on teste un circuit de charge avec de l'outillage standard. Munissez-vous d'un multimètre, le plus simple possible suffit grandement (on en trouve à 5€ qui font trés bien l'affaire), réglez-le sur le calibre 20V continu. C'est 20V suivi d'un symbole avec un trait horizontal et des pointillés en dessous. On postulera que la batterie ...
Automobile - 6 réponses - Dernier post le 02 nov 2008 - par jeanluc123

bonjour j'espère que je ne vous dérange pas si je participe à votre post. j'ai le même problème que vous avec mon sèche linge, il tourne, chauffe un peu mais le linge reste humide. je n'ai pas vérifié la sonde d'huminidé car je ne sais pas où elle se trouve. par contre ce matin j'ai démonté ma machine, les thermostats sont passants, ainsi que la résistance. j'ai appuyé sur le klicson, tout à l'air de fonctionné, il n'y avait pas beaucoup de ...
Électroménager - 39 réponses - Dernier post le 07 nov 2008 - par tylia

alors pour vider l eau dans la machine il suffit de mettre le tuyau de vidange par terre dans une bassine et l eau va s ecouler, ou alors de defaire la pompe de vidange et là aussi l eau va s ecouler, et donc pour faire une remise a zero, je sais qu il faut appuyer sur 2 boutons en meme temps pendant 2 secondes, faites une photo de votre tableau de bord et je vous dir...
Électroménager - 9 réponses - Dernier post le 01 mai 2008 - par la sudiste

mon véhicule renault scénic aigle 1.9l dci présentait une anomalie du voyant de préchauffage qui s'allumait par intermittence et par la même occasion provoquait une panne de puissance par intermittence. Un devis a été fait par un garagiste agréé renault concernant le remplacement de la vanne egr et du joint de vanne recyclage ainsi que les 4 bougies de préchauffages. Sur le devis j'avais préciser de ne pas changer les bougies de préchauffages q...
Automobile - 5 réponses - Dernier post le 09 fév 2011 - par cynthialaetitia

Oui, parce que la Zafira est multiplexée. Quand on lui met la remorque, le système antipatinage en tient plus ou moins compte. Le tableau de bord affiche une boule d'attelage verte, et le feu arrière de brouillard fonctionne différemment : seul celui de la remorque s'allume, et pas celui de la voiture, pour éviter l'autoéblouissement dans le rétro....
Automobile - 2 réponses - Dernier post le 12 mai 2008 - par Séraphin_01

Il y a 2 mois environ, ma voiture ne démarrait plus. J ai changé la batterie, elle ne démarrait toujours pas, j ai ensuite changé l'alternateur, tout etait revenu a la normale... mais aujourd hui elle ne démarre a nouveau plus. Est ce que vous auriez une idée de ce qui se passe? Pour info, ma centralisation ne marche plus et quand je mets la clé dans le contact, j ai aucun voyants sur le tableau de
Automobile - 3 réponses - Dernier post le 29 avr 2008 - par cathycat

BONJOUR ESSAYEZ DE REGARDER AU NIVEAU DU CIRCUIT IMPRIME derriére le tableau de bord devissez les 6vis à l interieur de la porte en partie haute 4 en haut ,2 sur le coté pas ceux de la poignée. certainement un probléme au niveau des soudures....
Électroménager - 8 réponses - Dernier post le 09 nov 2009 - par Anonymous

Bonjour, je cherche a savoir comment tester la resistance d un seche linhe THOMSON AIR 430C type 2C 143545. La resistance est dotée de trois fils, un jaune qui va au tableau de bord du seche linge et un noir et un rouge reliés au Klixon. Le seche linge fonctionne tres bien mais ne chauffe pas. Je voudrais savoir comment s'assurer que c'est bien la resistance qui es...
Électroménager - 24 réponses - Dernier post le 04 fév 2011 - par DNB

bonjour, c'est très difficile de vous répondre, vu que nous entendons pas ce bruit ... et est ce que vous etes sur qu'il vient du lv ... et a quel niveau ? du tableau de bord ... d'en bas, devant derrière ,??????? il faut nous donner plus de details si vous voulez que l'on vous aide dans vos recherches !!!...
Électroménager - 5 réponses - Dernier post le 05 fév 2011 - par la sudiste

Bonjour Sur ce modèle : VOYANTS ET CONTROLES Contrôles électroniques à affichage digital oui 6ème sens oui Touche de congélation rapide oui Touche de réfrigération rapide oui Alarme sonore et visuelle de remontée en température oui Alarme sonore et visuelle de porte ouverte oui Fonction “vacances” /"Champagne" oui/non Interrupteur d’éclairage distributeur oui Sécurité enfant (verrouillage du tableau
Administratif et Juridique - 11 réponses - Dernier post le 30 oct 2009 - par Alane

elle est tombé en panne comment en roulant ou elle n a pas voulue demarer le matin. les voyant de tableau de bord ou les feux demande trés peu de puissance par rapport au demareur. pour etre sur essayé avec des cables......
Automobile - 10 réponses - Dernier post le 08 oct 2009 - par lethieum

bonjour voici une expliquation bonne journee. Test du circuit de charge Posté le: 02 Nov 2008 7:06 Sujet du message: rebonjour voici un petit texte pour expliquer le control de charge Je me propose d'expliquer comment on teste un circuit de charge avec de l'outillage standard. Munissez-vous d'un multimètre, le plus simple possible suffit grandement (on en trouve à 5€ qui font trés bien l'affaire), réglez-le sur le calibre 20V cont...
Automobile - 15 réponses - Dernier post le 06 oct 2009 - par jeanluc123

Bonjour , Depuis son déménagement, ma machine à laver whirlpool à remplissage par le haut et écran d'affichage bleu effectue les programmes correctement mais l'écran s'allume mais plus rien ne s'inscrit dessus. Les cablages du tableau de bord ont été vérifiés et corrects. Que puis-je faire ? Merci de votre réponse....
Électroménager - 1 réponses - Dernier post le 10 aoû 2009 - par isabel orbea

bonsoir je suis julien j'ai actuellement une ford fiesta ambiante 1.4 TDCI 4ch j'ai le probleme suivant quand j'essaie de demarrer ma voiture elle demarre certe mais meme pas 3 second aprés elle cale et la plus moyen de la redemarrer le seul moyen de la redemmarer c'est la pousser dans une pente et claqué la 1er et suite a sa elle demare mais le plus bizzard c'est que le demareur tourne, le tableau de
Automobile - 1 réponses - Dernier post le 10 jui 2009 - par pinckus

Cela a commencé par une cuiller en bois qui a coincé une pale provoqué je crois une surchauffe et fait sauter les plombs. J'ai trouvé malin de démonter le tableau de bord à la recherche d'un fusible avant de comprendre qu'il suffisait de relever le plomb sauté et retirer la cuiller de bois... Puis il a remarché mais s'est mis à mal laver (vaisselle grasse et humide en...
Électroménager - 25 réponses - Dernier post le 26 mar 2011 - par Faby27

bonjour, enlevez le bouton et regardez par rapport a l axe si c est le bouton qui est cassé ou si c est l axe du support du bouton, sinon faites une photo de votre tableau de bord sans le bouton et une photo de votre bouton interieur !! Pour Jean-paul, je ne sais pas comment elle peut enlever une contre porte d'un lave linge ... il faudra m expliquer !!!!...
Électroménager - 2 réponses - Dernier post le 11 sep 2009 - par la sudiste

Bonjour , j'ai eu les mêmes symptômes avec un AR8390C que j'ai résolu tout simplement en extrayant l'aimant qui se trouve inséré en haut de la porte (a 2cm à gauche du centre) et que j'ai scotché sous le "tableau de bord". Ainsi la platine électronique "croit" que la porte est toujours fermée , fini les clignotements , les clacs clacs ,témoin de t°, ... Inutile...
Électroménager - 39 réponses - Dernier post le 25 jun 2008 - par maison

Merci à tous, Je vais demander à quelqu'un de venir avec des cables, je n'en ai pas, jamais eu de panne, c'est la première fois en 8 ans. En fait, la commande à distance marche mal (une fois sur 5 ou 10) et l'horloge (date et heure) est revenue au reglage d'usine en l'an 2000. J'ai vérifié les cosses de la batterie qui sont nickel et bien protégées. Les fusibles moteur ont l'air OK, pas encore vérifié les fusibles Automobile - 4 réponses - Dernier post le 29 mai 2008 - par Patrickkkkk

bonsoir, si votre lave vaisselle vidange sans arret, c'est qu'il est en securité anti debordement, donc soit il y a une fuite d eau soit il y en avait une ... donc pour l'instant, essayez de pencher votre lave vaisselle en ARRIERE et remettez le en route et dites nous ce qu'il se passe, de plus donnez la bonne référence de votre appareil , il doit y avoir autre chose d'inscrit soit sur le
Électroménager - 10 réponses - Dernier post le 17 fév 2011 - par la sudiste

Bonjour, Le Voyant SERVICE sur le tableau de bord de ma Renault Scénic reste allumé comment puis-je l'enlever?...
Automobile - 2 réponses - Dernier post le 28 fév 2011 - par Waregne

je vais commencer par nettoyer le radiateur et changer le coude de raccord durite - lovato qui avait cette fuite: ce qi n est pas evident car on ne trouve pas les pieces, je vais essayer de bricoler un raccord solide. a premiere vue , le joint de culasse a l air bien Si le thermostat ne fonctionnait pas , est ce que le voyant de chauffe au tableau de bord fonctionne...
Automobile - 5 réponses - Dernier post le 12 sep 2009 - par bodi

J'ai acheté une cuisinière De Dietrich tout en inox qui m'a été livrée intégralement recouverte d'un film plastique adhésif. Le problème, c'est que ce film est entre les pièces de la cuisinère, ce qui fait que il en reste toujours un peu, incrusté sous le "tableau de bord" par exemple. Je ne veux pas utiliser de lame pour gratter parce que le film est quand même là po...
Électroménager - 1 réponses - Dernier post le 26 sep 2007 - par emir

Bonsoir à tous et en particulier à JCinfo que je remercie pour son aide.Etant électrotechnicien,j'étais loin de m'imaginer que la panne survenue sur mon lave-linge Rosières Lwh 81 {plus de rotation tambour} venait des pistes du circuit imprimé des connecteurs du programmateur dont certaines étaient fondues à cause de la mise en court-circuit de la carte commande moteur(chose que j'avais détecté ).Après soudure de quelques shunts et repose de la n...
Électroménager - 9 réponses - Dernier post le 16 fév 2010 - par christounet

Bonjour Nous possedons un four Siemens HB 760.50F et lorsqu'on le programme au dessus de 200 ° ,les indications sur le tableau de bord clignotent et passent par toutes les positions(chaleur tournante,chaleur humide,pyrolyse) dés que la température atteint celle programmée et la programmation de la température redescend à 160°....
Électroménager - 1 réponses - Dernier post le 29 avr 2009 - par DUBOIS

Bonsoir, Quand le moteur s'éteint, que se passe-t-il au tableau de bord ? tout s'éteint ou il reste allumé ? A+...
Automobile - 11 réponses - Dernier post le 17 jun 2010 - par Paroroma

Bonjour, à la suite d'un petit accident, (je suis légèrement rentré dans une voiture) ma voiture (peugeot 206) fait un bruit de ventilateur assez fort, ce bruit persiste environ 2 minutes même après avoir arrêté le moteur de la voiture et surtout, sur le tableau de bord le voyant STOP s'illumine avec un bruit de bip bip j'ajoute aussi que je roule généralement avec...
Automobile - 1 réponses - Dernier post le 18 jun 2010 - par rylarec

Bonjour, J'ai mon tableau de bord du mon Senic II, qui s'éteint puis ce rallume aléatoirement. Diagnostique du garage : il faut changer le tableau de bord. Il y en a pour 1000€. Je souhaite le faire moi-même. Est-ce que quelqu’un peu me dire comment faire ?...
Automobile - 4 réponses - Dernier post le 04 nov 2010 - par Bioteau

Merci pour votre réponse rapide. Je vais essayer ça mais il va falloir que je la redémarre à nouveau aux câbles car hier soir quand je suis allé vérifier, il restait assez de batterie pour deverouiller les portes et voir les voyants du tableau de bord.... En guide de contact, j'ai eu le droit à un pauvre clic :-S...
Automobile - 2 réponses - Dernier post le 03 nov 2010 - par L1dou

Salut, C'est pour mettre une sonde thermomètre intérieur/extérieur ? Il y a des passages derrière le tableau de bord, qui laissent passer les gaines, faisceau électriques, etc.. Il suffit que tu en trouve un, tu écartes doucement la mousse et tu passes la sonde. Pour la position, c'est une question assez dure : en haut de l'habitacle moteur, la chaleur monte ...
Automobile - 1 réponses - Dernier post le 07 jui 2010 - par robin

comment debranche t on les cable radio j ai une mazda 626 mais a priori c est derriere le tableau de bord. merci...
Automobile - 6 réponses - Dernier post le 07 jui 2010 - par sayurisun

ma clio ne démarre plus. Ma clé à code desactive bien l'anti démarrage codé, le démarreur se lance bien, mais j'ai l'impression que le gasoil n'alimente pas le moteur. la batterie semble bonne (radio, phare, tableau de bord, tous ok). Petit détail, la fermeture centralisé ne fonctionne plus avec ma clé (j'ai changé la pile au cas où mais rien). Au secours HELPPPPPPP !...
Automobile - 1 réponses - Dernier post le 02 jui 2010 - par perfidegot

Bonjour, On ne voit plus rien du tout. Tout le tableau de bord s'éclaire normalement par ailleurs. Merci L/...
Automobile - 5 réponses - Dernier post le 11 jun 2010 - par laetitia318

bonjour Faites une photo du tableau de bord et envoyez. Une idée :Témoin de charge de la batterie ? What else ? ;-))...
Mécanique - 7 réponses - Dernier post le 02 mai 2010 - par lds

Salut Vero 1° Vous enfilez votre machine normalement en laissant le pied de biche en POSITION HAUTE le fil passant sous ce dernier et maintenu fermement par votre main gauche. 2° Vous ouvrez COMPLETEMENT la plaque à glissière (trappe à canette). 3° VOUS RAMENEZ LE PETIT LOQUET QUI SE TROUVE SUR LA GAUCHE (là où est dessiné une petite flèche rouge arrondie) VERS VOUS DE FACON QU' IL RECOUVRE LA CANETTE. 4° VOUS PROGRAMMEZ LA MACHINE EN PRESSAN...
Couture - 4 réponses - Dernier post le 12 nov 2010 - par Géo

Bonjour c est un copain et moi qui avons fait le remplacement du ballon bonjour le prix déjà avec réduction 625 euros bref Donc c est une chaudière CONDOR avec un bruleur CUENOD concernant le tableau de bord je pense classique un bouton qui augmente la chaudiere et une indication de température sur la chaudière qui oscille entre 60 et 90 degrés. Donc l'eau chaud...
Bricolage - 3 réponses - Dernier post le 01 avr 2007 - par TITI60

Bonjour Si vous n'avez que 1.2 v sur l'exitation, c'est normal puisque l'exitaton passe par le témoin de charge du tableau de bord et vous avez donc 12 V débranché Ne faites pas des essais de branchement de bornes qui n'ont jamais été branchées au + vous risquez de détruire le régulateur ou l'alternateur Commencez par controler l'état des charbons, en démontant...
Automobile - 2 réponses - Dernier post le 14 nov 2010 - par mareson

pourquoi les phares avant et arrière et le tableau de bord de mon renault espace modèle 95 ne s'allument pas? alors que les feux de détresse fonctionnent bien. j'ai verifié les fusibles. merci...
Automobile - 2 réponses - Dernier post le 08 nov 2010 - par ghsh

Bonsoir, La référence se trouve sous le tableau de bord en ouvrant la porte du four Cordialement Alain...
Électroménager - 6 réponses - Dernier post le 04 aoû 2006 - par ascat

Bonsoir, Sur ces types de sèche ce qui arrivent souvant c'est le fusible thermique qui se trouve sur la résistance qui grille. Pour le controler il faut démontrer le panneau avant et arrière, démonter au le tableau de bord(2 vis à l'arrière) puis le coucher le coté gauche et démonter le panneau droit. En profiter pour nettoyer entièrement votre appareil en retirant...
Électroménager - 6 réponses - Dernier post le 23 aoû 2006 - par ascat

Bonjour et merci pour votre aide ! Mon appartement étant loin d'être au top au niveau électrique, il n'y a pas beaucoup de prises. J'ai donc branché sur les prises de mon appartement la rallonge reliée à la prise de la cave à vins : j'ai commencé par les 2 autres de la cuisine : ça a sauté. Puis j'ai branché aux 3 prises du séjour salon : ça a sauté. A celle de la SDB : ça a sauté. A celles de la chambre 1 : ça a sauté. A celle de la chambre 2...
Électricité - 6 réponses - Dernier post le 30 mai 2010 - par Choupette13

Scroll UpScroll Down

Les articles en lien avec bord tableau

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo