Recherche interactive :

Supprimer des mots clés de votre recherche : bornes multimètre
Ajouter des mots clés à votre recherche : résistance alternatif valeur vérifier volts relais tension
Nouvelle recherche :

Les questions pour bornes multimètre

( Plus de 100 questions trouvées)
bonjour Voir ceci pour le repérage des bornes, ça concerne les trois transistors, c'est le numérotage des bornes, mais attention, ce n'est pas le même câblage, donc bien lire mes indications qui seront différentes à chaque transistor. http://www.casimages.com/img.php?i=090707045136464925.jpg Pour une meilleur compréhension, on va tester un transistor à la f...
Électronique - 24 réponses - Dernier post le 07 jui 2009 - par Le noir

bonjour Vérifier la carte électronique, soudure du triac et bornes Pour vérifier le tachy, déconnecter les fils, raccorder un multimètre en calbre alternatif (faible tension) et faire tourner le moteur à la main, vous devez mesurer une tension....
Électroménager - 34 réponses - Dernier post le 21 jui 2009 - par Le noir

bonjour Si j'ai bien compris, vous n'avez que 190 volts sur le moteur . Vérifier les contacts des relais visuellement et avec un multimètre, quand le relais est fermé, vous devez avoir 0 volts sur ses bornes. (calibre 230 volts alternatif) Pour les soudures du condensateur, on verra plus tard...
Électronique - 21 réponses - Dernier post le 21 mai 2009 - par Le noir

Bonjour, ce SOS a pour objet un Fagor FE105 plus tout jeune dont le tambour ne tourne pas, alors que tout le cycle de lavage semble se dérouler normalement, le programmateur tourne, l'eau rentre puis est évacuée par la pompe. Ayant lu ce forum j'ai compris qu'il fallait regarder les charbons sur le moteur, ce que j'ai fait plein d'espoir : ils sont usés mais ils dépassent encore de 1cm-1,5cm et ils semblent bien frotter sur l'axe, leurs ressorts...
Électroménager - 1 réponses - Dernier post le 23 aoû 2009 - par alainmtp

bonjour A condition que tous ne sois pas mécanique ! Pour le relais, placer votre multimètre sur les bornes de la bobine du relais (calibre 24 volts continue) Le multimètre va indiquer une tension ( 12 ou 24 volts) s'il est commandé. Si problème, faites des photos de la carte....
Électroménager - 3 réponses - Dernier post le 27 sep 2009 - par Le noir

Merci pour vos réponse je vais y arriver... Je vais essayer de vous donner plus de précisions. J'ai réouvert ma centrale vapeur en entier (cuve + fer). J'ai donc décider de tester chaque pièces qui me semblait importante avec un multimètre (c'est ma première utilisation de ce genre de matériel...donc je sais pas forcement interpréter mes résultats). Dommage que je ne puisse ajouter des photos pour ét...
Électroménager - 5 réponses - Dernier post le 22 jan 2010 - par costanostra

Facile !!! Non, je frime.. Bon alors commencez par trouver un moment ou le système se met en panne. Avec votre multimètre, suivez les fils pour savoir jusqu'où il y a du voltage qui sort de l'ampli. S'il n'y a rien aux bornes de sortie de l'ampli, c'est avant ou dans l'ampli que ça se passe. Sinon, c'est après. Un fil peut-être à un endroit pas bon... pin...
Électronique - 11 réponses - Dernier post le 14 jan 2010 - par robin

Bonsoir,je ne pense pas que cela vienne de l'alternateur ni du démarreur mais plutôt des connexions sur lesquelles viennent se brancher les câbles,voir les câbles.(oxydation des bornes,câble endommagé) Commencez donc par contrôler bornes,câbles et bonnes masses jusqu'aux bornes de batterie en prenant bien soin de débrancher cel...
Automobile - 10 réponses - Dernier post le 11 oct 2009 - par MacLeMans

bonjour voici une expliquation bonne journee. Test du circuit de charge Posté le: 02 Nov 2008 7:06 Sujet du message: rebonjour voici un petit texte pour expliquer le control de charge Je me propose d'expliquer comment on teste un circuit de charge avec de l'outillage standard. Munissez-vous d'un multimètre, le plus simple possible suffit grandement (on en trouve à 5€ qui font trés bien l'aff...
Automobile - 15 réponses - Dernier post le 06 oct 2009 - par jeanluc123

bonjour Pour la mesure, placer un multimètre (calibre sur +/- 20 volts continue) sur les bornes de la bobine du relais. Inutile de démonter la résistance, prenez une mesure et dite moi qu'elle valeur de résistance en ohms...
Électroménager - 29 réponses - Dernier post le 21 mar 2009 - par Le noir

bonjour Il y a un problème, soit ton alim donne plus de 12 volts, soit une erreur de résistance, ce n'est pas possible, si la consommation est de 0.070 Ampère, tu dois avoir 2 volts au bornes de la LED. Si la LED consomme moins, la tension est en dessous de 2 volts, mais surtout, ne jamais dépasser 0.070 ampère, c'est la mort de la LED """j'ai fait quelque mesure au mul...
Électronique - 122 réponses - Dernier post le 04 sep 2009 - par Le noir

Non. J'ai bien un multimètre avec fonction ohmètre, mais je dois voir quoi ? Le courant doit passer entre les 2 bornes du thermostat ? Avec une petite résistance ? Je ne suis pas électricien. J'ai bien quelques notions, mais ça s'arrête là. Si tu as quelques conseils, je suis preneur ... Encore merci pour ton aide !...
Électroménager - 13 réponses - Dernier post le 08 mar 2008 - par obiwan

Bonjour, J'ai un condensateur de 5 micro farad à 4 bornes que je dois brancher pour un moteur de volet roulant, j'aimerais savoir à laquelle des deux bornes je dois brancher les deux fils ? A priori je dois utiliser un multimètre qui à la fonction du capacimètre. Merci de votre aide à tous...
Dépannage informatique - 1 réponses - Dernier post le 28 nov 2007 - par namio

Si tu prends un multimètre et que tu mesures ce qui se passe aux bornes de ta prise femelle qui doit recevoir le matériel de chauffe, au moment ou la température de consigne est atteinte, c'est une tension qui change ? Une resistance qui passe de infini à une valeur donnée ? Un courant apparait ?...
Électronique - 11 réponses - Dernier post le 10 aoû 2007 - par Bruno2

bonjour la résistance doit faire 36.5 ohms pour tester si le triac fonctionne, placer le multimètre sur les bornes 1 et 2 du triac, appareil sou tension mais non mis en marche, vous devez avoir une tension, appareil mis en marche, la tension doit approcher du zéro. Vérifier s'il n'y a pas une protection en serie avec la résistance (coupure) Attention, le 230 volts...
Électroménager - 12 réponses - Dernier post le 04 jun 2008 - par Le noir

Bonsoir Maind'or. Je récapitule depuis le début : mise route du sèche linge--> disjoncteur qui saute au bout de 2s tests 1: mise route sans l'élément chauffant-->disjoncteur qui saute au bout de 2s mais le moteur de la turbine veine d'air chaud démarre. test 2: mise en route avec élément chauffant mais moteur de la turbine veine d'air chaud débranché-->disjoncteur ne saute plus. Remplacement du moteur: mise en route--> il ne démarre pas....
Électroménager - 15 réponses - Dernier post le 21 jun 2008 - par jc-colmar

rebonjour voici un petit texte pour expliquer le control de charge Je me propose d'expliquer comment on teste un circuit de charge avec de l'outillage standard. Munissez-vous d'un multimètre, le plus simple possible suffit grandement (on en trouve à 5€ qui font trés bien l'affaire), réglez-le sur le calibre 20V continu. C'est 20V suivi d'un symbole avec un trait horizontal et des pointillés en de...
Automobile - 6 réponses - Dernier post le 02 nov 2008 - par jeanluc123

bonjour désolé pour les couleurs, je ne peux certifier, trop de marque et de sorte de moteur. Il faut déterniner le commun des deux bobines, (multimètre), Le bobinage comporte 2 phases égales occupant chacune la moitié des encoches, l'inversion du sens s'obtient par simple permutation de l'alimentation aux bornes des fils allant au condensateur permanent, avec de ...
Plomberie - 5 réponses - Dernier post le 20 oct 2008 - par Le noir

Oui j'ai tester toutes les entrées, aucune ne fonctionne. J'ai tester au multimètre les 3 fusibles que j'ai trouvé ( 2 sur la puissance et le troisième sur le secondaire, ok ils n'ont pas claqué. j'ai aussi tester le transfo ( du moins en testant la continuité pour voir si la bobine n'a pas fondu, ok bonne continuité ). Pour la prise casque je n'ai pas d'adaptateur gros jack / petit jack, mais je vais es...
Électronique - 6 réponses - Dernier post le 20 fév 2010 - par Bhouhh

Rebonjour. Il faudrai vérifier en période heures creuses que le relais HC(celui que vous mettez en marche forcée dans votre 1er message) est bien alimenté en mode auto: Avec un multimètre vérifier que vous avez 230volts entre A1 et A2 ainsi que 230volts entre les 2 bornes d'entrées de contacts et de mème sur les bornes de sor...
Électricité - 12 réponses - Dernier post le 08 mar 2010 - par Jojo37

Bonjour, Juste une précision, pour compléter les réponses précédentes. Pour un cumulus, il y a deux alimentations électriques et donc deux protections différentes. -La marche forcée fonctionne, mais pas la marche automatique. -Le contact EDF est bien envoyé sur le relais auto/manu. -En manu il y a 220v au cumulus et rien en automatique. Le disjoncteur alimentant la puissance du cumulus est donc fonctionnel, ce qui n'est peut être pas le cas...
Chauffage et climatisation - 13 réponses - Dernier post le 07 jan 2011 - par ys09

Bonjour,pour le controler vous aurez besoin d'un multimètre.Vérifiez la tension aux fils d'alimentation du ventilateur,l'état des bornes du moteur et des contacteurs femelles dans le logement.les nettoyer si nécessaire....
Automobile - 18 réponses - Dernier post le 19 déc 2010 - par CastorMalin

Bonjour Le condensateur est HS Celui proposé est valable, mais comme celui d'origine, assez faible en tension, si vous trouvez avec une tension de 630 ou 1000 volts, c'est le Top ! Quand on mesure 230 volts avec un multimètre, c'est une valeur moyenne que l'on lit, en réalité, il y a 650 volts aux bornes de ce condensateur Bon dépannage...
Électricité - 21 réponses - Dernier post le 07 déc 2010 - par rionel

Bonsoir, Comme vous l'a dit la sudiste, commencez par tester la résistance. Pour cela débranchez le séche linge. Déposez la tôle, vous avez alors accès au bloc résistance. Débranchez une broche sur la résistance. Avec un multimètre, positionné sur calibre 100ohms, placez une pointe de touche sur la borne de la résistance que vous avez débranchée et la seconde, sur la borne où les fils sont restés connectés...
Électroménager - 11 réponses - Dernier post le 05 fév 2011 - par ys09

Tout d'abord BONSOIR!!! Votre lave vaisselle commence t-il le programme normalement par une vidange? Est-ce que cette vidange s'arrête? Est-ce qu'en enlevant le tuyau de remplissage, vous avez de l'eau au robinet? Munissez-vous d'un multimètre, (10 à 15 euros en supermarché) en position "AC, calibre entre 250 et 500v". Mesurez la tension aux bornes de l'électro....
Électroménager - 1 réponses - Dernier post le 28 mar 2011 - par ys09

Bonjour, Alors, tout d'abord, désolé si ce n'est pas clair, mais c'est la première fois de ma vie que je m'intéresse à un LV, donc je n'ai à peu près aucune idée de là ou il faut chercher les possibles pannes... Si on reprend depuis le début : Le symptome : c'est que mon LV fait dysjoncter son circuit élec : - En cours de cycle s'il n'a pas tourné depuis plusieurs jours, - Immédiatement une fois qu'il a dysjoncté une première fois (q...
Électroménager - 36 réponses - Dernier post le 23 fév 2011 - par seblaure31

Merci beaucoup pour vos réponses. Bien entendu je ne touche pas à la partie micro-ondes et je prends un maximum de précaution étant donné que j'ai cru comprendre qu'il y a des condensateurs dans ce type d'appareil. Sinon la sudiste a probablement raison, je ne savais pas trop quelle résistance était celle du grill et laquelle était celle de la CT. Au passage je me suis trompé dans mon message initial : je n'ai en fait pas testé la fonction...
Électroménager - 7 réponses - Dernier post le 17 fév 2011 - par dadi33

Bonjour, un ami possède une MaL Bauknecht wa 2360. Depuis quelque temps les lavages se font correctement, mais il n'y a plus d'essorage. La pompe tourne 30 secondes en fin de cycle et tout s'arrête (comme si il y avait un bouton suppression d'essorage enfoncé, mais cette fonction n'existe pas sur cette machine). Je soupçonne fortement la sécurité de porte de ne plus marcher et donc d'interdire l'essorage. Ce qui me conforte dans cette hypot...
Électroménager - 6 réponses - Dernier post le 07 fév 2011 - par alaindenis

Bonjour Faites les mesures entre toutes les bornes du moteur et la masse de celui-ci "multimètre sur calibre 100 kilo ohms"....
Électroménager - 11 réponses - Dernier post le 02 déc 2010 - par rionel

Re, Si le multimètre comporte plusieurs bornes de branchement, positionnez le fil noir sur commun (il doit déjà y être) et le fil rouge sur volt. Ensuite sélectionnez le calibre sur 1000v~....
Électricité - 19 réponses - Dernier post le 05 nov 2010 - par ys09

Bonjour Avec un multimètre, prendre la mesure sur les bornes de l'électrovanne, machine au début du programme...
Électroménager - 10 réponses - Dernier post le 13 aoû 2010 - par rionel

Bonjour à tous, je suis nouveau sur ce site. Voici ma demande j'ai un micro-onde Panasonic multifonctions j'ai senti une odeur de brulé en fonction micro-onde puis plus rien, il fonctionnait normalement en four et gril, j'ai pensé que le magnétron était mort, je l'ai remplacé après avoir souffert pour en trouver un type de ce magnétron 2M236-M1 mais rien, j'ai vérifié les fusibles, les klixons tout est normal, j'ai vérifié avec un Électroménager - 4 réponses - Dernier post le 14 jun 2010 - par Vahaza

J'y ai bien pensé, le seul hic, c'est la connectique d'arrivée à la pièce : une fiche cablée de 3 fils blanc (je pense que cela commande le vérouillage rendant impossible l'ouverture du hublot pendant la marche) et une fiche à 2 fils noir qui doit commander le temoin de fermeture. J'ai déjà "shunté" en faisant un pont avec un cable entre les 2. Toujours pareil ! J'ai trouvé la connectique sur le programmateur, pas de soucis à première vu...
Électroménager - 5 réponses - Dernier post le 13 mai 2010 - par plongeurs83

Bonjour, ça serait bien de voir si la tension arrive bien aux bornes du moteur. Normalement il doit avoir une plaque signalétique indiquant son type de tension (alternatif ou continu). Ce doit être du continu. Raccorder le multimètre aux bornes du moteur et voir si il est bien alimenté. SI il n'est pas alimenté, la carte de ...
Électroménager - 4 réponses - Dernier post le 12 mar 2010 - par deud

bonjour Raccorder votre multimètre ( position ohmmètre, calibre 50 ohms) sur les bornes de la résistance, puis lire le résultat Me donner aussi la puissance en watt (Inscrit sur la résistance)...
Électroménager - 10 réponses - Dernier post le 21 aoû 2010 - par rionel

Bonjour Il faut regarder la longueur des balais, au moins 3 cm et voir s'il coulissent bien dans les supports Pour le collecteur, un petit nettoyage serait bon, mais on verra plus tard. Pour l'alimentation du moteur, il faut le raccorder et prendre la mesure à ses bornes, mais il faut aussi vérifier le tachymètre (si existant) Pour le tachi, raccorder le multimètre
Électroménager - 15 réponses - Dernier post le 21 aoû 2010 - par rionel

Bonjour,enfin quelqu'un qui a un multimètre.Procédure pour vérifier un relais;d'abord control de la résistance (Ohms)de l'enroulement de la bobine mettre les pointes sur les bornes 1et 2.Controle du contact,bobine non alimentée,bornes 3 et 4.La résistance doit étre proche de 0 Ohms.L'autre contact(Électroménager - 8 réponses - Dernier post le 01 nov 2010 - par CastorMalin

bonjour """""les 3 fiches de la résistance affichent deux par deux : 73.7 ; 28.8 ; 102.1 """""""""""" mesure non logique !!!! multimètre sur calibre 200 ohms Bornes résistance: I I I I I 1 3 4 5 6 prendre les mesures entre 3 et 6 = ? prendre les mesures entre 4 et 5 = ?...
Électroménager - 18 réponses - Dernier post le 30 sep 2010 - par rionel

Bonjour . Vous pouvez mesurer la résistance entre les bornes et la terre de votre appareil sans danger, pour le reste, Suivez les bons conseils que l'on vous a donnés Placer le calibre du multimètre sur Mégohm, une sonde sur une borne de la prise de appareil, l'autre sur la terre de cette prise, puis faire de même avec l'autre borne. Donnez les mesures >>>>>...
Électroménager - 10 réponses - Dernier post le 11 sep 2010 - par rionel

Bonjour, Cela ne peut-il pas provenir du thermostat ? En effet je l'ai testé et mon testeur m'indique 1 donc à priori il est HS non ? Pour le tester j'ai mis mon multimètre sur 200bohms puis relié mes fils aux deux bornes du thermostat: je n'ai pas fais d'erreur dans le test ??? Merci....
Électroménager - 3 réponses - Dernier post le 05 sep 2010 - par lilou09200

bonjour avec un multimètre controler que vous bien 220v au bornes de l'electrovanne au moment ou elle doit prendre de l'eau a+...
Électroménager - 7 réponses - Dernier post le 11 jun 2007 - par pepin45

Bonsoir, A l'aide d'un multimètre, en ohmètre. Débranchez la machine. Débranchez un fil de la résistance est mesurez aux bornes de celle-ci. Si l'ohmètre indique 1, c'est que la résistance est HS. Si elle est bonne, l'ohmètre devrait vous indiquer une vingtaine d'ohms....
Électroménager - 8 réponses - Dernier post le 05 jan 2011 - par ys09

bonjour Le relais se trouve sur la carte électronique, mais je ne connais pas toutes les machines, reboh pourra peut être mieux vous renseigner sur l'emplacement des éléments. Pour tester le circuit chauffage, il faut placer un multimètre sur les bornes de la bobine du relais (courant continu), puis placer un autre multimètre
Électroménager - 7 réponses - Dernier post le 12 avr 2009 - par Le noir

Bonjour, mon réfrigérateur refuse de tourner !!!(et pourtant il n'est pas vieux...) l'alimentation est bien présente,la lumière s'allume bien à l'ouverture de la porte,et le disjoncteur ne saute pas. Sur deux des trois conducteurs qui arrivent du thermostat je trouve bien une boucle qui disparait lorsque je passe le thermostat sur arrèt. Le petit module qui est encliqueté sur le compresseur est chaud et "ronronne" légèrement mais le moteur ne...
Électroménager - 9 réponses - Dernier post le 11 jui 2006 - par bobby

OK je vais essayer de fournir un shéma pour que ça soit plus clair. Merci, je connais encore U=RI mais si il me manquait juste cette formule, je serai pas venu poster pour avoir de l'aide ici. Le but n'est pas de toucher au montage avec un multimètre ou quoi que ce soit (je dis pas que c ce que tu as dit Baffaut, c juste une précision). Le but est que tout soit automatique. Je suis d'accord qu'il faille me...
Électronique - 5 réponses - Dernier post le 05 jan 2006 - par Foxone

Bonjour! Ok merci pour ces réponse donc je pense me servri de ce transfo au moins pour les tension 300 et 600 VCC , maintenant il faut que je choisisse le pont redresseur. Cela se trouve tous fait je crois non ? J'ai acquéri le LIRAR et la personne m'as donné 2 transfos, dont un très costaud ! J'attends une commande de matériel et je dois aussi récupérer un meilleur multimètre , car je veux tester les...
Électronique - 35 réponses - Dernier post le 04 fév 2009 - par melkior34

re, citation, ------------------------------------------------------------------------------------- il faut savoir que toutes les pannes et solutions proposees sur le site sont dangereuses car on touche des organes electriques ,donc on s adresse a des adultes reponsables --------------------------------------------------------------------------------- elles ne sont dangereuses que sous tension, or la règle étant pour dépanner est de tout ...
Électroménager - 7 réponses - Dernier post le 06 fév 2009 - par richard

Bonjour, je possède un lave vaisselle de la marque BOSCH SGI5600 il a maintenant dix ans. Le problème est que l'eau n'arrive plus. J'ai contrôlé l'arrivé d'eau ok l'évacuation ok la pompe tourne bien ok les hélices ont été nettoyées ok j'ai démonté tous le côté gauche de l'appareil et fait un petit nettoyage ok j'ai contrôlé les deux électrovannes d'arrivée d'eau avec un multimètre et il me donne 2...
Électroménager - 5 réponses - Dernier post le 08 fév 2009 - par eric02

Bonsoir à tous, Suite à mes péripéties de module de puissance HS sur mon SEC35, j'ai trouvé d'occasion un SC30 (symptôme : ne chauffe pas). Les pièces étant compatibles, j'ai décidée d'en faire 2 avec 1. > J'ai testé la résistance du SC30 au multimètre : rien à signaler, pas de rupture, elle est en excellent état. > Le sèche linge a été scrupuleusement nettoyé de toutes ses cochonneries et ce dans ...
Électroménager - 4 réponses - Dernier post le 09 fév 2009 - par Visant

GBonsoir J'ai testé la résistance sur les cosses sur lesquelles se branchent les fils et mon multimètre affiche 0, alors que si je la teste sur les branches plus larges, au delà des branchements, mon ohmmètre réagit......
Électroménager - 4 réponses - Dernier post le 09 fév 2009 - par titi 57

bonjour Il y a de grande chance que c'est une partie de la fréquence image qui repasse dans le son, mais il faut autre chose qu'un multimètre pour dépanner ce genre de problème. J'ai le schéma au cas ou !!! Désolé de ne pouvoir faire plus...
Électronique - 6 réponses - Dernier post le 09 fév 2009 - par Le noir

bonjour Sorry pour ma réponse un peu rapide ! Si vous pouvez faire une photo (recto verso) de la carte, cela serait utile. Suivant le montage, il se peut que ce soit le thermostat, ou une thermistance (si électronique), ou la carte électronique. Si vous avez un multimètre, on peut essayer un dépannage. Voilà un modèle, il doit être semblable au votre: http://forums.futura-sciences.com/attachments/depa...
Électroménager - 35 réponses - Dernier post le 21 jan 2009 - par Le noir

Merci pour vos réponses, mais comment on peut faire pour tester un thermostat ? J'ai un multimètre, mais est ce que ça suffit ? Je vais essayer de voir pour la turbine, il y a pas mal de pièces qui se démontent et qui peuvent être nettoyées. Merci encore de votre aide....
Électroménager - 8 réponses - Dernier post le 19 jan 2009 - par privart

bonjour Voir si le moteur du surpresseur n'est pas bloquer ou en court circuit . Si vous avez un multimètre, prendre la mesure entre les deux fiches et la mesure entre une fiche et la terre (pour les deux fiches) A suivre...
Électricité - 6 réponses - Dernier post le 23 jan 2009 - par Le noir

elle ne doit pas chauffer .. il faudrait mesurer la resistance avec un multimètre !!!...
Électroménager - 4 réponses - Dernier post le 23 jan 2009 - par la sudiste

j'ai également le même problème, j'ai déjà effectué plusieurs mesure au multimètre; résistance 23 ohms, les 2 klixons hors tensions passants, thermostat sur gaine d'air passant, le ventilateur fonctionne, vérification circuit électronique rien d'anormal visuellement. lors du lancement d'un programme de séchage le résistance n'est pas alimentée. si quelqu'un a déjà résolu le même pb merci d'avance...
Électroménager - 8 réponses - Dernier post le 11 fév 2009 - par biohazard

bonjour randrejo Je n'ai rien à dire sur les mesures, elles paraissent correctes, mais vous avez déclaré que vous ne saviez pas vous servir d'un multimètre, j'ai voulu vous donner l'occasion d'apprendre, c'est tout, cela vous sera utile dans de nombreux cas. Ne metter pas ces renseignemennts dans un coin de l'ordinateur, mais étudier les bien....
Électroménager - 30 réponses - Dernier post le 23 jan 2009 - par Le noir

bonjour Sur votre multimètre, si vous avez un fréquencemètre, mesurer la fréquence, sinon essayer de prendre la tension sur un calibre "continue" (sans insister), le mieux serait un oscillo pour voir la forme du courant. J'ai de gros doute que ce sois de l'alternatif et certainement pas du 50 Hz, mais bon ? A suivre...
Électricité - 6 réponses - Dernier post le 04 fév 2009 - par Le noir

bonjour Si vous avez un multimètre, vérifier la diode qui est près de transfo. Calibre diode sur le multimètre, dans un sens, vous devez mesurer 0.6 volt, rien dans l'autre sens. Il y a un deuxième condensateur électrolytique, près du CI a huit pattes, le remplacer aussi...
Électronique - 10 réponses - Dernier post le 17 fév 2009 - par Le noir

Bonjour alors les 7 fils correspondent a : 2 a la tachimetrie ( je pence que sa doit etre les 2 petits file blanc) 2 a l'enroulement du rotor 3 a l'enroulement du stator Donc pour faire tourné ce moteur je pense qu'il faut alimenter le 230 a une borne du rotor( charbon) et l'autre a celui du stator et enfin relier le rotor et le stator. pour connaitre les borne faire mesure au multimètre, les enroul...
Électroménager - 1 réponses - Dernier post le 22 mar 2009 - par sebusdu38

bonjour Il faut bien comprendre que les éléments qui contrôle la tempo sont a l'intérieur de la puce et que le signal qui sort ne peut être modifier dans le temps Pour les LED supplémentaires, il faudrait (si tu as un multimètre) chercher une patte de la puce qui modifie sa tension quand tu mets ton alarme en fonction et que tu l'arrêtes...
Électronique - 47 réponses - Dernier post le 20 mar 2009 - par Le noir

Pour la tension sur la carte je viens d'y gouter c'est du 220V je récapitule : 1- COUPEZ LE COURANT 2- faire ce que j'ai à faire 3- remettre le courant si je veux que ça fonctionne je soulève le bandeau par dessous et j'y vais doucement je ne comprend pas encore comment l'enlever. merci (je prépare le multimètre.)...
Électroménager - 14 réponses - Dernier post le 27 mar 2009 - par arnaguer

bonjour Panne de l'ampli vertical, matériel nécessaire pour dépanner, schéma, fer àa souder, multimètre, oscilo,...
Électronique - 7 réponses - Dernier post le 28 mar 2009 - par Le noir

bonjour Pour la sonde, prendre sa résistance avec un multimètre à température ambiante et dans la glace . 20°C =... ohms 00°C =... ohms Pour la carte, il y aura des mesures à prendre , mais il faudrait des photos plus lisible (coté éléments et coté trace) pour vous expliquer...
Électroménager - 48 réponses - Dernier post le 27 avr 2009 - par Le noir

Bonjour 1: Enlever les fils en: A/B/C/D, mettre le courant (attention au doigts), la self avec le bornier doit être raccordée. 2: Prendre la tension entre C et D, (position du multimètre sur tension continu) 3: Débrancher l'appareil , prendre la résistance entre 1 et 2, puis entre 2 et 3 (position du multimètre sur Ohm, calibre maximum) http://www.casimag...
Électroménager - 54 réponses - Dernier post le 16 mar 2009 - par Le noir

bonjour j on m'a aussi consillé une diode. je ne trouve pas ca bete mais ca risque de ne pas suffisament alimenter le 2eme 555. oui, je te l'ai aussi signalé, mais à chaque diode, tu perds 0.6volts ce n'est pas normal que je mettre mon condensateur de 100µF a la masse (ca ne marcherait pas sinon !) Si, c'est normal, c'est sa charge et sa décharge qui détermine la fréquence Je ne sais pas si vous avez compris ma question du post p...
Électronique - 77 réponses - Dernier post le 25 fév 2009 - par Le noir

bonjour Si vous voulez de l'aide, donner le type du LL et faites des photos du moteur et de la carte électronique et du multimètre (pour explications)...
Électroménager - 5 réponses - Dernier post le 18 fév 2009 - par Le noir

Merci pour cette proposition, j'ai testé le contact de fermeture avec mon multimètre,ainsi que le poussoir marche/arrêt sans trouver le moindre problème. Peut être une autre sécurité pose le problème mais je ne sais pas où. Merci pour vos propositions... A bientôt...
Électroménager - 4 réponses - Dernier post le 15 jan 2009 - par wallace

bonjour Faite des photos de la carte pour bien voir les éléments, on peut essayer une tentative de dépannage si vous savez souder et prendre des mesures au multimètre...
Chauffage et climatisation - 1 réponses - Dernier post le 07 mar 2009 - par Le noir

re, ok, mais que nous soyons d'accord sur un point car sinon on se plante: 0= court circuit= fermé (l'afficheur bouge dans ce cas 1= infini= ouvert(l'afficheur reste en position comme si on ne faisait pas la mesure pointes de touche en l'air donc bien lire votre multimètre...
Électroménager - 21 réponses - Dernier post le 08 mar 2009 - par richard

Bonsoir , -pour le problème de chauffage je pense qu'il faudra voir au niveau de la resistance qui doit etre coupée ( il faudra un multimètre en position ohmètre et controller les valeurs en ohm , si 0 ohm entre 2 fil par exemple = resistance coupée , s'il y a une valeur entre 40 à 150 ohm =resistance ok ), par contre s'il faut changer la resistance alors il faut couper les fils et remettre un embout po...
Électroménager - 2 réponses - Dernier post le 12 mar 2009 - par mlch

bonjour Peux-tu faire une photo du triac (recto-verso) pour déterminer où se trouve la gachette ( je ne trouve pas les datasheet du triac). Pour la mesure, il faudra démonter ton triac et placer ton multimètre sur : ohm (très bon appareil)...
Électronique - 4 réponses - Dernier post le 12 mar 2009 - par Le noir

Bonsoir , verifier votre resistance à l'arrière avec un multimètre en position ohmètre si c'est coupée . Par contre les thermostats sont fixés sur la resistance , si c'est coupé alors il faudra changer la resistance complet sur ce modèl . Attention , le control se fait en débranchant la prise (hors tension)...
Électroménager - 3 réponses - Dernier post le 16 fév 2009 - par mlch

Bonjour Pour mesurer la résistance de chauffage, placer le calibre de votre multimètre sur ohm ( débrancher la résistance pour la mesure). Je ne suis pas devin, si je ne sais pas qu'elle élément se trouve sur la plaque et la référence, je ne peux rien faire, voilà le genre de photo qu'il faudrait http://www.casimages.com/img.php?i=090113123746668974.jpg...
Électronique - 10 réponses - Dernier post le 13 jan 2009 - par Le noir

bonjour Une tentative de dépannage neccessite: Savoir lire un schéma avoir un fer à souder un multimètre connaissance des éléments électroniques Si oui à tous, on peut essayer un dépannage sans promesse, car il faut souvent un oscillo chassis CUC1929...
Électronique - 4 réponses - Dernier post le 31 oct 2008 - par Le noir

bonjour Le test de l'ampoule permet de voir si l'alim débite du courant, si la tension est là, c'est déjà bon signe. (attention aux ampoules, de 20 à 40 watts, pas plus, sinon, c'est l'alim qui saute) Pour la diode, il vous faut un multimètre avec le calibre "diode" et vérifier la diode dans les deux sens, dans un sens, vous devez avoir une valeur de 0.6 volts et dans l'autre, 2 volts ou plus....
Électronique - 35 réponses - Dernier post le 30 oct 2008 - par Le noir

Bonjour, Comme il à déjà été dit, c'est un court-circuit franc qui fait sauter le disjoncteur. - Soit la phase et le neutre se touchent. - ou alors le courant passe à la terre. Coupez le courant et contrôler au multimètre s'il y a une fuite à la terre, contrôler les fils phase et neutre. Comme déjà dit également, en débranchant les différent éléments ça devrait se trouver facilement. Bonne cha...
Électricité - 6 réponses - Dernier post le 31 oct 2008 - par Maind'or

bonjour La trace qui va à la commande du triac semble coupée, avez-vous un multimètre, sans cela, on ne peut aller bien loin ! R7 chauffe, c'est normal, elle fait 2 watts, mais à surveiller. Pour le moteur qui tournait et qui ne fonctionne plus, c'est explicable, le triac défectueux pouvait conduire en partie sans la commande, un triac en bon état ne conduira pas sans commande. Il est évident q...
Électroménager - 18 réponses - Dernier post le 28 oct 2008 - par Le noir

Bonsoir, Ou, plus prudent, la débrancher et la tester au multi-mètre (ohms)....
Électroménager - 8 réponses - Dernier post le 27 oct 2008 - par gpnam

bonsoir, on vas faire cela par étapes ce sera plus rationnel, dans un premier temps (équipé d'un multimètre) signalez si vous possédez cela ensuite l'on avise, cordialement richard...
Électroménager - 2 réponses - Dernier post le 12 oct 2008 - par richard

bonjour Faites les photos, mais si le transfo est HS, il faudra en trouver la raison avant de le remplacer, avez-vous un multimètre ?...
Électroménager - 46 réponses - Dernier post le 01 sep 2009 - par Le noir

Bonsoir , démonter votre top en plastique au dessus , lancer un programme et tourner le tambour à la main , si le tambour tourne normalement avec cette methode alors ce sera bien votre condensateur de démarrage moteur qui est HS ( pour controller un condensateur , il faudra un capacimètre sauf si votre multimètre en est equipé)...
Électroménager - 6 réponses - Dernier post le 26 nov 2009 - par mlch

bonsoir, exact un condo se mesure de préférence via un capacimètre, le multimètre en valeur ohmique en donne un aperçu par ce moyen: la valeur ohmique est tournante si le condo n'est ni en court circuit ni coupé, (mais cela est aléatoire,) le plus simple dans votre cas si pas outil approprié, est de le remplacer a valeur égale (vu le coût le risque de vous planter est faible) cordialement richar...
Électroménager - 5 réponses - Dernier post le 12 oct 2008 - par richard

bonjour Une diode led est rarement détuite par un choc, voir plutôt du côté du circuit imprimé (trace coupé) et soudures. la led est facilement vérifiable avec un multimètre, position diode...
Électronique - 22 réponses - Dernier post le 12 oct 2008 - par Le noir

Bonjour, Si vous réalisez votre circuit (PCB) chez un professionnel, cette procédure est effectuée chez le fabricant à partir de vos fichiers : cette procédure consiste à vérifier que les pistes correspondent bien aux liaisons (nets) de votre schéma et pas autre chose. Si votre schéma comprend des erreurs, votre circuit les reproduira; c'est logique. Si vous réalisez votre circuit chez vous, deux possibilités : 1- Circuit ultra simple : 1...
Électronique - 2 réponses - Dernier post le 18 oct 2008 - par hassanki

bonjour Si vous entendez des clics dans votre tv quand vous l'allumez, c'est l'alimentation qui se met en protection, (alim , HT en court circuit, ou autre élément) pour la dépanner, il vous faudra travailler avec la tension sur la tv, savoir lire un plan et savoir vous servir d'un multimètre , d'un fer à souder. Ceci dit, je laisse la parole à sumeqasi...
Électronique - 5 réponses - Dernier post le 12 oct 2008 - par Le noir

bonjour Deux solutions: 1: déconnecter la pompe et mesurer le bobinage avec un multimètre 2: déconnecter la pompe et la raccorder au 230 volts, mais attention , ne pas approcher ses doigts. Je conseille la première solution...
Électroménager - 4 réponses - Dernier post le 10 nov 2008 - par Le noir

bonsoir, on ne remplace qu'après controle vous déconnectez votre machine et via un multimètre vous mesurez pur commencer la valeur ohmique de votre résistance, ensuite vous donnez la valeur lue et l'on avise la panne peut être ailleurs il faut un début a tout, donc on commence par le plus logique cordialement richard, si vous n'avez pas de multimètre achetez e...
Électroménager - 3 réponses - Dernier post le 05 déc 2008 - par richard

Bonsoir, Je viens de tester la thermistance (valeurs relevées sur le calibre 2000Kohms de mon multimètre) à froid : 100 à chaud : 26 (chauffage par sèche-cheveux) au bot d'un certain temps la valeur est remontée à 100. Il s'agit de 100 ou 26 quoi ? Pour info il est écrit dessus 15 kj. Est-ce bon ? Merci de votre aide A+ C15...
Électroménager - 46 réponses - Dernier post le 03 déc 2008 - par C15

Bonjour, a vous j'ai bien le plan en A3 mais difficile a lire pour l'HP c'est ok je peux le brancher sur l'ampli directement avec prise d'origine J'ai un multimètre gefolec * Tension alternative : Plage : 200V – 300V * Tension continue : Plage : 200mV – 2000mV – 20V – 200V – 300V * Résistance : Plage : 200Ω - 2000Ω - 20KΩ - 200KΩ - 2000KΩ * Courant alternative : P...
Électronique - 10 réponses - Dernier post le 03 déc 2008 - par clk

bonjour Un professionnel va remplacer la carte, pour le prix, désolé, attendre d'autre avis. Il est bien évident qu'il faut faire des mesures avant de remplacer, Si vous savez démonter la carte, faire des photos et prendre des mesures au multimètre, on peut essayer un dépannage....
Électroménager - 5 réponses - Dernier post le 20 déc 2008 - par Le noir

bonjour comment faites-vous la mesure, sur qu'elle calibre ? Il y a deux façons de faire un test sur ce genre de diode, le premier en statique (multimètre), celui ci donne une indication, pas une certitude, le deuxième, en tension, mais il faut une alimentation variable de labo...
Électronique - 2 réponses - Dernier post le 21 déc 2008 - par Le noir

bonjour quelqu'un pourrais t-il maider svp mon pb est le suivant j'ai ma machine à laver qui essore mais ne lave plus j'ai lu ici que il fallait sans doute changer le condensateur j'ai démonté le tout et je dispose d'un multimètre je l'ai mis en position mesure uF mais j'ai rien du tout merci de vos réponses cordialement...
Électroménager - 1 réponses - Dernier post le 31 aoû 2009 - par ledoc

Bonsoir , appareil débranché , démonter la tole arrière et controller la resistance et les thermostats dessus . Pour le control ,il faut un multimètre en position ohmètre , pour la resistance vous devez avoir une valeur entre 25 à 30 ohm à peu près et puis les 2 thermostas , vous devez avoir zéro sur chaque thermostat...
Électroménager - 3 réponses - Dernier post le 05 jan 2009 - par mlch

bonjour La mesure avec un multimètre n'est pas correcte, car il sort un signal haché, mais vous pouvez placer une diode entre la sortie du signal et le potentiomètre, dans ces condition, vous aurez une bonne lecture de la tension continue. bonne soirée...
Électronique - 13 réponses - Dernier post le 02 déc 2008 - par Le noir

Bonsoir, Pour vous aider, voir le site http://sodipams.info/Menager/Commencer.htm Moteur bloqué --> essayez à la main de le faire tourner..., c'est simple; pour le tachy, c'est un peu plus dur: débranchez le, branchez un multimètre, faites tourner le moteur à la main, vous devez "produire" quelques volts... N'oubliez pas de couper le courant. Si d'autres, spécialistes, eux, peuvent vous apporte...
Électroménager - 9 réponses - Dernier post le 30 nov 2008 - par gpnam

Bonjour Merci encore d'être patient et de me répondre. Non, je n'ai pas de multimètre. Il me faudrait demander à un voisin. A/ Quel test faut il faire ? B/ Le sèche linge doit il être sous tension ? C/ si la résistance est out, il faut tout changer non ? D/ si elle est bonne, quel est le diagnostic ? ça me parait beaucoup plus dur de démonter la paroi latérale du tambour pour accéder à la ré...
Électroménager - 24 réponses - Dernier post le 12 nov 2008 - par lethomo

bonjour Photo de la carte avec éléments bien visible Ceci si vous avez un multimètre et le savoir de prendre des mesures...
Électroménager - 10 réponses - Dernier post le 01 sep 2009 - par Le noir

Bonjour et merci, j'ai vérifié et il y a effectivement un condensateur près du moteur.Mais si celui-ci était grillé, le moteur emettrait-il toujour un bruit?Y a-t-il moyen de tester un condensateur à l'aide d'un multimètre? merci d'avance...
Électroménager - 4 réponses - Dernier post le 18 nov 2008 - par Wyll

deja bonjour !!! ensuite il faudrait peut etre nous donner la reference de l appareil car on n est pas devin !!! cela se teste avec un multimètre !!...
Électroménager - 6 réponses - Dernier post le 29 nov 2008 - par la sudiste

Scroll UpScroll Down

Les articles en lien avec bornes multimètre

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo