Recherche interactive :

Supprimer des mots clés de votre recherche : bosch cuve
Ajouter des mots clés à votre recherche : lave gauche fond vidange
Nouvelle recherche :

Les questions pour bosch cuve

( Plus de 100 questions trouvées)
Bonjour, Mon lave vaisselle Bosch (3 in 1 aquasensor et aquastop, à affichage numérique, ref???) ne fonctionne plus. Il reste bloqué sur le début de cycle (vidange). La pompe fonctionne normalement : en ajoutant à la main de l'eau, la cuve se vide. Le minuteur reste désespérément sur la même valeur (durée du cycle). Je pense qu'il s'agit soit de la détection niveau bas de la Électroménager - 2 réponses - Dernier post le 06 déc 2010 - par dedef

Bonjour, Je possède un lave vaisselle bosch sms6502, qui apparemment ne prend pas assez d'eau. Je suis obligé de rajouter environ 3 litres d'eau dans la cuve pour que les bras se mettent en rotation. La pompe de cyclage fonctionne et lorsque j'ouvre la porte avant de remettre l'eau, je vois bien de l'eau sortir par le bras inférieur, mais sans beaucoup de débit, do...
Électroménager - 1 réponses - Dernier post le 31 jan 2010 - par Philippe17

bonjour, je possede un bosch aqua sensor et j'ai eu un incident avec mon aqua stop qui à mis mon LV en sécurité, j'ai remplacé cette piece et maintenant a l'llumage du LV, la vidange a l'air de faire normalement et ensuite plus rien, L'eau n'arrive pas dans le circuit d'eau et le programme se bloque.j'ai démonté le circuit d'eau pour le nettoyé mais rien n'y fait. seul consolation, lorsque je mets un se...
Électroménager - 1 réponses - Dernier post le 25 oct 2009 - par menardjeanyves

Bonjour Voila mon probleme, j'ai acheter en decembre un lave linge bosch maxx 5 pour 605 €. Il fuit, ce serait la cuve qui serai perçée, on m'annonce un cout de réparation de 300€ car tout est endommagé. cela vaut il le coup ? sachant que je ne sait pas vraiment ce qui a provoquer ce dégat, je craint que cela se renouvelle je trouve que c'est vraiment pas solide, j...
Électroménager - 8 réponses - Dernier post le 13 jun 2007 - par kely

Bonjour à tous, Mon lave vaisselle bosch SGS55E22EU ne vidange plus, je n'entends pas la pompe tourner, j'ai verifié par l'intérieur de la cuve elle nest pas bloquée. Pouvez vous m'indiquer où je peux controler electriquement son fonctionnement merci...
Électroménager - 1 réponses - Dernier post le 06 fév 2011 - par MICHEL76290

Bonjour, J'ai parcouru le forum mais pas de réponses précise à mon problème. J'ai un lave vaisselle BOSCH 3in1 SG155N15FF Il y a peu de temps le module de commande électronique à pris feu. Heureusement nous étions là. D'une part je ne sais pas pourquoi il a pris feu ? D'autres part l'ayant commandé et changé maintenant le lave vaisselle s'arrête après une 1 minute. J'ai néttoyé tout le circuit d'eau. Mais rien. En fait le programme ne ...
Électroménager - 4 réponses - Dernier post le 06 nov 2010 - par pablopic

RE, LA POMPE MARCHE SUPER BIEN. CA DOIT DONC ETRE LA PIECE QUI CONTROLE LE NIVEAU. IL NE RESTE JAMAIS D EAU DANS LA CUVE ;LA PANNE EST ALEATOIRE... ET SI ON LA DEBRANCHE, LE LAVE VAISSELLE FONCTIONNE TOUJOURS NORMALEMENT? C EST QUAND MEME NUL . CE LAVE VAISSELLE A 3 ANS! QUELLE EST LA MARQUE QUI TOMBE PEU EN PANNE? MIELLE? BOSCH? A + STEF...
Électroménager - 24 réponses - Dernier post le 19 nov 2005 - par Anonymous

Bonjour, j' aimerais avoir un avis au sujet de ce problème : mon lave-vaisselle Bosch independance (donc pas vraiment récent) fuit au remplissage. Après un premier remplissage du "réservoir" en plastique, situé sur la gauche de l' appareil, la "cuve" oü se trouve le "flotteur" se vide puis le contact se rétablit, entraînant le second remplissage du "réservoir". Le problème est que le volume d' eau paraît tr...
Électroménager - 2 réponses - Dernier post le 20 oct 2008 - par NgX

Bonjour,mon lave vaisselle de marque Bosch de 4ans de prends pas l'eau nous l'avons démonté nettoyé nous pensons que c'était l'électrovanne alors nous avons acheté un neuf ,toujours pareil l eau n arrive pas, sinon il chauffe bien et lave bien quand je m ai de l eau dans la cuve il fait son programme de lavage.de quoi cela peut venir ? merci...
Électroménager - 1 réponses - Dernier post le 01 avr 2009 - par dom41

bonjour, j'ai un probleme avec mon lave-vaisselle bosch ref: SGI5616/17 d'environ 2 ou 3 ans je crois, il ne vidange plus et donne plus aucun signe de vie quand je veu lancer un programme. _le conduit de vidange, les filtres, la pompe de vidange et il ne sont pas bouchés _la pompe de vidange fait bien son travail, que quand j'actionne la securité du bac _l'eau rentre bien a l'interieur quand je le b...
Électroménager - 6 réponses - Dernier post le 30 mar 2006 - par mib

il faudrait que tu nous dises le prix de ta machine, mais ça risque de faire cher en réparation (changement de cuve et de roulements + 2h de main d'oeuvre minimum) pour une machine de moins de 500 euros neuve. Moi, je te conseille d'en changer. Il parait que les bosch, siemens sont très fiables. (d'après un mag de comparatif lave-linge)...
Électroménager - 2 réponses - Dernier post le 09 mai 2008 - par samalor

bonjour, j'ai changé le moto ventilateur qui ne tournait plus sur mon seche linge BOSCH WTL 4310 le nouveau moteur tourne mais plus lentement, n'assurant plus la circulation de l'air chaud vers la cuve. pensant que le nouveau moteur etait défectueux je l'ai de nouveau remplacé. le résultat est le mème: le moteur tourne mais pas assez vite; j'ai bien 220 volts sur le bornier que faire ? merci d'ava...
Électroménager - 1 réponses - Dernier post le 19 aoû 2006 - par jj

Bonjour, j'ai un lave vaisselle bosch aquasensor (6 couverts) qui ne démarre plus et ne prend pas d'eau. Quand je demarre un cycle j'entend juste la pompe de vidange marcher 2 minutes et puis rien. l'horloge est figée et rien ne se passe. J'ai essayer de voir si un filtre etait bouché : filtres d'arrivée d'eau. Pas particulierement de salissure dans la cuve qui est...
Électroménager - 3 réponses - Dernier post le 01 avr 2011 - par zedude

Bonsoir, Il faut vérifier si la résistance est bien en cause. Vous débranchez le secteur, si le tuyau de vidange et d'eau sont assez longs, tirez votre machine. Démontez le panneau gauche, sous la poulie dans un renfoncement, vous trouvez 2 tiges noires avec des cosses et des fils. Vous débranchez les 2 fils, vous les écartez de toute pièce métallique et vous branchez le secteur pour voir si le disjoncteur saute toujours. Si le disjoncteur s...
Électroménager - 3 réponses - Dernier post le 25 nov 2009 - par JCinFo

bonjour j'ai une pièce métallique glissé entre la cuve et le tambour de mon lave linge logixx 10 bosch wbb24751ff merci de m'indiquer comment je peux extraire cette piéce ?...
Électroménager - 1 réponses - Dernier post le 31 oct 2010 - par deslandes

- suite - Mon lave vaisselle sèche mal, reste sur 1 minute en fin de cycle sans passer à 0 et il reste de l'eau sale au fond de la cuve sous les filtres Siso a écrit <<quand l'appareil ne termine pas son programme et reste bloqué sur 1mn c'est la boite a eau (coté gauche) qui est defectueuse ou bouchée (coin superieur gauche noirci). Probleme connu chez Bosch>> mon problème est que ...
Électroménager - 2 réponses - Dernier post le 29 jun 2006 - par Denis SCALA

Depuis un certain temps, mon lave-vaisselle BOSCH SGI 5602 ne lave pas bien. La semaine dernière, il a commencé à fuir (en haut et en bas de la porte). Pensant à une pompe bouchée, j'ai soufflé dans le tuyau de vidage et puis j'ai fait fonctionner le L.V. L'eau s'évacuait bien par le tuyau de vidage mais il persiste bien une fuite en bas de la porte. En fin de cycle il reste bien de l'eau au fond de la cuve...
Électroménager - 4 réponses - Dernier post le 19 jan 2010 - par hedi

Bonjour, J'ai un sèche linge BOSCH modèle WTL5200FF et dès que je le met en route la cuve fait 3 tours et le réseau électrique disjoncte . Est-ce une panne habituelle ? De quel élément cela peut-il provenir ? Merci...
Électroménager - 15 réponses - Dernier post le 12 mai 2007 - par n_jdufour

Bonjour à tous.Comment trouver le bon groupe de sécurité Sur un LV Bosch acheté d'occasion et d'origine allemande, le remplissage est extrèmement lent mais une fois effectué les cycles se déroulent normalement. On peut accélérer ce déroulement en remplissant le LV avec des seaux d'eau, mais autant alors faire la vaisselle soi-même à la main. Je soupçonne fortement le groupe électro-vanne d'arrivée d'eau qui est extérieur à la machine et se racc...
Électroménager - 1 réponses - Dernier post le 23 oct 2010 - par Gemobis1

Bonjour à tous. Mon lave vaisselle Bosch SGS 5372 ne vidange plus. Les filtres sont propres. L'ailette placée sur la gauche en fond de cuve tourne bien par paliers. Rien ne la bloque. Je voudrais contrôler la pompe mais j'ai du mal à la situer. Si vous pouvez m'aider, merci....
Électroménager - 2 réponses - Dernier post le 01 mar 2010 - par Briconaute

bonsoir, comment accéder à la pompe de vidange du lave-vaisselle bosch modèle silence comfort ?? car la vidange du lave-vaisselle ne fonctionne plus totalement . il reste de l'eau au fond de la cuve. j' ai versé du vinaigre blanc dans le tuyau d'évacuation -sans résultat- merci d' avance pour votre réponse ....
Électroménager - 2 réponses - Dernier post le 14 aoû 2009 - par vb

Bonjour, Pour completer la reponse precedente. La diminution du niveau d'eau a permis de reduire par deux ou trois la consommation des lave linge tout en gardant le meme resultat de lavage grace a la mise en place de pompe de reclage qui envoies l'eau dans le haut de la cuve pour arroser le linge ceci permet de recuperer l'action "mecanique" (brassage du linge) perdu par la bisse du niveau d'eau. Concer...
Électroménager - 5 réponses - Dernier post le 17 aoû 2009 - par philgood

La boite à eau sur le coté gauche genere beaucoup de pannes surl es lave vaisselles Bosch (mauvaise vidange, mauvais remplissage). Du essentiellement à son encrassement. Par contre votre probleme de fuite n'a rien a voir avec ça. Recherchez plutot un trou dans la cuve ou une fuite de l'etancheité moteur ou du bloc resistance....
Électroménager - 5 réponses - Dernier post le 20 nov 2008 - par siso

Bonsoir, je possède un LV Bosch ref 20-30 (13 ans d'âge). Le remplissage et la vidange se font correctement, le cycle de lavage se déroule anormalement vite et la pompe de recyclage fait un bruit étrange en tournant. Les jets d'eau dans la cuve sont faibles et les peignes ne tournent pas. Pourtant le moteur de pompe semble tourner à plein régime et aucune fuite n'est constatée. En lisant quelques réponses...
Électroménager - 2 réponses - Dernier post le 10 jun 2010 - par Mimile

Bonjour, Mon bosch exclusiv t1200 a aquastop; ne lance plus le programme d'aspiration d'eau après 5 mns de fonctionnement(on entend juste le courant passer et la cuve qui balance),il se met en code erreur 01. Besoin d'aide urgent merci. P.s: j'ai nettoyer le filtre de l'aquastop et fait la vidange......
Électroménager - 6 réponses - Dernier post le 15 avr 2010 - par subsah

Bonjour, Je suis confronté à plusieurs pannes sur mon lave linge bosch WOL2000FF. Dans un premier temps, l'appareil ne terminé pas ses cycles de lavage et le voyant en cours clignotait. Quelques jours après, il ne démarrait plus et les 3 voyants en cour, programmé et terminé clignotaient. Pour le 2ème symptome, j'ai changé les charbons moteur qui étaient usés. Maintenant le lave linge démarre mais s'arr...
Électroménager - 3 réponses - Dernier post le 26 déc 2008 - par zxmams

Bonjour, J'ai un lave-vaisselle BOSCH (dont je n'ai pas trouvé le numéro de série, et pourtant j'ai bien cherché :( ) qui ne vidange plus. Tout se passe normalement sauf la vidange. Lorsque l'on met en route, on entend un bruit sourd, comme un moteur électrique qui est bloqué ou qui n'arrive pas à se mettre en route. J'ai démonté les parois, voir s'il y avait un bouchon, rien. Je ne sais pas comment accéder à la pompe de vidange, ce n'es...
Électroménager - 5 réponses - Dernier post le 02 jun 2010 - par tib33

Bonjour, depuis quelque temps mon lave-linge BOSCH Top 2130 pose quelques problèmes : De façon aléatoire et en fin de cycle de lavage : - la porte est verrouillée et il reste de l'eau au fond de la cuve, ce qui m'oblige à lancer un et parfois deux cycles d'essorage. Pour mon technicien, c'est le programmateur qui serait en cause le prix de cette pièce serait d'environ 150 Euros, hors main-d'œuvre....
Électroménager - 2 réponses - Dernier post le 07 oct 2007 - par Totosalvatore

Bonjour à tous, Ayant récemment emménager on m'a gentillement donné un vieux lave vaisselle qui dormait dans le garage depuis 5 ans. Après un nettoyage de fond en comble (il en avait bien besoin le bougre) et l'installation quelques ralonges, nous avons réussi à le faire fonctionner avec succès pendant 4 mois. Mais depuis lors, il y a un problème d'arrivée d'eau. Elle arrive très très lentement dans la cu...
Électroménager - 1 réponses - Dernier post le 02 nov 2007 - par nicolas40

Bonsoir, Problème initial : pas de vidange + témoin "terminé" qui clignote. Avis dépanneur : un composant de la platine a "explosé" probablement suite à un violent orage. J'ai commandé une nouvelle platine complète qu'il faut "bien entendu" initialiser. Voici les règlages effectués: Pour le S1: 1 off - 2 on - 3 off ==> cela correspond au règlage 1200 tours/mn 4 off - 5 on - 6 off ==> cela correspond au règlage des touches sur le band...
Électroménager - 4 réponses - Dernier post le 08 sep 2007 - par biobio69

lave linge SIEMENS SIWAMAT PLUS 5203 problème : meme sur un programme lavage 40° ou autre, l'eau devient bouillante et l'installation électrique disjoncte au bout de 10/15 minutes. j'ai démonté et détartré la résistance ainsi que la cuve. mais cela n'a rien changé. Avez vous une solution ?? merçi...
Électroménager - 7 réponses - Dernier post le 15 mar 2008 - par jeanmicamparis

Bonjour la machine a laver est une bosch reference wol1600 electronique? L'on ma dit que cela pouvait provenir de la pompe qui se desamorce?? j'ai deja demonter la durite cuve pompe mais rien d'anormal merci encore Cordialement gilles11...
Électroménager - 10 réponses - Dernier post le 16 sep 2005 - par gilles11

Bonsoir, En ouvrant mon LL je me suis aperçu que le linge baigné dans l'eau. Par contre le programme était bien fini. Je précise aussi que le bouton cuve pleine n'était pas enclenché. Après diverse recherches sur le net, j'ai fait les tests suivants: - souffler dans le tube d'évacuation d'eau : il y a bien des bulles qui remonte dans la machine - vidangé manuellement : en effet, en enlevant le filtre ...
Électroménager - 5 réponses - Dernier post le 08 déc 2009 - par bouracho

J'ai vu un LV hier qui a le meme pb, la protection 90°c ouverte. Il s'agit d'un LV9043M00 COLDIS fabrique en chine. (on doit retrouver sous differentes marques) Pour le dernier msg: Les thermostats sont au fond a gauche et a droite sous la cuve. (LV de face) A gauche le 78 °c (regulation temp eau) a droite le 90°c (protection) Pour le 90°c c'est indique pas rearmable sur une premiere reponse mais...
Électroménager - 20 réponses - Dernier post le 16 déc 2009 - par ours28

Bonsoir, Vérifier le circuit du pressostat ( à droite sous le bandeau à coté du programmateur ). Il faut nettoyer tout le tuyau qui monte de la cuve; pour vérifier souffler dans le tuyau qui rentre dans le pressostat. Souffler ensuite dans le pressostat, 2 clics. Courage Sls...
Électroménager - 16 réponses - Dernier post le 20 déc 2009 - par JCinFo

Salut, Non, tu n'est pas obligé de faire le plein.. Tu fais une règle de trois ! Si tu as mis dans une cuve de 3000 l par ex 500 litres, tu as mis 1/6 du plein, soit sur ton aiguille 1/6 de l'affichage ! Tout dépend comment elle est notée.. A++...
Chauffage et climatisation - 7 réponses - Dernier post le 08 déc 2009 - par robin

Bonjour à tous, Mon lave vaiselle Ariston LSE610 me pose des soucis : La vérification des différents éléments n'a rien donné (electrovanne d'arrivée d'eau, résistance, niveau d'eau dans la cuve, pompes d'évacuation et de cyclage, antidébordement...) le LV retourne systématiquement au début de son programme (sur tous les programmes). Sur les programmes avec prélavage avec eau chaude ou froide le prog...
Électroménager - 3 réponses - Dernier post le 16 déc 2009 - par cediog

J'ai un problème depuis quelques jours, mon Lave-Vaisselle Siemens aquasensor-aquastop ne termine jamais son cycle, il reste bloqué à 1mn restante. Il ne lave pas terrible non plus. J'ai fait quelques premières vérifications d'usage: pas de bouchon côté électrovanne, de l'eau arrive bien dans la cuve (même si j'ai l'impression qu'il n'y en a pas une énorme quantité, côté évacuation, tout à l'air OK. Le m...
Électroménager - 10 réponses - Dernier post le 18 déc 2009 - par yepaa

Bon, la machine a tourné... j'avais laissé l'arrière ouvert pour voir tout ça... Tout d'abord ça bouge pas mal mais j'arrive pas à voir pourquoi : ressorts et amortisseurs hydrauliques ont l'air en place (du moins pour ceux vraiment visibles). Ça fait également beaucoup de bruit, comme si quelque chose cogne beaucoup (un truc tombé entre le tambour et la paroi de la cuve ?) mais impossible d'en (sa)voir...
Électroménager - 4 réponses - Dernier post le 16 déc 2009 - par Banal42

Bonjour, Il vous faut trouver le circuit qui contrôle la température ( sonde sur la cuve ) le programmateur doit s'arrêter de tourner. La sonde peut être raccordée à la carte électronique qui pilote le programmateur. Je n'ai trouvé que l'éclaté de la machine, mais pas le schéma. Courage Sls...
Électroménager - 3 réponses - Dernier post le 20 déc 2009 - par JCinFo

bonjour votre détecteur d eau dioit étre encrassé dans la cuve sous la grille une trappe retirez la à sa verticale une trappe faites1/4 de tour nettoyez sérieusement et faites un essai aprés avoirtout remis en place....
Électroménager - 9 réponses - Dernier post le 09 déc 2009 - par Anonymous

Bonsoir, Le code F8 correspond à : mousse dans le cuve, indicateur de niveau d'eau HS, pompe de lavage hs. Bon courage !...
Électroménager - 3 réponses - Dernier post le 10 déc 2009 - par robin

bonjour si votre cuve est en charge il faut fermer la vanne sur le citerne et récupérer le fioul de la tuyauterie et fermer la vanne du filtre.Si votre cuve est enterrée pas de problème très peu de fioul mais le problème sera peut-être la mise en route dans les 2cas il faut une pompe manuelle a fioul ,si celui çi ne voudrait pas démarrer .salutation...
Chauffage et climatisation - 3 réponses - Dernier post le 12 déc 2009 - par pat38

Bonsoir, Vous pouvez voir l'hélice de la pompe en démontant le filtre dans la cuve. Le trou est à gauche. La pompe est fixée sur ce bloc filtre. Courage. Sls...
Électroménager - 4 réponses - Dernier post le 12 déc 2009 - par JCinFo

Bonsoir , le klixon dans le bol n'a rien à voir , lui ça fonctionne très bien d'après le test que vous avez effectué mais le problème vient surement des klixons dans le contreporte à coté de la boite à lesssive comme le disait JCinFO . Controller ces klixons si ça ferme à la temperature voulue . Je m'explique , vous avez 3 klixons , en partant du haut vous avez 1 klixon de 60 degré , le 2è à 50 degré et le 3è à 40 degré . Au départ ces klixons so...
Électroménager - 10 réponses - Dernier post le 13 déc 2009 - par mlch

bon, j'ai déconnecté la résistance et le cycle se termine. Il en est au rinçage. Il n'y avait pas de mise à la masse de la résistance (j'avais testé hier avec un testeur). Il faut donc changer la résistance. Puis-je adapter une autre résistance, à partir du moment où l'espace entre les 2 broches est le même et qu'elle s'adapte à l'intérieur de la cuve (la résistance est visible dans le fond de la
Électroménager - 19 réponses - Dernier post le 10 déc 2009 - par fleurdecactus

Bonsoir , mettez votre programme sur essorage et controller en meme temps s'il y a du 220volt qui alimente la pompe de vidange . Sinon est ce que ça prend de l'eau , ça brasse et ça chauffe ? Vous dites que la pompe fonctionne sur une prise à part , par contre la pompe peut bien ne pa tourner quand il y a de l'eau dans la cuve c'est à dire en charge...
Électroménager - 1 réponses - Dernier post le 13 déc 2009 - par mlch

bonjour le nettoyage de la cuve est effectué aussi vous avez donc retiré la trappe qui se trouve à la verticale sous la grille en lui faisant un quart de tour ou se trouve le détecteur d eau....
Électroménager - 8 réponses - Dernier post le 13 déc 2009 - par Anonymous

suite a une fuite de cuve a fioul depuis réparée ,le mur de la piece de l'étage par capillarité s'est trouvé imbibé de fuel depuis plus d'un an malgré les remises en peinture l odeur très forte persiste! que faire pour la détruire?...
Nettoyage - 2 réponses - Dernier post le 09 déc 2009 - par pierranne

Bonjour, Vous avez certainement la durite de fond de cuve percée. En inclinant votre machine vers l'arrière, vous devriez la voir. Courage Sls...
Électroménager - 4 réponses - Dernier post le 15 déc 2009 - par JCinFo

A priori, non. Je pense plutôt a une saleté qui aurait bouché le gicleur. Essaie de le démarrer en mettent un dé à coudre d'essence direct dans le cylindre, tu remonte vite la bougie et tu essaies Quelque fois cela suffit. Sinon, il va falloir tout redémonter le carbu et vérifier un a un les passages d'air... Normalement, en fond de cuve tu dois avoir un gicleur. Vérifies-le aussi.....
Mécanique - 11 réponses - Dernier post le 26 déc 2009 - par robin

bonjour regardez à l arriére en bas s il n y à rien d anormal.Brossez lagrille avec un pinceau jusqu à ce qu elle soit impécable. Tendez votre oreille pour écouter s il n existe pas une déperdition de gaz. Ecoutez aussi si le compresseur réagit bien la cuve doit étre proppre vous pourrez y ajouter un peu de vinaigre pour qu il nettoie la tuyauterie. Une légére odeur de celui ci risque de se faire à l intér...
Électroménager - 4 réponses - Dernier post le 02 jan 2010 - par Anonymous

bonjour démontez la résistance vous aurez accés à la cuve et vous verrez peu étr ce briquet....
Électroménager - 8 réponses - Dernier post le 04 jan 2010 - par Anonymous

Bonjour et meilleurs vœux à tous , Mon lave vaisselle SIEMENS SE25M256FF a décidé de me souhaiter la bonne année à sa manière... Tous les cycles de lavages fonctionnent apparemment bien, sauf qu'il reste bloqué en fin de cycle avec la minuterie bloquée à "1" sans sécher. Le moteur principal tourne, et lorsque j'ouvre la porte, il y a un léger reflux dans la chambre de décompression. - J'ai vérifié le moteur de vidange, il est ok (au...
Électroménager - 2 réponses - Dernier post le 04 jan 2010 - par Steve2a

Bonjour, Le problème est plus loin, voir niveau dans la cuve par le pressostat, ce dernier commande la fermeture de la vanne par le programmateur. Courage Sls...
Électroménager - 23 réponses - Dernier post le 01 jan 2010 - par JCinFo

bonjour on peut donc en déduire que la résistance n est pas en cause l eau arrive t elle normalement? dans la cuve se trouve une grille visée sous celle ci à la verticale se touve une tappe faites un quart de tour et mettoyez regardez au niveau de la pompe pour savoir si rin ne géne son bon fonctionnement.aucun de vos boutons ne clignote?....
Électroménager - 23 réponses - Dernier post le 30 déc 2009 - par Anonymous

bonjour Dans votre cuve une grille dévissez la à la verticale une trappe faites un quart de tour et nettoyez. Faites un essai. A tout de suite....
Électroménager - 3 réponses - Dernier post le 31 déc 2009 - par Anonymous

bonjour, après 27 minutes d'un programme de 1h27, la machine s'arrête et indique la panne F9. Il ya de l'eau au fond de la cuve.J'ai vérifié la prise; le syphon; le fonctionnement de l'électrovanne et le fait qu'il n'y ait pas d'objet dedans. Je vais renvoyer de l'eau dans le syphon d'évacuation de l'eau. Quelle démarche sur la machine pour vérifier la pompe...sachant que je n'y connais pas grand chose. ...
Électroménager - 1 réponses - Dernier post le 31 déc 2009 - par alex L

Merci de votre réponse. Pour la séquence : - mise en place du linge - Fermeture porte - Sélection programme de lavage - Lancement du programme - Remplissage de la cuve Puis passage en défaut. L'arrivée d'eau semble correcte, mais je vais vérifier; on ne sait jamais.. La signification du code me ferait gagner du temps pour la recherche de la panne....
Électroménager - 2 réponses - Dernier post le 05 jan 2010 - par frednouna

Bonjour, Déposer la tôle qui se démonte. Vous repérez la résistance en bas de la cuve ( fils et cosses ) Vous trouvez un ohmmètre, vous mesurez la résistance ( sans la démonter ) sur les 2 cosses les plus écartées ( valeur moins de 50 Ohm ) Courage Sls...
Électroménager - 7 réponses - Dernier post le 07 jan 2010 - par JCinFo

Pour que l'électro-vanne laisse passer de l'eau il faut: -que le robinet soit alimené en eau et ouvert - que les filtres soient débouchés aux deux éctrémités du tuyau d'alimentation - que l'électrovanne fonctionne (petite vibration quand elle est sous tension) - que le programmateur envoie du courant (condition: programmateur en position remplissage) - que le pressostat autorise le remplissage (condition: cuv...
Électroménager - 6 réponses - Dernier post le 07 jan 2010 - par JPMO

complément: sortir le tuyau de vidange et souffler dedans: ça fait glou-glou, et ressortir les saletés dans la cuve. pencher le tuyau dans une cuvette au-dessous du niveau: ça doit couler tout seul......
Électroménager - 3 réponses - Dernier post le 06 jan 2010 - par JPMO

bonjour la résistance se trouve à l arriére démontez et vous la testez elle doit faire entre 25 à80ohms.faites ceci s il vous plait: dans la cuve une grille vissée au dessous à la verticale une trappe faites un quart de tour prenez du produit etnettoyez avec une brosse à dent (à cause de l accessibilité)car en fait il s y trouve le détecteur d eau.Si celui ci est encrassé il entraine une multitude de prob...
Électroménager - 8 réponses - Dernier post le 06 jan 2010 - par Anonymous

voir le clapet sur la cuve fioul....
Chauffage et climatisation - 4 réponses - Dernier post le 05 jan 2010 - par passelaigue

bonjour épongez l eau.je pense que c est déjà fait! le tambour est bloqué: pour avoir accés à la cuve débranchez et retirez la résistance qui se trouve à l arriére et à l intérieur de l appareil. A tout de suite...
Électroménager - 1 réponses - Dernier post le 06 jan 2010 - par Anonymous

bonjour oui elle se trouve à larriére que vous devez démonter pour y avoir accés elle se trouve dans le bas elle rentre dans la cuve....
Électroménager - 14 réponses - Dernier post le 06 jan 2010 - par Anonymous

Bonjour, Bien qu’ayant opté pour la chaudière GEMINOX FC22CBT : (chaudière basse température) Et disposant d’ assez de place en haut près de la cuve à fuel pour le modèle DE DIETRICH GTU 120 (chaudière à condensation) Je me posais la question de la rentabilité à long terme entre ces deux modèles de chaudière. Durée de vie : plus longue pour de Dietrich que pour Geminox ? Efficacité : cond...
Chauffage et climatisation - 1 réponses - Dernier post le 30 déc 2009 - par bebert171

J'ai changer ma pompe d'évacuation d'eau (carter brisé) mais elle ne vide toujours pas la cuve. Y'a t'il une manipulation à faire pour qu'elle soit active ?...
Électroménager - 2 réponses - Dernier post le 30 déc 2009 - par JoeSof

Comment et quoi faire d'autre??? le bouton de programation ne cesse de tourner en rond ,la cuve est pleine non rincée, et j-ai ouvert la vidange devant en bas a droite.. Un papa seul avec 3 enfants tres embèté. Merci...
Électroménager - 1 réponses - Dernier post le 07 déc 2009 - par charlelyon

merci pour vos conseils mais en fait le soucis provenais d'un encrassement du circuit de la cuve vers le bruleur,il a suffit d'une chasse d'air pour évacuer les boues,et depuis tous est ok (peut servir éventuellement à d'autres lecteurs qui aurais ces symptomes)...
Chauffage et climatisation - 3 réponses - Dernier post le 24 déc 2009 - par rannoupai

rebonsoir si tu fait ton plein, dans les station qui dibite bien pas de problème par contre si tu tombe, sur un fond de cuve bonjour, les dègats salut...
Automobile - 10 réponses - Dernier post le 22 déc 2009 - par benhammou

Bonjour, J'ai mis le LV à l'envers et j'ai nettoyé le filtre qui se situe à l'arrivée d'eau. Il était sale avec pas mal de particules de rouille. Je suppose que c'est cette piece que vous appelez pressostat Il est composé donc de l'arrivée d'eau le filtre , 2 piéces cylindriques sur lesquelles se branchent des fils, et le départ vers la cuve de la machine en 2 tuyaux Une fois ce nettoyage effectué, ...
Électroménager - 11 réponses - Dernier post le 21 déc 2009 - par quiksilver1956

Merci pour la réponse ! J'ai démonté la résistance pour voir l'intérieur de la cuve, et il se trouve qu'une vis est à l'origine du bruit. Je ne sais pas comment elle est arrivée là, mais il va m'être très difficile d'y accéder (je ne sais pas comment accéder à l'intérieur de la cuve). Mon amie va lancer une machine, et si le bruit est supportable, je crois que je l...
Électroménager - 7 réponses - Dernier post le 22 déc 2009 - par C_moua

bonjour regardez à coté du moteur il doit s y trouver un thermostat peut étre réarmable si affirmatif: un bouton rouge au dessous le relever avec une aiguille.sinon testez le condensateur (piéce ronde blanche).Nettoyez les filtres.dans la cuve une grille à retirer sous cette grille à la verticale une trappe faites un quart de tour et frottez au maximum.Soufflez fortement dans le tuyau d évacuation.p...
Divers bricolage et travaux - 2 réponses - Dernier post le 22 déc 2009 - par Anonymous

faut-il purger l'eau de la cuve de récupération d'eau de pluie avec l'arrivée de l'hiver? y à t-il un risque de gel?...
Plomberie - 3 réponses - Dernier post le 27 déc 2009 - par stéph B

Bonjour, Précisez s.v.p le type de votre appareil. Il faudra vérifier la hauteur d'eau dans la cuve. Courage Sls...
Électroménager - 7 réponses - Dernier post le 27 déc 2009 - par JCinFo

Bonjour, Echanger la pièce, c'est la partie avec la membrane rouge qui doit régler le niveau dans la cuve. Courage Sls...
Électroménager - 1 réponses - Dernier post le 29 déc 2009 - par JCinFo

Bonjour à tous ! Je me résous à vous solliciter car depuis quelques temps j'ai des problèmes d'arrivées d'eau sur mon Lave Vaisselle Arthur Martin (modèle VA 4515). En effet, après avoir démonté le panneau latéral de gauche, j'ai pu observer que l'eau n'arrivait pas tout le temps dans le LV. Au démarrage du programme, une première vidange se fait puis l'eau arrive bien via le réservoir de gauche, puis le lavage commence. A partir de là, a...
Électroménager - 10 réponses - Dernier post le 27 déc 2009 - par styd

lave linge thomson opale frontal WA 380 : le tambour et la cuve qui tenaient par un cerceau s'est elevé, ya t-il une solution pour resouder ce cerceau, faut il changer le tambour ?...
Électroménager - 1 réponses - Dernier post le 27 déc 2009 - par dalan

Bonjour, j'ai eu il y a dix jours une panne due au systeme aquastop sur le tuyau d'alim en eau qui était HS (électrovanne au niveau du vis robinet). J'ai changé l'ensemble, mis le flexible aqua stop de la marque pour etre sur. Mon LV prenait l'eau mais il y avait un pb sur les cycles qui s'arretaient sans raison apparente. j'ai donc verifié les differents éléments qui permettent la vidange etc.. tout semble bon. Depuis de matin, nouvelle surp...
Électroménager - 10 réponses - Dernier post le 02 déc 2009 - par huertas

bonjour retirez la grille qui se trouve dans votre cuve à la verticale une trappe déposez la en faisant un quart de tour nettoyez proprement remettez tout en place et faites un essai....
Électroménager - 8 réponses - Dernier post le 09 nov 2009 - par Anonymous

Merci pour ta réponse mais si il s'agissait de la pompe, il ne vidangerait pas normalement. Dans mon cas il vide bien, le fond de la cuve est propre. Hier soir, j'ai fait le test de le faire tourner porte ouverte, j'ai observé la vidange, le remplissage et au moment où les bras allés démarrer, j'ai vu une giclée sortir du bras supérieur puis plus rien......
Électroménager - 4 réponses - Dernier post le 09 nov 2009 - par PHILIPPEVMX

Bonsoir , j'ai eu ces derniers temps des problemes divers avec mon installation eau ; en effet j'ai une pompe immergée qui alimente une cuve a vessie ; le tout controlé par un contacteur manometrique ; or j'avais vidé toute l'eau de la vessie , puis j'avais remis en route la pompe , et je me retrouve actuellement avec une projection d'air violente , juste ponctuelle mais desagreable ; quelqu'un peut il...
Plomberie - 1 réponses - Dernier post le 08 nov 2009 - par zidane33

bonjour pourquoi avez vous changé le pressostat? vous dites que l eau arrive. donc en fait c est un probléme d evacuation. dans la cuve une grille retirez la .Sous cette grille à la verticale une trappe déposez la en faisant un quart de tour nettoyez à fond remettez le tout en place et faites un essai recontactez nous au plus vite svp merci...
Électroménager - 1 réponses - Dernier post le 08 nov 2009 - par Anonymous

bonjour dans la cuve une grille déposez la. sous cette grille à la vertcale une trappe retirez la en y faisant un quart de tour nettoyez du mieux que vous pouvez! remontez le tout,faites un essai,et recontactez nous au plus vite svp merci...
Électroménager - 1 réponses - Dernier post le 08 nov 2009 - par Anonymous

je comprend pas tout . le tout petit tuyau est branché sous la paroi du lave vaisselle sur une petite cuve qui ressort dans le lave vaisselle . donc c'est un tuyau de sécurité pour moi alors ci je le bouche c'est pas dangereux pour le lave vaisselle ?...
Électroménager - 4 réponses - Dernier post le 10 nov 2009 - par jenetjeanphi

bonjour détecteur d eau encrassé retirez la grille qui ert dans la cuve à sa verticale une trappe déposez la en lui faisant un quart de tour nettoyez au maximum.faites un essaiet recontactez nous svp merci....
Électroménager - 6 réponses - Dernier post le 15 nov 2009 - par Anonymous

Comment réparer la porte de mon lave linge frontal qui s'est cassée lorsque j'ai tenté de l'ouvrir alors que le cycle s'était bloqué sur arrêt cuve pleine ? J'ai enlevé le cache mais il y a des pièces (2 petites pièces rectangulaires) que je ne peux replacer et je ne sais pas comment positionner les ressorts qui contrôlent la sécurité de la porte...
Électroménager - 1 réponses - Dernier post le 13 nov 2009 - par morelfred

Merci beaucoup pour vos réponses. J'ai vérifié les charbons hier soir ils sont à plus de 3 cms,j'ai vérifié aussi le tachy la valeur est de 145.La pompe fonctionne correctement,je l'ai nettoyé,la cuve est bien vide d'eau. Par contre lors d'un cycle flash l'essorage fonctionne mais pour un cycle long il ne fonctionne pas,du fait je m'oriente plutot vers le programmateur. Sachant qu'il coute la bagatelle d...
Électroménager - 5 réponses - Dernier post le 13 nov 2009 - par number66

pourquoi mon lave linge whirlpool awm5120 se met en essorage à plusieurs reprises en mode lavage en cuve pleine ?...
Électroménager - 1 réponses - Dernier post le 11 nov 2009 - par pinguoin

j ai l impression que dans la cuve il y a un tuyau qui est completement bouché et bombé par le calcaire.j ai essaye le vinaigre sans succes.la centrale chauffe mais plus de vapeur, un clic lorsque appuye sur bouton vapeur mais rien ne sort.Avez vous une solution, la cuve n a pas l'air de se démonté...
Électroménager - 4 réponses - Dernier post le 13 nov 2009 - par adetpat

Bonjour à tous , je n'arrive pas à ouvrir 2 , la cuve en plastic d'un lave linge siemens (à chargement frontal) y aurait il quelqu'un qui connait la solution? merci...
Électroménager - 1 réponses - Dernier post le 07 nov 2009 - par tioantonio

Bonjour, Sur votre "SL ", il y a 4 klixons, 3 vers la résistance ( 135° C NF,155° C, 190° C ) et l'autre vers la cheminée d'arrivée d'air chaud à la cuve ( 80/70° C NF ). Il sont " NF " normalement fermés, mesure 0 ohm. Il faut vérifier en premier le Th 190° C de surchauffe et nettoyer tous les filtres. Courage Sls...
Électroménager - 3 réponses - Dernier post le 07 nov 2009 - par JCinFo

Hello, Non, tu n'as pas bien compris : la trappe en question est sur le tambour... elle sert justement à rechercher des pièces ou objets tombés entre le tambour et la cuve. Cette trappe se trouve à l'opposé de la porte : donc tu ouvres ta cuve par la porte et tu cherches au fond du tambour une vis ou un truc du genre à démonter. Si il ne se démonte pas de l'intérieur...
Électroménager - 15 réponses - Dernier post le 30 oct 2009 - par robin

bonjour,je recherche un schéma électrique pour mon lave linge CANDY CTI 433 le programme stoppe toujours la cuve pleine,obligé de tourner le bouton a la main pour continuer...
Électroménager - 3 réponses - Dernier post le 30 oct 2009 - par escarabajal

Bonjour, j'ai une baleine de SG coincée sous le tambour, je n'ai pas de trappe de visite et comme j'ai pu lire sur plusieurs messages il faut démonter la durite cuve pompe? J'aimerais savoir où elle se situe et comment la démonter, sinon savoir où est située la résistance et comment la démonter car aucun accès et pas visible de l'arrière. Merci...
Électroménager - 2 réponses - Dernier post le 29 oct 2009 - par nalesk

bonjour, pour savoir si votre résistance fonctionne ou pas il faut déjà savoir si du courant arrive dessus. dans le fond de votre lave vaisselle il y a votre résistance... a un moment elle traverse l'inox de la cuve pour finir derrière. hors courant électrique, c'est a dire prise de courant débranchée, vous débranchez les deux cosses branché sur la résistance et vous y mettez un voltmètre, puis ...
Électroménager - 17 réponses - Dernier post le 29 oct 2009 - par frmu

bonsoir, euh et la formules pour cette personne ne serait pas mieux !!! si c'est un cylindre (genre cuve) le volume = L x Pi x r² =longueur X 3.1415 X le rayon au ² si c'est un parallélépipède le volume = L x l x h = largeur X longueur X hauteur...
Construction et rénovation - 3 réponses - Dernier post le 28 oct 2009 - par frmu

Bonjour, Avez-vous résolu votre problème ? La résistance est visible au fond de la cuve. Pour savoir si la panne vient de la résistance, il suffit de débrancher et isoler les 2 fils qui sont branchés sur la résistance ( hors tension ) et de rallumer le " LV " pour voir si le disjoncteur saute toujours. Courage Sls...
Électroménager - 1 réponses - Dernier post le 29 oct 2009 - par JCinFo

Bonjour ceci est un appel a l'aide. mon lave vaisselle ne fonction plus le voyant de demarrage clignote sans arret. j'ai nettoyer les filtres, frotter le capteur d'eau. rien a faire. j'ai rempli la cuve d'eau env 5 L je referme et il vidange automatiquement mais apres plus rien. qqun peut il m'aider ou me filer le mode d'emploi. SVP...
Électroménager - 5 réponses - Dernier post le 03 nov 2009 - par nbingo

Scroll UpScroll Down

Les articles en lien avec bosch cuve

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo