Recherche interactive :

Supprimer des mots clés de votre recherche : bougies filtre
Ajouter des mots clés à votre recherche : démarreur préchauffage gasoil démarrer air démarrage essence voiture
Nouvelle recherche :

Les questions pour bougies filtre

( Plus de 100 questions trouvées)
J'ai une nissan priméra essence de1.6 l slx injection de 97 de 200 000 km. L'embrayage a été changé il ya 2 ans, vidange faite il y a 2 mois, filtre à air propre.Il ya quelques temps, elle avait du mal à démarrer le matin, les bougies ontété changés depuis 6 mois. J'ai mis une batterie neuve et plus de problème de démarrage, impec le matin mais au bout d'1 km environ,...
Automobile - 21 réponses - Dernier post le 07 mar 2010 - par bomo

Bonjour, J'ai déjà eu le même souci sur la Laguna. Démarrage très difficile au 1er démarrage puis Ok le reste de la journée. Après des bougies neuves, pas de changement. C'était le (joint clapet anti-retour) qui se trouve juste sous la membrane du filtre à gasoil. Après avoir changé la membrane et le (joint clapet en caoutchouc qui n'était plus étanche à cause de ...
Automobile - 19 réponses - Dernier post le 23 déc 2010 - par Maind'or

bonjour a tous !j'ai un probléme avec ma tigra 1.4 16s !j'esplique !elle démarre bien !quant-elle est froide elle fonctionne bien !mais dès qu'elle est chaude et que j'accélère vite et a fond elle broute et n'a plus grand-chose dans le ventre !et quand j'accélère doucemet elle broute largement moins !mais fonctionne toujours male !j'ai penser a la sonde lambda mais elle est neuve !je l'ai changé cet étè !idem pour les Automobile - 9 réponses - Dernier post le 07 déc 2010 - par tio frédo

Bonsoir, Je récapitule ce qui à été dit pour être sûr avant d'aller plus loin dans les recherches. - La batterie, une fois remise en charge, fait bien tourner le démarreur. Au moins 4 tentatives intenses. - Le démarreur tourne correctement et fait tourner le moteur. - Le moteur tourne mais ne cherche pas à démarrer. Il ne pète même pas un peu (si je peux m'exprimer ainsi). Si la batterie ne tient pas la charge (éventuellement), nous v...
Automobile - 12 réponses - Dernier post le 21 nov 2007 - par Maind'or

Bonsoir, Pour les bougies de préchauffage à vérifier, je n'ai pas retrouvé ma doc. Si la voiture manque de pèche, il faudrait changer le filtre à air dans un premier temps. Le préchauffage sert uniquement pour le démarrage. Ensuite il n'est pas utilisé et n'a aucune incidence sur le fonctionnement du moteur. As-tu regardé si le câblage est OK ?...
Automobile - 8 réponses - Dernier post le 26 sep 2007 - par Maind'or

Bonsoir à tous La semaine dernière j'ai fais faire par renault une revision complete de ma clio donc il y a eu les remises à niveau le filtre à air changer la vidange les bougies le faiseaux d'allumage changer aussi. J'ai pris ma voiture jusque là elle fonctionne pour repartir elle ne demarre plus!!!! le voyant ABS clignote et SERV aussi la radio fonctionne deplus l...
Automobile - 3 réponses - Dernier post le 08 jui 2009 - par jessigrim

Bonjour, Pour donner une suite à tout ça, l'auto explosion d'un diesel se fait par compression de l'air ce qui fait une augmentation de la température et ouverture des injecteurs à une pression très élevée (environ 120 bars). Pour démarrer, le préchauffage favorise l'explosion juste pour les premiers tours. Bon ! dans l'ensemble c'est bien ce qui a été dit. C'est un principe général, car sur ma 19 diesel, y a pas d'avance à régler, seulemen...
Automobile - 12 réponses - Dernier post le 09 jan 2011 - par Maind'or

bonjour joint culasse changé,distribution refaite,tous les joints et filtres neufs,bougies préchauffage neuves,démarreur neuf,toutes les courroies neuves, batterie neuve, relais préchauufage neuf et pourtant elle a du mal à démarrer puis dès qu'elle commence à chauffer elle cale dès que je ralentis ou que je dois m'arrêter.Pour redémarrer c'est parfois la misère. ...
Automobile - 3 réponses - Dernier post le 30 jan 2011 - par stroumphette

Bonsoir, Je pense que beusset_77 à cité la réponse : Au vue de ce qui a été dit, je pense sérieusement à un problème d'arrivée de gasoil. J'ai eu un problème similaire il y 3 mois avec ma Laguna. Seulement elle avait du mal à démarrer à froid comme à chaud après un long arrêt. Le gasoil se désamorçait et il fallaits insister plusieurs fois avant démarrage et grosse fumée noire à chaque fois. C'était la membrane de la pompe d'amorçage qui...
Automobile - 14 réponses - Dernier post le 09 sep 2007 - par Maind'or

bonjour . possible que ce soit les bougies normalement on doit les remplacer tous les 10000. peut etre aussi de la salete dans le carbu ou le filtre a essence gomme l,alternateur n a rien a voir dans ce probleme...
Automobile - 4 réponses - Dernier post le 07 mar 2010 - par cholet.yvon

Bonjour, Faire un nettoyage, soupape etc... avec un bon produit vendu dans les centre auto. Faire une vidange puis ajouter Métal 5 ((référence par excellence)). - Pour tout types de moteur diesel, la consommation dépend en parti de la qualité du filtre à air. Mettre un filtre à air neuf une fois par an ou tous les 20 000 à 30 000Km. Si le moteur consomme d...
Automobile - 3 réponses - Dernier post le 21 nov 2007 - par Maind'or

Bonjour ; commencez par contrôler l'état de votre batterie. Si batterie OK ( charge , tension , état des cosses et leur serrage etc...) commencez par changer les 4 bougies et le filtre à essence ( normalement il doit y en avoir un ) . Si ça ne va pas mieux , soit la batterie est faiblarde , soit le démarreur serait à reviser , soit les 2. Quand vous actionnez l...
Automobile - 2 réponses - Dernier post le 29 nov 2010 - par Nonomomo

après une panne de gasoil je n'arrive plus a démarrer le gasoil arrive a l injecteur,g changer les bougies,le démarreur tourne bien mais le moteur ne veu pas se lancer? mai je n'ait toujours pas remonter mon filtre a aire! si quelqun peu m'aider sa serrait super, merci....
Automobile - 2 réponses - Dernier post le 14 jan 2008 - par paulito

bonjours je suis mécano! est-ce que quand tu démares ca fume noir? si oui vérifie tes bougies de près-chauffage. Sinon c'est qu'il y a peut-être une prise d'air au niveau de son circuit d'arrivée de gazoil, dans ce cas il doit y avoir une poire ( en suivent les tuyaux du filtre à gazoil), puis tu pompes cette poire jusqu'à ce qu'elle durcisse. et si c pa ça ba amènes...
Automobile - 3 réponses - Dernier post le 16 nov 2008 - par christiane du 77

Bonjour, Dans ce cas, y a bien de l'essence. - Soit il y a trop d'essence qui arrive et les bougies se noient très vite. Essayez de démarrer en donnant des coups de démarreur assez court, (ne pas insister longtemps pour éviter de la noyer), pied à fond sur l'accélérateur (sans pomper), et sans le starter (ou tiré à moitié, pas plus). Si elle ne démarre pas après 3 ou 4 tentatives maxi, il faut enleve...
Automobile - 5 réponses - Dernier post le 06 mai 2008 - par Maind'or

le filtre a gasoil doit etre change une fois sur deux lors des vidanges ..... ca p etre les bougies , les charbons .....?!...
Automobile - 4 réponses - Dernier post le 10 sep 2008 - par puppymaru

Bonsoir, J'ai un 806 2,1 TD de 1998: depuis quelques temps, il faut systématiquement donner 2 coups de clé pour la demarrer ( exception faite si le moteur est encore bien chaud!! démarre au quart de tour). J'ai chargé la baterie, changé les bougies de pré chauf, remplacé le filtre à gazoil et le demarreur tourne bien. Qu'est-ce qui cloche, je suis un peu désabus...
Automobile - 2 réponses - Dernier post le 11 jan 2008 - par strap38

bonjour Changez d'abord :le filtre a essence le filtre a air le filtre a huile et les 4 bougies. Bref petite révision... Modèle du véhicule 306 et km ? Si cela persiste , voir : la sonde lambda ainsi que la sonde debit d'air....
Automobile - 6 réponses - Dernier post le 17 avr 2010 - par lds

petite info: j'ai changé le démarreur et vérifier les bougies,filtre a air etc... Merci...
Automobile - 12 réponses - Dernier post le 12 mar 2010 - par alibi

Bonjour, Je ne connais pas précisément ce type de véhicule, mais les symptômes sont ceux d'une tête de delco usé ou encrassé. Le problème semble venir de l'allumage, ce qui donne une mauvaise combustion. Dans ce cas, les bougies sont plutôt noires, encrassées et grasses. Vérifiez bien l'état des tuyaux d'essence s'il n'y à aucune fuite, ainsi que le filtre com...
Automobile - 6 réponses - Dernier post le 08 avr 2009 - par Maind'or

bonjour j'ai un renault master dci 100 cv de 2005 ,le voyant de préchauffage reste allumé en marche et le moteur perd de la puissance filtre à air,filtre à gazoil,bougies de préchauffage neuves. de quoi cela peut - il venir ? merci pour vos réponses...
Automobile - 2 réponses - Dernier post le 06 avr 2010 - par loic06

bonjour voila j'ai eu un probleme de démarage avec mon opel sintra 2,2 L DTH modele de juillet 1998 ( seulement l'hiver) apres 3 tentatives de demarage ma batterie est devenu tres faible temperature exterieur en dessous de zero voitutre couche dehors (bougies prechaufage neuves) j'ai fait appel a un ami qui grace a sa mercedes diesel 2,5 L m'a aide a demarer avec les cables (le seul qui ai pu m'aider ...
Automobile - 2 réponses - Dernier post le 09 jan 2009 - par austin powers

Bonjour,tout a fait possible pour l'électrovanne de pompe.j'ai eu ce pb sur la même voiture break mondeo année 97 . facile à démonter soi même : une clé de 7 pour le petit fil au dessus.une clé à pipe de 24 (je crois) pour l'électrovanne.le mieux est de la démonter et de se rendre dans une vente de pièces autos (exemple; sos pièces,isa,....): prix 24 euros. ce n'est pas obligatoire d'aller chez ford. Souvent une électrovanne est défaillante en ...
Automobile - 5 réponses - Dernier post le 06 mar 2010 - par beaver

bonsoir vu ces derniers jours le froid que l'on a eu remplacez votre filtre a gas oil il a peut etre gelé (entre 20 et 30 €) si rien de nouveau vérifiez vos bougies!...
Automobile - 10 réponses - Dernier post le 21 déc 2009 - par frmu

Bonjour a tous Ce site est genial et tous ces gens sont vraiment dévoué c'est beau de voir ça par les temps qui court... Ma voiture est une Peugeot 305 SRD de 1981, et il se trouve qu'elle ne demarre pas, et que je trouve beaucoup des conseils dont j'ai besoin sur ce forum, et que vous me semblez bien calés... Elle ne démarre pas, tous les voyants s'allument nikel, le démarre se lance mais ça ne part pas. En insistant 2 ou 3 fois, ca fait pas...
Automobile - 1 réponses - Dernier post le 11 avr 2009 - par Raleuk

Czarkowski Posté le: 09 Fév 2011 19:22 j'ai du mal à faire démarrer mon moteur de voilier pourtant tout l'entretien est refait.C'est 1 moteur diesel de marque Yanmar 8ch.On m'a conseillé de mettre du dégrippant au niveau du filtre à air. Est ce bon? Devrais je toujours le mettre en marche comme ça? Merci deud Posté le: 09 Fév 2011 19:30 Bonjour, a t il du mal à démarrer aussi à chaud? ...
Mécanique - 5 réponses - Dernier post le 11 fév 2011 - par Gillesstf

Bonjour, - 9 chances sur 10 que ce sont les bougies de préchauffage HS. Le fait de mieux démarrer avec 2 ou 3 préchauffage était déjà un signe d'une bougie défaillante. Je commencerai par ça avant toute chose. - Si l'alternateur est HS, le compte tour ne fonctionnera pas. C'est donc facile à voir. - 1 chance sur 10 que c'est la batterie. Mettre en charge une fois puis voir si la voiture démarre...
Automobile - 7 réponses - Dernier post le 10 jan 2010 - par Maind'or

bonjour .deja il faudrait. faire un controle des bougies de prechauffage et l etat du filtre a air.un diesel qui fume un peu au demarage c est normal le moteur etant froid! de quelle annee est la voiture et combien de km...
Automobile - 6 réponses - Dernier post le 10 fév 2010 - par cholet.yvon

Bonjour, J'ai une clio I essence, 1.1L, 4CV, 1992, 100 000km. J'en ai fait l'acquisition il y a 2 ans. L'ancien proprio n'était pas garagiste mais bon mécano et l'a chouchouté. Depuis le début, et surtout quand il fait froid et humide (j'habite à Rennes), j'ai toujours eu des soucis de démarrage, quelque soit la position du starter et ce que je fais de la pédale (rien, appuyé un peu, appuyé à fond, pompage...). Les Automobile - 2 réponses - Dernier post le 30 nov 2009 - par nicoSG61

BONJOUR je pense que vous devriez démonter la pompe complétement pour y effectuer un nettoyage total méme de l intérieur! ensuite durites filtre et controle de fermeture de la porte(surtout!)...
Électroménager - 10 réponses - Dernier post le 27 jan 2010 - par Anonymous

bonjour verifier le filtre sur l'embout qui va vers le robinet d'arrivee certainement entartre vous pouvez aussi deconnecter le tuyau cote machine et verifier le debit dans un seau par exemple bonne journee...
Électroménager - 8 réponses - Dernier post le 16 fév 2010 - par jeanluc123

bonjour un code FA indiquerait un probleme d'aquastop avez-vous remarque si le tambour se rempli correctement verifier le filtre de l'aquastop bonne journee...
Électroménager - 7 réponses - Dernier post le 29 jan 2010 - par jeanluc123

Bonjour, L'eau de mon aquarium de 100L est trouble c'est à dire que lorsqu'on regarde à travers l'aquarium du côté gauche, on ne voit pas jusqu'au bout. C'est trouble. Quand on regarde l'aquarium de face ça paraît normal mais pas complètement clair. J'aurai aimé que l'eau soit bien clair comme chez Botanic! =) Je dirai que la couleur est jaune moutarde clair. Dans cet aquarium il y a une trentaine de poissons...8 moyens de 7cm, 6 petits de 3cm,...
Animaux - 14 réponses - Dernier post le 29 jan 2010 - par CALOINI

Tu dois avoir une prise d'air au niveaux de ta pompette de gavage c'est un problème courant sur ce genre de voiture pour savoir si c'est ça regarde le tuyau transparent si il y'a des bulles d'air(si il y en a un), change ton filtre a gazoil dans un deuxième temps a t'elle du mal a démarrer le matin ?...
Automobile - 6 réponses - Dernier post le 16 fév 2010 - par hubbix

Merci pour la cooperation. photo filtre est entré dans le rang avec ctrl+alt+del Par contre la giga icone dont je parlais tout a l'heure est tjrs. là Quand je clique droit sur cette icône cela me fait ça : annuler la suppression ou repeter la suppression : dans les 2 cas il ne se passe rien....
Bureautique - 19 réponses - Dernier post le 26 jan 2010 - par camembert

Mon lave linge se met directement en fin de cycle au démarrage. J'ai néttoyé le filtre et le bac de lessive. J'ai aussi tout débranché pendant des heures sans que rien ne change. Elle refuse tout lavage et se met sur fin de cycle. Merci pour vos conseils....
Électroménager - 2 réponses - Dernier post le 24 jan 2010 - par faure95

Mercredi chaudière s'arrête 45 min après la mise en route, vendredi le technicien passe, vérifie le filtre, change le joint, change le gicleur, ne voit rien d'autre.... la chaudière a fonctionné 4h puis la sécurité s'est enclenchée à nouveau. Qu'est-ce que cela peut-être? C'est une chaudière Ideal Standart IT 81quelqu'un connait-il ce modèle? Merci de vos réponses...
Chauffage et climatisation - 1 réponses - Dernier post le 20 fév 2010 - par olvince

Bonsoir, J'ai un scénic 2000 essence 16V. Il y a deux jours le témoin de surchauffe s'est allumé. Plus d'eau. Après avoir fait le plein de liquide de refroidissement et en faisant tourner le moteur je constate un suintement d'eau qui coule sur le moteur un peu au dessus et à gauche du filtre à huile, ou du moins c'est dans cette zone. Un ami me dit : joint de culasse. C'est possible ? Y a-t-il d'autres sy...
Automobile - 6 réponses - Dernier post le 22 jan 2010 - par sirioja

bonjour ce qui embéte est que vous n ayez pase code erreur dans ma documentation ils me disent résistance filtre et carte. il ne reste que le filtre etla carte donc à vérifier....
Électroménager - 8 réponses - Dernier post le 22 jan 2010 - par Anonymous

bonsoir a tous j'ai un souci avec mon lave vaisselle de marque viva type sl1501w a la fin du cycle il ne vidange plus j'ai vérifié la pompe le filtre et les durites de vidange tout est ok l'hélice de pompe tourne bien rien ne coince y a t il une solution? merci par avance seb...
Électroménager - 23 réponses - Dernier post le 25 jan 2010 - par PITCH 41170

bonjour je possede une machine a laver de type;clayton cl1207trs,elle se rempli et essore aussitot j'ais nettoyer le filtre au niveau de la pompe controler le petit tuyau de haut de cuve ainsi que la piece ronde et tout fonctionne a ce niveau par contre deus voyant clignotent en meme temp( fin et essorage-vidange) merci de me donné des solutions car sans machine a laver ca craint ps; dsl pour les fautes ...
Électroménager - 22 réponses - Dernier post le 16 fév 2010 - par damval

Bonjour, Le bras inférieur de mon lave-vaisselle BRANDT PREMIA P 4530/H sort de son emplacement lors de la mise en route du lave-vaisselle. Je suppose que c’est l’usure de la fixation sur le haut du moyeu. Je voudrais donc changer ce moyeu, mais pour cela il faut démonter le filtre de fond de cuve. Après avoir enlever les 2 vis de fixation, j’ai essayé de retirer ce filt...
Électroménager - 1 réponses - Dernier post le 19 fév 2010 - par commentfaire60

bonjour, ma mégane 2 a 200 000 km ; nous venons de faire la vidange, changer le filtre à air et le filtre à gasoil ; on dirait qu'on accélère dans le vide,car elle manque de puissance ; du coup, elle consomme énormément ; quand on accélère, elle a du mal a avancer, puis tout à coup, on sent qu'elle part bien , et sans raison on sent qu'elle ralenti à nouveau; avant...
Automobile - 2 réponses - Dernier post le 26 jan 2010 - par barone

Merci Pierre Mon turbo sifflait depuis quelque moi et j'ai de l'huile dans la durite qui va au filtre a aire donc de toute façon il est mort Je vérifierai quand même le jeux comme tu dit...
Mécanique - 7 réponses - Dernier post le 15 fév 2010 - par pirate

rebonjour .ce n est pas trop pour un diesel cependant il faut savoir qu un diesel fonctionne par auto allumage cest le melange airrechauffe + pulverisation du gazoil qui cree l explosion donc il peut y avoir une mauvaise compression due soit a des soupapes fuyardes ou ala segmentation ou a des injecteurs pisous ou a un filtre a air gomme comme vous voyez les causes sont nombreuses...
Automobile - 3 réponses - Dernier post le 02 fév 2010 - par cholet.yvon

Bonjour, Je viens à vous car je n'y connais rien du tout en tout ce qui est mecanique ect...lol. J'ai un probleme, la machine à laver ne fonctionne plus. Quand je lance un programme, j'entends bien l'eau remplire la cuve, mais apres plus rien... Et quand parfois on entends le tonneau qui essaye de tourner ca se fait difficilement et ca s'arrete... Pouvez vous m'aider svp? J'espere que je pourrais depanner seul et ne pas etre obligé de remplac...
Électroménager - 2 réponses - Dernier post le 02 fév 2010 - par baton091

Bonjour, j'ai un souci avec mon lave-vaisselle de marque siemens SE 58290. Celui-ci s'est arrété au cours d'un programme sans finir de laver. Aprés avoir rééssayer un nouveau lavage, je me suis aperçu que l'eau n'arrivait plus. J'ai donc démonté les différents filtres pour les nettoyer (filtre d'arrivée d'eau + Filtres pour l'évacuation). Mais impossible de démont...
Électroménager - 4 réponses - Dernier post le 01 fév 2010 - par fred60

J'ai vérifié le filtre et il est propre. Je ne vois pas d'autre cause qui empêcherait ma machine d'essorer le linge....
Électroménager - 3 réponses - Dernier post le 31 jan 2010 - par Bernardmina

bonjour vérifiez la bonne fermeture de la porte Controlez le condensateur se trouvant au niveau du moteur. Nettoyez la cuve et le filtre. Avant tout le thermostat réarmable (petite piéce ronde au dessous un bouton rouge relevez le avec une aigulle faites un essai A TOUT DE SUITE...
Électroménager - 2 réponses - Dernier post le 30 jan 2010 - par Anonymous

Bonjour. Si l'alimentation d'eau est ouverte,celà vient très prbablement de l'électrovanne d'arrivée qui,soit,n'est pas commandée,soit,est déffectueuse,ou bien encore,le petit filtre qui se trouve à l'entrée de cette électrovanne est complètement bouché par le calcaire. A+ Jojo37...
Électroménager - 3 réponses - Dernier post le 03 fév 2010 - par Jojo37

bonjour, JE ne sais pas si mon message est passé, alors je tente de le remettre en ligne . Voilà, je suis dans une maison d'une 30aine d'année et en 2007 je l'ai vidangée. Normalement c'est tout les 4 ans, mais il se trouve que en 2009, elle débordait et nous avons dû recommencer. Et la personne a decouvert que le filtre etait cassé. Il a été sorti et donc plus de filt...
Divers bricolage et travaux - 3 réponses - Dernier post le 05 fév 2010 - par Cary64

Bonjour, Pris sur la notice IDL4-: Si l'appareil est bloqué et les feux d'indicateur 1 (pré-lavage) et 3 (rinçage) clignoter rapidement, cela signifie que le filtre est bouché par des particules de grande des résidus alimentaires. Eteignez l'appareil, nettoyez le filtre à fond et de le repositionner dans son logement comme illustré sur cette page. Puis mettez -...
Électroménager - 1 réponses - Dernier post le 06 fév 2010 - par JCinFo

Heuuuuuuu..... Tu veux lancer un studio son ??? :-) Non, sérieux, déjà si tu veux un ampli, achète occase, je me ferait un plaisir de te conseiller, et pour le même prix tu auras de la qualité. Ensuite pour les sorties et l'ohmage, c'est ça. Par contre ce ne sera pas 125 W mais 100W. Sinon, la sortie aiguë ne se trouve pas dans l'ampli !!! Tu as deux moyens de voir la chose : 1) c'est le matériel qui va faire le travail. En ce...
Électronique - 13 réponses - Dernier post le 05 fév 2010 - par robin

Bonsoir, Il n'y a qu'une seule pièce qui peut faire disjoncter la machine à l'arrêt, c'est le filtre secteur. Il est le plus souvent juste derrière la tôle, là où rentre le cordon secteur. Vérifier hors tension. Courage Sls...
Électroménager - 1 réponses - Dernier post le 29 jan 2010 - par JCinFo

salut a tous quand je roule avec ma 309 elle broute et a du mal a avancer elle donne des accou et a du mal a avancer la tete de delco a ete changer il es neuf le carburateur aussi sauf que lui vien de la casse dans le filtre qui est neuf il y a de l essence elle tourne a peut pret bien au ralentie mais donne des petits accout et fait un petit bruit quand je commence a partir merci de me donner un coup de ma...
Automobile - 18 réponses - Dernier post le 29 jan 2010 - par chris13

Bonsoir , F4 correspond à un défaut de vidange ( turbine de pompe de vidange bloqué par un morceau de verre par exemple ) ou bien c'est votre détecteur de présence d'eau en dessous du filtre central qui est salle (c'est une pièce de couleur noire ou grise , ronde avec une forme de grillage au milieu et qui se trouve à droite en dessous du filtre ) . Sinon pour la pom...
Électroménager - 20 réponses - Dernier post le 15 fév 2010 - par mlch

Bonjour, Cette semaine je suis tombé en panne de fioul. "Bruleur clima+ vulcain sr3 brico depot , Pompe suntec type au" Donc hier nettoyage du pré filtre et du filtre de pompe ainsi que de la pompe et du logement de haute pression etc etc. tous était plein d'une boue noirratre. Amorçage de la pompe dans un bidon avec du fioul propre et elle à fonctionné hi...
Chauffage et climatisation - 9 réponses - Dernier post le 06 fév 2010 - par tangbelin

Bonsoir, j'ai acheté un lave-linge Thomson Australe (aqua control) d'occasion et je n'ai pas la notice; aujourd'hui j'ai un problème de filtre mais je ne sais pas où ils sont pour les vérifier. Quelqu'un sait-il me dire où trouver la notice? merci de votre réponse...
Électroménager - 2 réponses - Dernier post le 12 fév 2010 - par Cueille

Mon seche linge laden EP44 chauffe bien , quelques instant plus tard le temoin filtre s'allume alors il est propre. J'ouvre la porte et appuie sur le bouton marche et il repart quelques minutes et recommence.Il suffit d'ouvrir et refermer pour repartir si on le laisse il arrete de chauffer. Si vous connaisez ce probleme ,si avez une solution cela m'interesse. Je vous remercie d'avance....
Électroménager - 5 réponses - Dernier post le 11 fév 2010 - par Marsat

bonjour, Mon sèche linge Whirlpool AWZ 1390, ne chauffe plu depuis hier soir. J'ai nettoyé le filtre et vérifié que rien n'obstrue la sortie. il se met en marche normalement. J'ai essayé tous les programmes, mais rien n'y fait... Pouvez vous m'aider s'il vous plait....Urgent !!! Merci beaucoup pour vous réponses... amicalement nicolas...
Électroménager - 4 réponses - Dernier post le 07 fév 2010 - par nicolas33

Salut tout le monde,quelqu'un peut m'expliquer ce que ce un filtre passe bande, j'aimerai voir sa photo ou meme son shema pour le fabriquer .merci a+...
Électronique - 2 réponses - Dernier post le 11 fév 2010 - par presidmbs

Bonjour, Nous avons acheter une maison en 2008, et l'ancien propriétaire a eu la bonne idée de monter la FTE à l'envers : on le voit avec le séparateur intérieur. Il avait tout enfoui sous 80 cm de terre. Nous avons eu plusieurs remontées d'eaux usées par les WC (point le plus bas des canalisations dans la maison). Après avoir creuser pour retrouver l'installation, et nettoyer le filtre à pouzzolane, l'eau...
Construction et rénovation - 1 réponses - Dernier post le 12 fév 2010 - par yienyien79

Bonjour, Le filtre n'est pas en cause, le disjoncteur sauterait à la mise en route du SL. Courage Sls...
Électroménager - 3 réponses - Dernier post le 18 jan 2010 - par JCinFo

Bonjour, Suit le lien: http://www.tout-electromenager.fr/doc_technique-26-1-Consultation.html A vérifier, l'entretien du dispositif de niveau d'eau sous le filtre au centre du LV. Courage Sls...
Électroménager - 2 réponses - Dernier post le 06 jan 2010 - par JCinFo

Bonjour, Vous avez nettoyer le filtre du tuyau au niveau du robinet ? Courage Sls...
Électroménager - 4 réponses - Dernier post le 06 jan 2010 - par JCinFo

pour la necttra,regarde le filtre sur le retour chauffage avant les vannes cote chaudiere.a tout les coups il est bouché.le nettoyer ets le remettre en place....
Chauffage et climatisation - 33 réponses - Dernier post le 05 jan 2010 - par passelaigue

Bonjour, Mon lave linge Bosch 50M02FF affiche le code d'erreur E14 correspondant à "robinet eau fermé". celui -ci est cependant ouvert, l'eau coule normalement du robinet dans un seau Le tuyau d'arrivée de la machine n'est pas plié, Il n'y pas d'eau sous la machine bloquant une éventuelle sécurité, Le filtre est propre, l'eau arrive bien temporairement (environ 5s) dans le lave vaisselle Bosch 50M02...
Électroménager - 5 réponses - Dernier post le 05 jan 2010 - par gepeto-benatte

Bonjour à tous, Voici mon problème: après oubli de réinstaller le filtre, une chaussette s'est coincé dans un ventilateur et a bloqué la rotation du tambour et à provoqué une élévation de température au niveau de la résistance qui n'était, du coup, plus balayé par le flux d'air. Oups! J'ai contrôlé les 2 klixons à l'arrière (1 à 60°C et 1 réarmable à 170°C) en ayant débranché les cosses: 0 ohm sur chacun....
Électroménager - 4 réponses - Dernier post le 04 jan 2010 - par lemanux

Bonjour, au fait, tu peux aussi faire des aérations dans les murs en bas si posssible (ventilation basse) cela evitera de déguelaser les rideaux qui en general font office de filtre avec l'air parfaitement propre que nous respirons... ausi, je ne sais pas quel genre de chauffage tu as mais déjà si il y a combustion il faut absolument (la loi sur l'hygiene et la securité mais aussi la sagesse) une vent...
Divers bricolage et travaux - 14 réponses - Dernier post le 05 jan 2010 - par Anonymous

bjr, ma machine ne rince plus, ne vidange plus aussi... Je voulais regarder le filtre mais je ne sais as ou il est... J ai devissé en bas pour vider l'eau mais il y a rien d autre que le trou... Merci de m'aider svp c 'est urgent...
Électroménager - 3 réponses - Dernier post le 06 jan 2010 - par kelly22

vous n'avez pas de filtre au niveau des raccords?...
Plomberie - 4 réponses - Dernier post le 08 jan 2010 - par semistar

si tu demontes il faut que tu suives le tuyau de vidange tu le remontes et tu trouveras sur le chemin une pompe de vidange et un filtre. sur les machines il y a une petite trappe la pompe est situe en aval du filtre...
Électroménager - 2 réponses - Dernier post le 08 jan 2010 - par yvesmarie

bonsoir, Je possède une machine ref AW3091AA Arthur Martin. . depuis 2 jours la machine ne fonctionne plus . Aucun programme ne se lance que cela soit en direct ou en différé. J'ai essayé différents programmes, sans succès. J'ai vérifié tout ce qu'il y a d'apparent , filtre, courroie ... rien de special . Avez vous deja eu ce type de panne ? Merci de vos réponses . MP...
Électroménager - 1 réponses - Dernier post le 07 jan 2010 - par marianna66

Bonjour, Vous avez changé le filtre à air récemment ? Courage Sls...
Automobile - 8 réponses - Dernier post le 07 jan 2010 - par JCinFo

bonjour à tous pourquoi mon lave linge n'essore plus comme je suis novice dans la reparation d'electromenager je me tourne vers vous pour que vous me veniez en aide pour info la machine vidange (filtre ok) puis passe sur la partie du programme essorage mais rien ne ce passe que ce soit sur le programme normal ou le programme a froid merci pour votre aide...
Électroménager - 2 réponses - Dernier post le 06 jan 2010 - par zarezki

Bonjour, Déposez le cache du filtre pour voir si l'ailette tourne ( trou de gauche ) Courage Sls...
Électroménager - 2 réponses - Dernier post le 07 jan 2010 - par JCinFo

Bonjour et meilleurs vœux à tous , Mon lave vaisselle SIEMENS SE25M256FF a décidé de me souhaiter la bonne année à sa manière... Tous les cycles de lavages fonctionnent apparemment bien, sauf qu'il reste bloqué en fin de cycle avec la minuterie bloquée à "1" sans sécher. Le moteur principal tourne, et lorsque j'ouvre la porte, il y a un léger reflux dans la chambre de décompression. - J'ai vérifié le moteur de vidange, il est ok (au...
Électroménager - 2 réponses - Dernier post le 04 jan 2010 - par Steve2a

bonjour, J'ai eu un souci avec un retour d'eau sale jusqu'au tuyau d'evacuation de la mal. Maintenant et depuis ce souci, la mal s'allume, je programme , elle claque(comme depuis toujours) mais rien ne se passe par après. elle ne demarre pas le programme. J'ai verrifié l'arrivée d'eau:ok j'ai mis 3litre dans la machine directement et enclancher le programme vidange:elle claque puis rien j'ai nettoyer le fil...
Électroménager - 4 réponses - Dernier post le 31 déc 2009 - par bigbrother666

bonjours, possesseur d'un lave vaisselle vedette atoll ( depuis 5 ans ), il ne lave plus. je nettoie le filtre à chaque lavage, je met les produit d'entretien courant, j'ai nettoyé les hélices mais rien ni fait si quelqu'un peut me venir en aide! merci...
Électroménager - 3 réponses - Dernier post le 22 déc 2009 - par fazer87

Bjr , gros souci en voulant mettre une lessive tout à l'heure : je met mon programme , je lance le " départ" et rien , j'entend des petits clics comme si elle voulait demarrer et rien , pas de tambour qui tourne , pas de prise d'eau , et apres qqs minutes les voyants , "marche , en cours et fin " clignotent . J'ai vidé l'eau restante par le tyaux du bas , nettoyé le filtre du bas , enlevé le tuyau d'...
Électroménager - 1 réponses - Dernier post le 23 déc 2009 - par alex92

robin29 : ben c'est bien expliqué, y'a plus rien qui gène ! ;) J'ai numéroté les durites sur mon image : [img]http://gibrocksonne.free-h.net/stock/Alimentation.JPG[/img] Donc, demain, procédure de test : 1- Enlever C, démarrer, voir si ça jute : si oui : aller au 3 si non : aller au 2 2- Enlever A, aspirer dans A avec une seringue et voir si ça vient : si oui : changer la pompe si non : blocage entre réservoir et pompe, pleurer...
Automobile - 19 réponses - Dernier post le 20 déc 2009 - par nicoSG61

Bonjour, J'ai mis le LV à l'envers et j'ai nettoyé le filtre qui se situe à l'arrivée d'eau. Il était sale avec pas mal de particules de rouille. Je suppose que c'est cette piece que vous appelez pressostat Il est composé donc de l'arrivée d'eau le filtre , 2 piéces cylindriques sur lesquelles se branchent des fils, et le départ vers la cuve de la machine en 2 t...
Électroménager - 11 réponses - Dernier post le 21 déc 2009 - par quiksilver1956

Bonjour, J'ai un Lave-vaisselle Bosh SRV46A63 de 45cm qui a environ 5 ans et qui ne se vidange plus. J'ai vérifier le filtre et le tuyau d'évacuation et tout est ok. La notice indique de verifier la pompe de vidange mais je ne sais pas ou elle se trouve. Pouvez-vous m'aider ?!? MErci d'avance,...
Électroménager - 2 réponses - Dernier post le 25 déc 2009 - par across

Et aussi j ai essayer de boucher a moutier le filtre a air et accélérée et y a de la fumer qui et resorti par le filtre a air je pense que c était la fumer de l echapement mais es que c normal...
Mécanique - 11 réponses - Dernier post le 27 déc 2009 - par Timal

Bonjour, Votre machine est récente et encore sous-garantie ? Le fabricant est V-Zug. A travers le filtre central, vous devriez pouvoir faire tourner manuellement l'hélice de la pompe de cyclage. Après, il faut savoir si la pompe de cyclage est alimentée. http://www.vzug.ch/v-zug/medien.nsf/imgDE/j178_11d-2_f_adora_n_integriert.pdf/$FILE/j178_11d-2_f_adora_n_integriert.pdf Courage Sls Bonnes fêt...
Électroménager - 8 réponses - Dernier post le 30 déc 2009 - par JCinFo

Bonjour, Vous devriez en suivant le fil secteur trouver un filtre qui est certainement défectueux ( déposer le panneau supérieur ). Vous pouvez temporairement le supprimer pour faire l'essai. A échanger par la suite. Courage Sls...
Électroménager - 12 réponses - Dernier post le 29 déc 2009 - par JCinFo

j'utilise le cable qui m'a etait fourni je le branche du pc au video projo dans la prise rgb in 1 mais il ne recoi rien mais je peux aller dans le menu la notice je l'ai et les filtre sont nettoyer...
Vidéo - 6 réponses - Dernier post le 27 déc 2009 - par loiacono59

Bonjour, Avant d'échanger la vanne, avez-vous pensé à démonter le tuyau d'eau pour nettoyer le filtre à sable ? Courage Sls...
Électroménager - 10 réponses - Dernier post le 28 déc 2009 - par JCinFo

Bonjour et merci de me répondre, j'ai nettoyer la pompe derrière la petite trappe et même le filtre de l'arrivée d'eau (qui était propre). pour le moment elle remarche, mais j'ai l'impression que je n'ai rien fait d'extraordinaire, il n'y avait rien de suspect. par contre il faut toujours appuyer longuement sur le bouton on/off ! à bientôt merci...
Électroménager - 5 réponses - Dernier post le 09 jan 2010 - par legnouf

bonjour, mon lave vaisselle modèle siemens SE24A231FF disfonctionne : le programme semble bien lancer la pompe ( audible) mais pas d'eau dans la cuve. j'ai vérifié le tuyau en amont du lave vaisselle et filtre ( accessbile en bas derrière l'appareil) rien à signaler. ai fait reset plusieurs foismais cela n'améliore pas la situation Comment régler le problème ? merci par avance....
Électroménager - 2 réponses - Dernier post le 10 jan 2010 - par olivier84

Hello Si ta pompe tourne c'est bien Si tu ouvres le filtre c'est mieux et tu peux nettoyer .Ensuite on peut aller plus loin.Bye...
Électroménager - 2 réponses - Dernier post le 16 jan 2010 - par troisdansun

bonjour .voir sile gazoil arrive bien aux injecteurs .il peut s agir du filtre gommè ou dune prise d air .deja verifier ca pour commencer...
Automobile - 3 réponses - Dernier post le 17 jan 2010 - par cholet.yvon

Bonjour, Lorsque mon sèche linge fonctionne, il n'y a pas d'ambiguïté sur le chauffage : la salle de bain entière a pris 10°C (vieux > 10ans Thomson à condensation ; changé une fois les paliers [machin en feutre] sur lequel tourne le tambour). Lorsque ton sèche linge fonctionne, la pièce dans lequel il est placé change t elle de température ? Excusez moi svp de poser des questions triviales, mais avez vous nettoyé le Électroménager - 3 réponses - Dernier post le 16 jan 2010 - par Fixpir

bonjour, ma chaudière se met automatiquement en sécurité, impossible de la faire démarrer, j'ai mis un bidon de fioul pour voir mieux, j'ai nettoyé le filtre de la pompe, la pompe tourne bien à la main, et quand j'essaye de la démarrer, le fioul ne s'évacue pas par le retour !!! j'arrive pas à l'amorcer. pourriez vous m'aider ? merci beaucoup...
Chauffage et climatisation - 6 réponses - Dernier post le 15 jan 2010 - par nouch

bsr alors c'est ta pompe mais il faut que tu en sois sur laisse ta resistance et ton filtre debranché et controle ta pompe et les autres organes electriques jusqu'a trouver le coupable...
Électroménager - 2 réponses - Dernier post le 17 jan 2010 - par yvesmarie

c'est déjà fait: mon mari a demonté hier l'arriere de la machine et a trouvé un linge dans un tuyau! ce matin j'ai vide l'eau du tuyau d'eau résiduel et du filtre j'ai soufflé à plusieurs reprises. j'ai mis comme il le dise ds le mode d'emploi 1 litre d'eau par le bac a lessive je refais tourner une machine et alarme F/P = prb de vidange je revidange les 2 rien n'en sort et ça ne fonctionne toujours pas?...
Électroménager - 9 réponses - Dernier post le 18 jan 2010 - par vale94

Salut oups j'ai oublier de preciser un detail qui et peut etre important, ces derniers jours le demarrage a froid etait difficile. - J'ai changé la bobine d'allumage! - j'ai verifier la tête de delco résultat le rotor était un peu noir sur le bord métalique ,je l'ai poncer avec du papier . -j'ai aussi verifier tous les tuyaux ,tout et ok ! -la courroie est bonne ! Elle ne demarre toujours pas!!!!!!! es ce que le Automobile - 11 réponses - Dernier post le 22 jan 2010 - par thomas sandy

Bonjour, Je viens vous remercier de votre réponse, mon mari a changé le tuyau et tout nettoyer pompe et filtre et toujours rien il s'agit probablement de l'hélice car elle ne tourne pas donc il va la démonter et aller en racheter une autre puis la remonter Asuivre mais encore merci...
Électroménager - 3 réponses - Dernier post le 22 jan 2010 - par dany02

bonjour testez la résistance: 25à 80ohm controlez votre pompe de vidange: voir s il ne s y trouve pas de résidus Dans la cuve une grille est vissée au dessous à la verticale une trappe faites un quart de tour nettoyez avec une brosse à dents. Nettoyez le filtre.SI ça persiste déposez la pompe et nettoyez méme en son intérieu s il le faut!...
Électroménager - 18 réponses - Dernier post le 21 jan 2010 - par Anonymous

bonjour J'ai un seche linge de 7 ans (peu servi) de marque proline slc 60 , porte frontal avec récuperateur d'eau. Apres 120 min mon linge est tres chaud mais toujours humide. Mon tambour tourne trés bien, je récupere pourtant de l eau dans mon bac, je mais tres peu de linge , j'ai demonte et lavé toute la porte et le filtre mais rien n y change. qui peut m indique quoi faire ? merci d avance...
Électroménager - 13 réponses - Dernier post le 19 jan 2010 - par raflabou

Scroll UpScroll Down

Les articles en lien avec bougies filtre

(1 articles trouvés)
Changer le filtre à air d'une voiture ...Changer le filtre à gasoil d'une voiture ...Changer le filtre à huile d'une voiture ...Changer des bougies d'allumage ...
1330 octet

Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo