Recherche interactive :

Supprimer des mots clés de votre recherche : branchement résistance

Nouvelle recherche :

Les questions pour branchement résistance

( Plus de 100 questions trouvées)
Bonjour, Je ne pense pas que le tartre soit en cause, (mais ce n'est pas totalement à exclure bien que peu probable), c'est plus probablement soit la résistance électrique qui est morte (coupée), soit le thermostat qui est hors service, soit un fil mal branché ou oxydé. Couper le secteur alimentant votre ballon d'eau chaude, (le mieux est soit de retirer le fusible au panneau électrique, soit dé-senclen...
Plomberie - 1 réponses - Dernier post le 26 jan 2008 - par Youenn

Bonjour Alain , il faut contrôler la résistance 12v elle consomme environ 5 ampères en fonctionnement normal,pour cela il suffit de faire un branchement en série avec une lampe 12v 5w elle s'éclaire si le circuit en série avec elle n'est pas coupé. Ne pas oublier qu'il se trouve souvent un fusible à l'intérieur de la prise si celle-ci existe. Bien cordialement. ...
Électricité - 2 réponses - Dernier post le 23 jui 2010 - par datiti

Bonsoir, Datiti, je ne crois pas que le branchement de ce fil s'effectue sur le connecteur principal d'arrivée. Si c'était le cas, cela sigifierait que le moteur du ventilo ou tourne broche, est en série avec la résistance, par l'autre fil rouge. Cela voudrait également dire que certains éléments du four seraient alimentés, sans passer par le filtre à droite du conne...
Électroménager - 22 réponses - Dernier post le 06 mar 2011 - par ys09

Bonjour à tous, J'ai un problème avec mon Candy Proxima. En début de cycle, il se remplit normalement. Au moment où les pales doivent se mettre à tourner, rien ne se passe. Il y a juste un bruit, comme un buzzer de radio-réveil en beaucoup moins fort. Même en attendant : rien. En forçant le programmateur, ça ne change rien, jusqu'à la vidange, qui est OK. En faisant le tour des différents forums, je me demande si ça vient de la
Électroménager - 3 réponses - Dernier post le 29 jan 2008 - par yannouz

bonjour c'est dimanche et ma senseo est en panne , galère ... lors ce que j'appuie sur le bouton marche pour mettre en chauffe rien se passe . j'ai démonté le fond ( galère :) ) et contrôle l'ensemble du câblage . la pompe et la résistance fonctionnent ( branchement direct ) donc la panne doit se situé au niveau de la plaquette électronique de commande . R...
Électroménager - 4 réponses - Dernier post le 26 sep 2010 - par jean57930

Bonjour, Un tube fluorescent non compensé ( NC ) n'a pas de condensateur aux bornes de branchement. Un tube fluorescent compensé à un condensateur aux bornes de branchement. La résistance au bornes du condensateur a un seul but,le décharger lorsqu'il est hors tension. Compensé ou pas, la consommation wattée payée à EDF es...
Électricité - 11 réponses - Dernier post le 31 mai 2010 - par benet

bonjour à vous P=U*I 220*60= 13200 watts 207 *60= 12140 watts soit l'équivalent d'un radiateur... Il suffirait et c'est ce que je crains que je sois en limite de puissance pour que si la tension baisse mon disjoncteur saute. Est-ce possible ? En ce qui concerne la longueur du branchement, je n'avais jusqu'à présent eu aucun soucis. Ces fluctuation et déclanchements sont préjudiciables a...
Électricité - 11 réponses - Dernier post le 24 déc 2009 - par lds

Bonjour Il serait souhaitable d'avoir une photo du branchement des résistances et du bornier ou arrive le câble électrique. Pourquoi: Vous avez à mon avis les résistances qui sont en 380V par l'intermédiaire de barrettes comme un moteur , ou tout simplement sur des dominos. Sur des barrettes il faut les brancher comme un...
Électricité - 5 réponses - Dernier post le 30 sep 2010 - par jpd87

Bonjour, Quel est l'impédance interne du micro à électret ? En effet, l'impédance interne du micro et l'impédance d'entrée du Xtor forment un pont diviseur ---> atténuation du signal d'entrée. Quel est le type de cable utilisée pour relier ce préampli au récepteur/amplificateur ? Si c'est un cable blindé ---> charge capacitive, probablement 300 pF pour une longueur de 3m. Donc, filtre passe-bas avec cette capa et la Électronique - 5 réponses - Dernier post le 20 fév 2007 - par alayn91

Je pense que je me suis mal exprimé: Je recherche le branchement du thermoplongeur ( la résistance chauffante) et non pas le moteur. Donc je voudrais savoir ou vont les deux fils gris et bleu qui partent du thermoplongeur et vont ????? merci de ne pas m'abandonner....
Électroménager - 9 réponses - Dernier post le 27 sep 2010 - par albigeois

comment raccorder une résistance de chauffage ? j'ai du enlever la résistance d'un sèche linge a condensation pour son remplacement le délais de livraison étant très long je ne me souviens plus très bien du branchement en plus je reçois une résistance neuve avec des câbles en moin...
Électroménager - 2 réponses - Dernier post le 23 mar 2010 - par Carloutch

Bonjour à tous. Mon sèche linge fonctionne normalement sauf qu'il ne chauffe plus. Pensant qu'il s'agissait de la résistance, je l'ai démonter mais je ne vois rien d'anormal. Visuellement elle semble en bon état. Il y a 7 bornes de branchement. 5 fils (orange marron noir blanc violet) et un pontage. J' ai aussi repérer deux "thermostats", ils sont passants tous les...
Électroménager - 4 réponses - Dernier post le 23 mar 2008 - par tecomciv

COUPER LE COURANT OU DEBRANCHER LA PLAQUE Démonter la plaque, la retourner doucement et la poser sur du polystyrene ou une couverture ou autre pour ne pas abîmer la vitre. Démonter la tôle de protection ( 6 à 8 vis sur les côtés). Vous avez alors accès aux résistances ou tubes halogènes. Si une résistance est grillée cela se voit très bien, pour les tubes aussi : ...
Électroménager - 4 réponses - Dernier post le 27 jui 2008 - par polyman

Bonjour, Je viens de remplacer le thermostat de mon refrigérateur philips. A priori le branchement en correct. Mais quand je met le thermostat sur la position 0 la lampe brille faiblement et le compresseur tourne. quand je le met sur une position autre, le compresseur tourne toujours et la lampe brille normalement. Le nouveau thermostat a une petite résistance qu...
Électroménager - 3 réponses - Dernier post le 16 déc 2010 - par johchev

BONJOUR;JE POSSÈDE UN SÈCHE LINGE lADEN Mod.AWL244/3. J'ai changé la résistance,je crains de mettre trompé dans les branchements car il chauffe très faiblement.Avez vous un ordre de branchement, ou trouver un plan de branchement.Ou est ce un tout autre problème. Merci de m'éclairer sur ...
Électroménager - 3 réponses - Dernier post le 04 mar 2010 - par regis56380

Bonjour, Je viens chercher un peu d'aide et vous remercie d'avance de me lire. Voilà mon lave linge ne fonctionne plus, étant un peu en difficulté financière je me suis lancé au démontage mais je ne vois pas d'où vient cette panne... Symptomes: Lorsque je lance le lavage, le lave linge se remplit bien et dès que le voyant "lavage" s'allume tout stop, et se met en sécurité. Même chose si je programme "essorage/vidange" seul la vidange se fait, o...
Électroménager - 3 réponses - Dernier post le 26 fév 2010 - par Yahum

Vérifiez le branchement électrique, c'est à dire phase, neutre et terre non inversés. Mais plus probablement, il y a une mise à la terre d'une résistance ou d'un élément électrique dans le four. Si ça saute sans que le four soit en fonctionnement, il peut y avoir une cosse débranchée sur le panneau de contrôle du four et qui toucherait la tôle....
Électroménager - 3 réponses - Dernier post le 02 mar 2008 - par Fildefer17

Bonjour, Vérifier le relais de chauffage, il est à proximité du branchement du câble secteur et la résistance. Courage Sls...
Électroménager - 2 réponses - Dernier post le 24 jan 2010 - par JCinFo

Bonjour je pense que, soit la résistance est coupée et c'est mise à la masse, soit un fil c"'est coupé dans le cordon ou dans le fer. Il faut vérifier le branchement dans la partie arrière du fer 4 fils arrivent un bico= la terre,, un rouge = la phase,,un bleu= le neutre,, un noir = la commande qui va à l'électrovanne qui passe par le contact du fer, qui elle marc...
Électroménager - 3 réponses - Dernier post le 16 jun 2010 - par jpd87

Salut brinbu Ces codes pannes sont donnés à titre d'orientation sur le diagnostic. Ils peuvent parfois s'avérer plus ou moins fiables selon la panne réelle de l'appareil. Ils sont affichés au consommateur en cas de défaut. Code panne F0: Anomalie de fonctionnement électronique. Vérifier connectique entre les cartes et état des composants électroniques. Code panne F1: Problème de verrouillage: Vérifier état du système de verrou de porte et/o...
Électroménager - 7 réponses - Dernier post le 12 jan 2010 - par troisdansun

Salut tout le monde,j aurais besoin de renseignement a propos d un branchement de DELs sur une alim en 12V. Si je met 4 DELs sur du 12V,il va surement me falloire une résistance nan? Si oui,quelle doit etre sa valeur? Merci pour vos rep ;-)...
Électronique - 6 réponses - Dernier post le 21 aoû 2005 - par Neo57

Bonjour, D'après le schéma sur le site FLASH Il s'agit d'un thermostat d'ambiance 1er temps :vu le schéma au repos le contact est entre la borne 1 et 3 donc Il faut raccorder le N sur le radiateur et L ( la phase ) sur la borne 1 .La borne 3 à l'autre borne du radiateur.Le courant va passer dans la résistance le radiateur va chauffer et la sonde agir...
Électricité - 3 réponses - Dernier post le 12 nov 2009 - par Anonymous

bonjour regardez au niveau des soudures ou du branchement de la résistance....
Électroménager - 31 réponses - Dernier post le 10 fév 2010 - par Anonymous

Bonjour, Le branchement actuel en monphasé,est le suivant:vos 3 résistances sont branchées en parallèles,une extrémité est branchée au neutre de l'installation et l'autre à la phase de l'installation. Vous gardez les 3 résistances reliées entre elles côté neutre,côté phase vous séparées les r...
Électricité - 32 réponses - Dernier post le 01 sep 2010 - par benet

Bonsoir à tous, mon LV Faure FDF300 ayant décidé de laver à l'eau froide, je me suis aventuré dans son démontage pour comprendre les raisons de la panne. J'ai écarté un problème de résistance de chauffe (elle fonctionne si elle est alimentée) et de relais (il marche bien lui aussi). Le LV possède deux pressostats. Ayant constaté que la résistance était connectée su...
Électroménager - 3 réponses - Dernier post le 07 oct 2009 - par trait0r

Bonjour, je dispose d'une cheminée avec un insert équipé d'une soufflerie pour chauffer la pièce. Le précédent propriétaire avait relié le moteur à la prise par un simple câble qui a mis en court circuit l'installation (dixit le ramoneur qui s'en souvient encore). Quel câble à haute résistance thermique puis-je utiliser pour refaire le branchement ? J'ai cherché part...
Bricolage - 1 réponses - Dernier post le 23 nov 2007 - par forfaita

Bonjour, Vous cherchez le branchement des klixons avec la résistance ? La résistance, elle même n'a que 2 cosses !!! Vous avez 2 grands fils, 1 va directement à un coté de la résistance, l'autre à un des klixons, il y a un pont entre le premier et le deuxième klixon et un autre entr...
Électroménager - 2 réponses - Dernier post le 30 nov 2009 - par JCinFo

Bonjour, Evidemment c'est un peu raide pour un néophite néammoins je vais faire simple. Dans un moteur monophasé à 4 sorties de fils il faut d'abord faire la distinction entre "4" et "4" car il peut y avoir par exemple : - 2 fils secteur et 2 fils pour le condensateur et dans ce cas là l'inversion n'est pas possible car les connexions on été diretement faites au départ. - 4 fils dont 2 par enroulement : 1 enroulement principal et 1 enrouleme...
Électricité - 4 réponses - Dernier post le 30 aoû 2010 - par Labobine

Bonsoir, Pour utiliser les 3 résistances en 380 V, le couplage est en étoile, un des cotés de chaque résistance est réuni à une borne seule. L'autre coté de chaque résistance est branché seul sur une phase 380 V. Pour brancher en 220 V tri branchement triangle. Pour brancher en 220 V m...
Électricité - 1 réponses - Dernier post le 03 déc 2009 - par JCinFo

lave linge SIEMENS SIWAMAT PLUS 5203 problème : meme sur un programme lavage 40° ou autre, l'eau devient bouillante et l'installation électrique disjoncte au bout de 10/15 minutes. j'ai démonté et détartré la résistance ainsi que la cuve. mais cela n'a rien changé. Avez vous une solution ?? merçi...
Électroménager - 7 réponses - Dernier post le 15 mar 2008 - par jeanmicamparis

J'ai débranché la résistance de mon èche linge Whirlpool AWZ365 et n'ai pas repéré les fils. Je recherche le schéma de branchement. Pour info, résistance 8 bornes et 7 fils à brancher dont un shunt. Merci...
Électroménager - 6 réponses - Dernier post le 16 jan 2009 - par 42roland13

Bonjour, Et bien là, j'appelle "au secours" avec vous!... :-((( Pour le klixon de plus grande température, je pense (sans garantie!) qu'il est en série avec la résistance, mais pour les deux autres... je crois qu'ils sont branchés sur la carte électronique mais suis incapable de vous en donner le branchement exact, sans voir les schémas! :-((( Donc, soit vous...
Électronique - 4 réponses - Dernier post le 28 avr 2008 - par Youenn

J'ai copié un bout de votre lien " http://img718.imageshack.us/i/ponceuse.jpg " ça marche... Le schéma de branchement est sur le variateur, mais l'image est trop petite pour voir. Entre A et B cela doit être le moteur (pour l'instant entre 10 et 8) qu'il faudrait insérer : A va sur 10, et le fil qui allait sur 10 est connecté à B. Pour C je n'arrive pas à voir... Résistance variable ??...
Électronique - 4 réponses - Dernier post le 06 oct 2010 - par robin

Bonjour à tous, Désolé Jean-Luc de ne pas t'avoir répondu plus tôt!... Ce composant "miracle" est un "ILS" à deux contacts, c'est un "interrupteur à lame souple", donc un aimant fait coller la lame vers le contact "normalement ouvert" et le ferme, en même temps que le contact "normalement fermé" s'ouvre. Donc suivant le branchement, la LED s'allume ou s'éteint lorsque l'on approche l'aimant. Du fa...
Électronique - 13 réponses - Dernier post le 11 oct 2008 - par Youenn

Bonjour Nous avons un réfrigérateur avec au dessus un congélateur (j'ai pas dit un compartiment freezer). Hier matin, au lever, 17 degrès dans le frigo! Dans le congélateur, c'était en train de dégeler... Avec peu de conviction j'ai démonté le thermostat, et je l'ai chunté en reliant les 2 cosses. Le frigo s'est remis en marche, donc le congél aussi (Il n'y a qu'un circuit). Au bout de 5 heures, on avait à nouveau 6 degrès dans le frigo, -15...
Électroménager - 3 réponses - Dernier post le 02 aoû 2005 - par Anonymous

Bonjour, je parcours votre site depuis 1 semaines et les divers pbs et solutions lus m'ont déja permis d'effectuer une partie du diagnostic. j'ai effectué le programme de test : il fait disjoncter lors du declenchement du chauffage. j'ai debranché le thermoplongeur (les trois cosses) et alors le programme de test fonctionne jusqu'au bout. quand je mesure la resistance aux deux extremite du thermoplongeur j'ai 26.7 ohms (ce qui semble normal)...
Électroménager - 4 réponses - Dernier post le 15 aoû 2006 - par clecuret

après des années de stockage, mon vieux LV Sauter type B réf 6795-3002 encore en bon état visuel fonctionne normalement sauf qu'il ne chauffe plus. La résistance chauffante fonctionne pourtant en branchement direct sur le secteur. que dois-je vérifier d'autre et comment?qui veux bien m'aider?merci....
Électroménager - 2 réponses - Dernier post le 29 jui 2009 - par tbo

Bonjour à tous, Voilà mon problème, j'ai acquis un combiné plaque four lave vaisselle de marque rosieres tri4v qui est neuve car elle n'a jamais servi. Tout fonctionne bien, les plaques vitro impec, le lave vaisselle impec également, mais par contre, lorsque que je mets le four en marche, cela fait sauter mon disjoncteur au bout de 5 minutes environs( ensuite si je le remet en marche et que je réessaye le four, cela qute imédiatement) Il y a de...
Électroménager - 7 réponses - Dernier post le 07 avr 2008 - par seb91

Bonjour à tous et toute du forum . J'avais déjà posté mon sujet mais on m'a conseillé de créer un nouveau sujet pour plus de lisibilité , alors me voilà ici en espérant que je suis bien dans la bonne rubrique ! Car je viens de découvrir ce forum et c'est dingue ce que l'on apprends en lisant les sujets divers et varié qu'il y a ici ! Bon par contre , moi j'aurai besoin d'une âme charitable qui puissent m'assister dans mes calcul , c'est possi...
Électronique - 2 réponses - Dernier post le 20 jui 2011 - par jis

Et bien je pensai bien faire , car ouvrir un autre topic pour un sujet identique ne ferai que augmenter l'illisbilité du forum ... Mais si il le faut je peux ouvrir un autre sujet . Je viens au explications . - Ma 1ere question est : Je veux installer des led dans les optiques d'un audi tt . Pour ce faire , j'ai acheté 30 leds Hight Power 1W 8mm Straw Hat White LED Lamp Light 240,000mcd voir le lien içi : http://cgi.ebay.fr/ws/eBayISA...
Électronique - 122 réponses - Dernier post le 19 jui 2011 - par jis

Bonsoir, je ne vais pas faire un débat ni donner des cours a cet instant, cela ne m'interese pas. a mon humble avis selon le dicton "on doit appeler un chat un chat" Si le demandeur pose un problème et que la solution la plus simple est de mesurer (c'est en géneral le cas pour l'electricité) pour avoir un diagnostic quand il donnera la réponse au test demandé avec bien sur la façon de le faire qui sera décrite par l'intervenant si il ...
Électricité - 16 réponses - Dernier post le 11 jan 2010 - par Anonymous

BONJOUR Je voudrais dire merci,à ceux qui mon pris pour(Cristhophe colomb,et pour le raté d'un truc),toujours aussi agréable,à mon encontre. Pour pouvoir remplacé votre résistance circulaire,renseigné vous avant de faire son remplacement,pour savoir si celle-ci est toujours disponible,vue son âge. Pour son retrait vous devez la défaire par l'intérieur,et défaire les vis à l'arrière de votre appareil. Co...
Électroménager - 11 réponses - Dernier post le 16 oct 2010 - par jeanpaul27500

Bonjour, Le lave vaisselle est à 300 km de chez moi, aussi même Pinoccio n'aurait pas le nez assez long...Merci cependant d'essayer de m'aider! 1) Quelle information fournit ce débitmètre (si sa résistance équivalente est nulle en condition normale) une tension , si oui de combien? 2) Est ce un interrupteur bilame qui lui associé ( en parallèle / série) sur le circuit imprimé attenant ? 3) Le l...
Électroménager - 5 réponses - Dernier post le 10 jan 2010 - par gepeto-benatte

Bonjour, Mon LV siemens S9F1s ne chauffait plus, après test c'est la sonde CTM, enfin le thermostat qui est HS, aucun courant ne passe à froid. Le problème c'est que pour la changer je dois démonter la résistance (voir photo). Merci de m'indiquer comment la sortir sans rien casser, il y a quatre crochets blanc a déboiter en même temps apparemment et très peu d'espace pour y accéder. Dans quel ordre dois ...
Électroménager - 1 réponses - Dernier post le 10 jan 2010 - par djmrspock

Bonjour mon lave linge Thomson L600TD/DF de 14 ans, ne chauffe plus l'eau de lavage. J'ai testé la résistance qui semble bonne, mais lorsque je branche le lave linge sur le secteur, il n'y pas de courant sur les bornes de cette dernière que l'interrupteur marche/arrêt soit, ou non, enfoncé... Pouvez vous me donner la marche à suivre, que tester et comment. Merci...
Électroménager - 12 réponses - Dernier post le 12 jan 2010 - par snoop

Bonjour, Déposer la tôle qui se démonte. Vous repérez la résistance en bas de la cuve ( fils et cosses ) Vous trouvez un ohmmètre, vous mesurez la résistance ( sans la démonter ) sur les 2 cosses les plus écartées ( valeur moins de 50 Ohm ) Courage Sls...
Électroménager - 7 réponses - Dernier post le 07 jan 2010 - par JCinFo

Bonjour, une diode normale a (en principe) une tension de seuil de 0,7 volts pour 1 jonction mais la il sagit d'une diode haute tension qui a plusieurs jonctions et selon le nombre, ton multimetre ordinaire n'a pas la tension nécescaire a la mesure! il faut faire un montage (en fonction de la diode) avec une alimentation et une résistance adequate en serie et mesurer aux bornes de la diode la chute...
Électroménager - 6 réponses - Dernier post le 07 jan 2010 - par Anonymous

bonjour elle se trouve logiquement prés de la résistance.Mais parfois au niveau du moteuret selon le constructeur ce bouton peut se trouve sur cette piéce en son centre....
Électroménager - 20 réponses - Dernier post le 07 jan 2010 - par Anonymous

bonsoir, La résistance donne bien (+ ou -) 30 ohms mais elle "chauffe anormalement" et n' a pas l"air d'être "étanche" taches un peut sombre sur la céramique quand le micro est sous tension. Au fait c'est pas un gros souci, le micro est remplacé ! Ce qui m'embête le plus,..c'est de ne pas avoir su trouver une résistance "similaire" sur le net . Voilà !...
Électroménager - 3 réponses - Dernier post le 07 jan 2010 - par nouifel

merci pour votre aide, j'ai testé la résistance du tunnel chauffant, elle est de 27 ohms. donc le problème ne doit pas se situer à ce niveau. avez-vous une autre idée ? merci...
Électroménager - 2 réponses - Dernier post le 06 jan 2010 - par memel77

bonjour controlez votre résistance avec un multimétre en position ohm elle doit faire 85ohms sinon elle est à changer. A tout de suite...
Électroménager - 14 réponses - Dernier post le 06 jan 2010 - par Anonymous

bonjour épongez l eau.je pense que c est déjà fait! le tambour est bloqué: pour avoir accés à la cuve débranchez et retirez la résistance qui se trouve à l arriére et à l intérieur de l appareil. A tout de suite...
Électroménager - 1 réponses - Dernier post le 06 jan 2010 - par Anonymous

re bonjour Vous nous aves dit que le lave-vaisselle ne déroule pas son cycle mê si vous avancez manuellement le prog. . Vous nous avez dit que votre appareil ne chauffe plus. Avez-vous vérifié : Laisse-t-il échapper de la vapeur à l'ouverture de porte par ex. Reste-t-il bloqué sur un cran du programmateur. (plus de ronronnement au niveau du programateur, plus de clic) Vérifiez tout d'abord la Électroménager - 8 réponses - Dernier post le 06 jan 2010 - par lds

A priori plutôt la résistance puisque la partie micro-onde fonctionne correctement. Merci d'avance pour votre aide ......
Électroménager - 4 réponses - Dernier post le 07 jan 2010 - par superkate

bonjour vous pouvez avoir accés à la cuve en démontant la résistance....
Électroménager - 12 réponses - Dernier post le 08 jan 2010 - par Anonymous

Bonjour, mon lave-linge ne chauffe plus, je viens de démonter la résistance pour vérifier si elle était entartrer et elle m'a l'air propre..... Quelqu'un aurait il une idée? Par avance merci...
Électroménager - 2 réponses - Dernier post le 12 jan 2010 - par leanno

Bonjour! En effet le moteur semble tourner sans arrêt, cependant j'ai réglé au maximum la manette de régulation. Par ailleurs lorsque je pose ma main sur la paroit je constate qu' elle est plus froide en haut qu'en bas... Les caoutchoucs sont bons puisque j'ai toujours une résistance après une ouverture du coffre.. Est il possible de rajouter du gaz sans que le coût avoisine le prix d'un congélate...
Électroménager - 12 réponses - Dernier post le 19 oct 2010 - par Lamri

Bonjour, Oui, vérifier si la turbine n'est pas bloquée, il ne devrait pas être très chaude, elle pousse de l'air rafraichi vers la résistance. Vérifier si le retour vers le bac à condensation n'est pas bouché par des bouloches. Courage Sls...
Électroménager - 5 réponses - Dernier post le 10 jan 2010 - par JCinFo

Bonjour à tous Je n'arrive pas à démonter la résistance de mon L.V.....à savoir j'ai dévissé l'écrou central (entre les 2 cosses..) et je "tire" doucement ...mais elle ne sort que de 2 ou 3cm...et ça bloque...je n'ose pas trop forcé.!!!y-at'il une astuce? est-ce déjà arrivé a quelqu'un qui pourrai me renseigner, Merci...
Divers bricolage et travaux - 12 réponses - Dernier post le 10 jan 2010 - par monguy

Bonjour à tous Je souhaiterai un conseil pour tester la résistance de mon L.V je possede un multimètre .....je courant arrive....comment aller plus loin dans ma recherche? Merci d'avance...
Divers bricolage et travaux - 3 réponses - Dernier post le 09 jan 2010 - par monguy

Bonjour, Mon Arthur Martin ASF 2656A ne chauffe plus, j'ai déjà regardé les réponses liées a ce sujet sur le forum et donc voici les éléments que j'ai vérifié : - Carte électronique : je n'ai pas vu d'éléments de soudures défaillants, tout semble normal, je n'ai pas l'impression que la panne vienne de là. - Sécurité Klixon : impossible de mettre la main dessus, soit il n'y en a pas, soit c'est près de la cuve à un endroit inaccessible ...
Électroménager - 3 réponses - Dernier post le 08 jan 2010 - par Noah

Bonjour, Nous avons un four multifonction de marque NEFF qui a près de 10 ans. Nous l'utilisons quasi exclusivement dans la position "chaleur tournante". Depuis quelques temps, le four ne chauffe plus dans cette position mais fonctionne très bien en mode traditionnel. Il semblerait bien que la résistance circulaire soit HS ce qui n'a rien d'étonnant vu l'utilisation qu'on en fait. Ce qui me par...
Électroménager - 3 réponses - Dernier post le 08 jan 2010 - par collet123

bonjour avec un ohm metre... résistance de terre < 100 Ohm (valeur limite maximum fixée par la NF C 15-100). La mesure est supérieure à 100 ohm, la terre existe mais elle est supérieure à la norme Elle est inférieure à 100 ohm elle est correcte http://www.yopdf.com/comment-mesure-la-mise-a-la-terre-pdf.html...
Électricité - 6 réponses - Dernier post le 09 jan 2010 - par lds

Hello Début de semaine Tu dis que tu changes le klixon Tu en as combien en stock ? Normalement quand le K déclenche ,tout s'arrête et redémarre ensuite lorsque la bilame a refroidi . Hypothèse 1) Ton relais de démarrage laisse l'enroulement de lancement sous tension> augmentation de l'intensité> déclenchement K 2) L'enroulement principal est détérioré (résistance qui baisse)> augmentation de l'intensit...
Électroménager - 22 réponses - Dernier post le 25 jan 2010 - par troisdansun

mon LV whirlpool 6ème sens fait disjoncter l'électricité. Je pense que la résistance est pourrie par le calcaire. Mais comment démonter cette résistance pour la changer moi même ??? Merci de votre aide...
Électroménager - 3 réponses - Dernier post le 25 jan 2010 - par kurisu

bonjour, Lave Vaisselle DW474 Sur tous les programmes, même celui eau froide, le programmateur tourne puis s'arrête et plus rien. Apparemment l'eau n'arrive pas ou pas assez. Est un problème d'electrovanne, sensor ou tuyau bouché? la résistance ne chauffe pas non plus mais est parce que le programme ne commence pas?. merci pour de l'aide...
Électroménager - 8 réponses - Dernier post le 25 jan 2010 - par grdimal

Bonjour, Mon sèche linge ne chauffe plus j'ai déposé son coté droit pour avoir accès à la résistance mais je n'y connais rien et ne sais pas à quoi elle ressemble pouvez vous m'aider s'il vous plait ?...
Électroménager - 7 réponses - Dernier post le 27 jan 2010 - par sandrine35200

bonjour controlez le bac de dégivrage sur le compresseur pour voir s il est bien placé. il est possible que de l eau coule dans le boitier relais. la résistance de dégivrage qui s y trouve est peut étre grillée. controlez la vanne de lavage et la vanne de distribution. la sonde doit aussi étre testée en ohm. positionnez les deux pointes du multimétre de chaque coté vérifiez sa valeur faites la chauff...
Électroménager - 5 réponses - Dernier post le 26 jan 2010 - par Anonymous

Après sélection d'un programme, il a pris sa quantité d'eau puis le tambour s'est mis à tourner et le disjoncteur de la prise machine à laver a sauté.J'ai remis le disjoncteur puis relancer le programme,le tambour ne tournait plus.Le programmateur de type mécanique à priori fonctionne car la machine prend l'eau puis le pressostat coupe et ce sur tous les programmes mais le tambour ne tourne pas.En sélectionnant les positions,rinçage, vidange,ça f...
Électroménager - 9 réponses - Dernier post le 25 jan 2010 - par christounet

Merci beaucoup de votre conseil; je vais essayer de repositionner le fil; mais comme il se coupe au niveau du chas de l'aiguille, je me demande si ce n'est pas le fil (pourtant haute résistance!) ou le chas qui serait coupant... Cordialement,...
Couture - 4 réponses - Dernier post le 24 jan 2010 - par Delphine91

Merci pour vos réponse je vais y arriver... Je vais essayer de vous donner plus de précisions. J'ai réouvert ma centrale vapeur en entier (cuve + fer). J'ai donc décider de tester chaque pièces qui me semblait importante avec un multimètre (c'est ma première utilisation de ce genre de matériel...donc je sais pas forcement interpréter mes résultats). Dommage que je ne puisse ajouter des photos pour étayer mes mesures. A) partie cuve: ...
Électroménager - 5 réponses - Dernier post le 22 jan 2010 - par costanostra

Bonjour, mon lv ne chauffe plus l'eau pendant les cycles de lavage ; j'ai testé la résistance tunnel. Cela semble correct. De plus sur la carte de commande electronique, il y a un fil de 1.5 mm² violet qui vient de cette résistance et qui arrive au bornes d'un contact de relais je me suis dit que peut etre le relais fonctionne mal ;J'ai shunté ce contact ,cela ma p...
Électroménager - 8 réponses - Dernier post le 22 jan 2010 - par claudius75

Bonjour, Sans doute la résistance a lâché.. A++...
Chauffage et climatisation - 2 réponses - Dernier post le 23 jan 2010 - par robin

Bonjour, Quel est votre problème, la sonde sert à réguler la température et ne peut pas être débloquée. Il faut mesurer sa résistance à froid ( ~ = 20 K ohm ) avec un ohmmètre. Courage Sls...
Électroménager - 1 réponses - Dernier post le 23 jan 2010 - par JCinFo

Bonjour, Petit probleme sur ma machine à laver: Pas de soucis de programme,ou de déroulement,mais un bruit "d'avion" des que le tambour accelere... Pour les précisions,le tambour tourne tres bien, reste dans l'axe et j'ai déjé démonté la résistance. Merci par avance de vos réponses. Cordialement, Benjamin...
Électroménager - 6 réponses - Dernier post le 23 jan 2010 - par benji88

après avoir changé la résistance tout est rentré dans l'ordre mais aujourd'hui elle s'est remise a faire sauter le disjoncteur je l'ai donc démonté est je constate que la résistance est usée par un frottement je pense qu'elle touche le tambour ce qui fait a mon avis re-disjoncter le fusible principal que faire maintenant ? rechanger la Électricité - 14 réponses - Dernier post le 27 jan 2010 - par austin powers

Bonjour, j'ai un réfrigérateur KENMORE COLDSPOT 34651072790 (fabrication Whirlpool). Et j'ai constaté le même problème au niveau de la résistance, j'ai du 50V environ qui arrive vers la résistance (que j'ai débranché) des que je la raccorde sur les connecteurs, la maison disjoncte direct, après avoir procédé par élimination, j'ai constaté que lorsque cette
Électroménager - 12 réponses - Dernier post le 02 fév 2010 - par kojack38

Bonjour, Une des 4 fiches à l'arrière de l'appareil est brûlée. Donc pas de connexion et le sèche linge ne chauffe pas. Je pense changer la résistance. Ne sachant pas le faire, merci pour votre aide....
Électroménager - 3 réponses - Dernier post le 31 jan 2010 - par richour

Un dépanneur est venu ce matin, a changé la courroie cassée mais, n'a pas trouvé la panne la plus importante. Il a vérifié la résistance, rien a ce niveau là. Il y aurait un léger jeu au niveau du tambour mais rien d'après lui qui puisse entrainer une forte chaleur en fin d'essorage. Sinon, si cela se reproduit cela pourrait venir des croisillons, donc, vu le prix il vaudrait mieux changer la machine....
Électroménager - 5 réponses - Dernier post le 02 fév 2010 - par capitOle29

Bonjour, Débranchez le secteur. Déposez le panneau droit, repérez la résistance de chauffe, débranchez les fils. Vous les isolez, vous rebranchez la prise et voir si le disjoncteur saute toujours. Courage Sls...
Électroménager - 8 réponses - Dernier post le 03 fév 2010 - par JCinFo

bonjour, je possede un seche linge candy à condensation Et celui ci fonctionne bien 5 à 10 min puis semble se mettre en sécurité. J'ai vérifié que la résistance chauffée. Il y a deux sondes sur la résistance ( 1 à 130° et l'autre je pense au dessus de cette température ). Celle à 130° semble fonctionner ( teste à la bougie ). Quelle est la fonction de l'autre son...
Électroménager - 8 réponses - Dernier post le 03 fév 2010 - par mateo31

bonjour regardez la résistance à l arriére (25à80ohms)...
Électroménager - 10 réponses - Dernier post le 30 jan 2010 - par Anonymous

Bonjour, Je vais changer de baignoire et j'ai le choix entre une en acrylique et une en toplax. Est ce que quelqu'un peut me dire s'il y a une différence au niveau de la qualité, de la résistance. Merci d'avance...
Divers bricolage et travaux - 5 réponses - Dernier post le 28 jan 2010 - par melric

Bonjour, sa doit venir de la résistance ou du thermostat. Je ne m'y connais pas trop mais, sa me semble venir de la. Bonne chance....
Électroménager - 2 réponses - Dernier post le 30 jan 2010 - par Moxostoma

la machine chauffe, la résistance est OK on peut faire du café, mais je pense que la pression n'est pas assez forte, car le thermostat coupe trop tôt ?...
Électroménager - 2 réponses - Dernier post le 29 jan 2010 - par gallenco

Bonjour Première leçon (loll) Pour tester valablement une diode,( car il est difficile de tester une diode en fonctionnement) on peut seulement espérer trouver 0,7V aux bornes si c'est une diode silicium. Aucun démontage à réaliser pour ça.( Testeur branché sur courant continu)Ca peremet de contrôler moulte diodes sans avoir a les déconnecter.... Avant de dessouder, il serait bon d'examiner toutes les soudures avec une loupe sous un éc...
Électronique - 36 réponses - Dernier post le 22 jan 2010 - par lds

Bonjour à tous, Comment accéder à la résistance d'un sèche linge Brandt Premia ETE 121F? Merci à tous ceux qui m'éclaireront sur ce sujet. Sylvain...
Électricité - 1 réponses - Dernier post le 21 jan 2010 - par gladiator

Bonsoir, La température n'entre-t-elle pas en compte dans la durée d'un programme ? Avec une résistance qui chauffe moins (entartrée ?) le temps pour atteindre la température souhaitée n'est-il pas plus long ? A+...
Électroménager - 4 réponses - Dernier post le 14 jan 2010 - par Paroroma

Bonjour, je viens vers vous car mon sèche-linge ne chauffe plus et je n'ai pas de solution. Je l'ai démonté pour tester les kixons et la résistance et à priori (à moins de me tromper) il n'y a pas de pb. Voici les résultats lus sur le ohmmètre : - résistance : 25 Ohms. - klixon : 0,07 Ohms. Est ce que les mesures sont correctes (ohmmètre positionné sur 200) ? D'...
Électroménager - 6 réponses - Dernier post le 14 jan 2010 - par Sinux

Bonjour, ce qu'il faut savoir est que une led alimentées en permanance et non en courant "pulsé" a une tension maximale d'alimentation apres laquelle elle meurt (déo profondis..) chaque led a selon sa taille et sa couleur un courant nominal et pas une tension propre. Ccomme tu le sais probablement, un courant est le rsultat d'une tension et d'une intensité! si ta diode consomme x milliamperes il faut a l'idéal que sa tension a ses bor...
Électricité - 3 réponses - Dernier post le 15 jan 2010 - par Anonymous

Bonjour, Mon LV marche correctement mais ne chauffe plus l'eau. Je pense que la résistance est bonne, que dois-je faire? Merci de vos réponse...
Électroménager - 13 réponses - Dernier post le 14 jan 2010 - par gallenco

bonjour le lave linge linge ne chauffe plus! peut du tartre sur la résistance ( eau très calcaire) ou résistance HS ma question est comment démonter cette machine? puis je y arrivé seul? et si c'est du tartre quel solutions??? merci de votre aide...
Électroménager - 7 réponses - Dernier post le 06 jan 2010 - par petiodom

Bonsoir, Vu la façon dont cela s'est produit, je pense à un problème de montage de la vitre. Elle a du être montée coincée, ce qui fait que lors de la chauffe, la dilatation du verre a entrainé dans la vitre des contraintes supérieure à sa résistance d'où la rupture. Pareil que l'avis précédent, insister pour un remplacement vu que l'intérieur est abimé, en appuyant bien sur l'aspect dangereux de l'i...
Électroménager - 2 réponses - Dernier post le 12 jan 2010 - par Paroroma

Clatronic KM3067 - Robot à pétrir et à malaxer j'ai le régulateur de vitesse qui a claqué. Après vérification, j'ai constaté que la résistance R8/R12/ZD1 est carbonisée et je n'ai pas de schéma du régulateur de vitesse du pétrin Km3067 pour pouvoir déterminer la valeur. Si vous pouvez m'aider je vous serai reconnaissant. Merci et salut !...
Électroménager - 2 réponses - Dernier post le 13 jan 2010 - par soukehal

bonjour a tous je viens de tester la résistance de mon sèche-linge Whirlpool et j'ai une valeur de 85 ohms environ qui s'affiche sur mon multimètre : est ce que cette valeur est normale ou peut on considérer que la résistance est coupée ? merci pour vos réponses....
Électroménager - 4 réponses - Dernier post le 17 jan 2010 - par guiraudlaurent

bonsoir a première vue votre ventilo de séchage ne fonctionne pas. le tambour tourne, la résistance fonctionne vu que le linge est chaud, mais il vous manque le "vent".... donc vérifiez votre ventilo !...
Électroménager - 13 réponses - Dernier post le 19 jan 2010 - par frmu

merci de la réponse, mais j'ai déja démonté le module aucune trace d'element endomagé. je signale que la résistance a été testée, j'ai branché mon Lv à l'eau chaude et tout semble bien marcher, ça dépanne mais j'aimerais mieux que le Lv marche correctement...
Électroménager - 4 réponses - Dernier post le 19 jan 2010 - par gallenco

bonjour Poutre ou linteau ? Linteau certainement ! vu la longueur utilisée. L'idéal serait "d'échapper" de ce linteau en baissant la pose des meubles de ces qq cm (2 ou 3, c'est peu). Pour ce faire et si c'est possible, déposer le placo,enfiler des tasseaux de bois de 20x35 renforcer éventuellement en positionnant un chevron vertical maintenu au sol, replacer le placo, réenduire et laisser sécher, et accrocher les meubles sur le bois a...
Bricolage - 5 réponses - Dernier post le 20 jan 2010 - par lds

bonjour testez la résistance: 25à 80ohm controlez votre pompe de vidange: voir s il ne s y trouve pas de résidus Dans la cuve une grille est vissée au dessous à la verticale une trappe faites un quart de tour nettoyez avec une brosse à dents. Nettoyez le filtre.SI ça persiste déposez la pompe et nettoyez méme en son intérieu s il le faut!...
Électroménager - 18 réponses - Dernier post le 21 jan 2010 - par Anonymous

bonjour: en premier lieu vous assurer du bon contact de fermeture au niveau du verrou. ensuite vous devrez controler la résistance. Mais je pense que c est un probléme de la carte. tentez devérifier si une soudure ou un composant ne soit pas abimé sur la carte qui contient des composants(module)...
Électroménager - 3 réponses - Dernier post le 20 jan 2010 - par Anonymous

Scroll UpScroll Down

Les articles en lien avec branchement résistance

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo