Recherche interactive :

Supprimer des mots clés de votre recherche : brandt charbons
Ajouter des mots clés à votre recherche : pressostat vidange
Nouvelle recherche :

Les questions pour brandt charbons

(91 questions trouvées)
Bonjour à tous, Je suis dans la panade total, 1 mois que mon lave linge est en panne et toujours pas le bon diagnostic! J'ai lancé une machine avec un peu trop de pulls, en ouvrant le tambour j'ai vu que le linge était encore mouillé. J'ai donc relançé un essorage et j'ai constaté que le moteur ne tournait plus ni au lavage, ni a l'essorage. Parcontre le remplissage et la vidange sont ok. Il s'agit d'un brandt
Électroménager - 5 réponses - Dernier post le 18 fév 2009 - par AP

Bonjour à tous, je m’adresse à vous car j’ai un gros souci avec ma machine à laver qui n’a pourtant qu’un an (grrr) et je n’y connais vraiment pas grand-chose ! C’est une Brandt Malice WTC1338F. Tout à commencé il y a environ 1 mois et demi : La machine s’est mise à ne plus laver le linge sans afficher de défaut (j’entends par là les codes d’erreur qui sont recensés dans le guide d’utilisation de la machine), c'est-à-dire que lorsque l’on veut...
Électroménager - 7 réponses - Dernier post le 02 aoû 2010 - par le_guedin

Bonjour a tous, J'ai toujours un gros problème avec mon brandt premia 855 TVA a capacité variable automatique. Le moteur semble vouloir partir, il donne des pt accoups mais ne part pas ni au lavage ni a l'essorage. Parcontre le remplissage et la vidange sont ok. J'ai testé le pressostat, vérifier les charbons, changé le triac et même changé le moteur car je pensais...
Électroménager - 2 réponses - Dernier post le 20 fév 2009 - par AP

Bonjour je suis perdu j'ai besoin de vos lumières... j'ai mon lave linge (Brandt WFH1277F) qui ne veut plus essorer. Le moteur tourne mais n'arrive pas a lancer le tambour a pleine allure. Le moteur donne des accoûts pour lancer le tambour mais n'arrive pas a une vitesse constante d'essorage (900tr/min 1200tr/min). Sur la pompe j'ai déjà changé les deux moteurs (celui de la vidange et celui qui sert a renvoyé l'eau au dessus tu tambour). ...
Électroménager - 19 réponses - Dernier post le 19 fév 2007 - par londzor

Bonjour, notre LL Brandt WFH 1277 (agée de 3 ans) ne veut plus essorer. Le programme se déroule bien jusqu'a ce moment, l'eau chauffe, le tambour tourne mais à la phase de l'essorage , la vidange se fait , les voyants se mettent soit sur pause ou s'éteignent. Je réussit à la relancer en attendant quelques heures ou en reprenant le programme à zéro. (filtre en façade OK) D'après ce que j'ai pu lire dans le forum, il pourrait s'agir des
Électroménager - 3 réponses - Dernier post le 24 fév 2010 - par tilene26

bonjour a tous j'ai un lave linge brandt WHF1162F qui m'indique ERREUR 2, j'avais tout d'abord erreur 6 j'ai changer les charbons moteurs qui effectivement etait uses et maintenant lorsque je lance un programme sauf le programme flash a 30 et celui a froid mon lave linge ne fdemarre pas, la pompe de vidange se met en marche il indique lavage mais rien n e se passe par...
Électroménager - 2 réponses - Dernier post le 10 déc 2006 - par didier coquart

mon lave linge de marque brandt wfh 1477 f ne s arrete jamais apres la fin des lavages pourtant les cycles sont effectues mais il continue toujours de tourner apres l essorage et cela depuis que j ai change les charbons merci d avance pour vos reponses...
Électroménager - 1 réponses - Dernier post le 09 avr 2011 - par cocoffee

Bonjour, mon lave-linge Brandt WFH1477F acheté en 2006 passe souvent en pause depuis quelques temps. La porte est restée bloquée semaine dernière, j'ai remplacé la sécurité de porte. Comme les "pauses" continuaient, j'ai regardé les charbons moteur : ils étaient très usés (< 3mm), je les ai donc remplacés. Depuis le changement les 3 premières lessives se sont bien passées mais aujourd'hui le lave-li...
Électroménager - 4 réponses - Dernier post le 16 mar 2011 - par K-Staney

J'ai eu également le même code d'erreur " d07 " sur une BRANDT WTC 1061FR j'ai changé les charbons du moteur et hop ça repart........ Bonne bricole à tous..........
Électroménager - 12 réponses - Dernier post le 18 déc 2010 - par hansi

bonjour mon lave linge (brandt wfh1277 f) n'essore pas correctement . le cycle se deroule comme il faut mais a l'essorage le moteur commence a tourner et d'un coup la machine s'eteint!!!! j'ai changer les charbons,j'ai regarder les cartes mais je viens de cramé quelqu'un a une solution a se probleme?????????? merci d'avance...
Électroménager - 7 réponses - Dernier post le 30 nov 2010 - par douffy

Bonjour à toutes et à tous Je possède un lave linge "Brandt" opti A (7 kg, famille nombreuse oblige ; 4 enfants). Mon problème est le suivant : court circuit "franc" ; il me fait sauter le disjoncteur. Il y a 6 mois, j'ai eu le même souci, c'était la résistance qui n'en voulait plus. La machine n'a que 2 ans... La résistance était d'un état apparent comme neuve (pas de tartre). Pour essayer de comprendre ce qui ce passe, j'ai débranché t...
Électroménager - 2 réponses - Dernier post le 26 jan 2008 - par jyf

Mon LL Brandt PREMIA apres vidange ne démarre pas l'essorage. comment savoir si ça vient des charbons ou d'une autre cause (programmateur ou autre cause moteur), la pompe étant a priori hors de cause ? merci de vos éclairages !...
Électroménager - 1 réponses - Dernier post le 15 jan 2011 - par druf

Bonjour à tous! Depuis quelque temps, mon lave-linge Brandt Premia LA 8500 T n'essorait plus, surtout quand le tambour était trop chargé. La cuve restait alors pleine, et je la vidais soit manuellement, soit en lançant le programme "essorage" après avoir éteint la machine pendant une demi-heure à une heure. Récemment, elle s'est arrêtée immédiatement après le démarrage: elle prend un peu d'eau, puis vibre comme si elle essorait et s'arrête de...
Électroménager - 39 réponses - Dernier post le 10 jui 2008 - par Yves1968

Bonjour à tous! Depuis quelque temps, mon lave-linge Brandt Premia LA 8500 T n'essorait plus, surtout quand le tambour était trop chargé. La cuve restait alors pleine, et je la vidais soit manuellement, soit en lançant le programme "essorage" après avoir éteint la machine pendant une demi-heure à une heure. Récemment, elle s'est arrêtée immédiatement après le démarrage: elle prend un peu d'eau, puis vibre comme si elle essorait et s'arrête de...
Électroménager - 20 réponses - Dernier post le 10 jui 2008 - par Yves1968

Bonjour, j'ai un soucis avec mon lave linge wfh1677f de brandt quand je veux lancer un programme, et que je met sur départ le LL ne démarre pas et se met après une dizaine de secondes sur pause a chaque fois, j'ai verifier les charbons et je pense qu'ils sont bons mais j'en suis pas sur, je ne vois pas de ou cela pourrais provenir. le LL a 3ans et demi mais n'es plu...
Électroménager - 2 réponses - Dernier post le 07 fév 2010 - par stef9671

Bonjour, J'ai une panne sur un lave-linge Brandt (modèle WFH 1477F de 2006). Je soupçonne que les charbons du moteur soit usés. 1. Comment fait-on pour retirer le moteur du lave-linge ? 2. Comment fait-on pour retirer les charbons du moteur ? Par avance merci. Stéphane...
Électroménager - 1 réponses - Dernier post le 12 mai 2010 - par smarina

Le tambour de mon lave linge Siemens Aquatronic 7113 ne tourne plus du tout, après avoir commencé par ne plus essorer. D'après les différentes réponses lues, le problème viendrait des charbons (la courroie, la pompe, le filtre semblent OK). J'ai démonté la paroi gauche de la machine, mais comment faire pour enlever le moteur et vérifier les charbons qui sont placés v...
Électroménager - 10 réponses - Dernier post le 27 mai 2009 - par tilu

Bonsoir , controller vos charbons moteur qui doivent etre usés...
Électroménager - 2 réponses - Dernier post le 28 mai 2009 - par mlch

Bonsoir , la pompe de vidange est magnetique donc il y a des fois blocage à chaud , s'il n'y a pas de fuite à la terre au niveau resistance alors ce sera la pompe qui est à changer . Sinon controller aussi les charbons moteurs si c'est pas usé...
Électroménager - 3 réponses - Dernier post le 30 aoû 2009 - par mlch

alors commencez par verifier les charbons moteur !!...
Électroménager - 4 réponses - Dernier post le 29 mai 2009 - par la sudiste

j'ai oublier de preciser que la courroie etait pas cassée et que le tambour tourne bien manuellement il faut que je demonte le moteur pour avoir les charbons? sinon qu'elle peut etre la panne si ce n'est pas les charbons?...
Électroménager - 9 réponses - Dernier post le 25 mai 2009 - par neomomo

bonjour. quant vous dite fonction rincage ok ,le tambour tourne ? la memme question pour l'essorage . car ce n'est pas clair . si il tourne plus du tout verifiez la couroie . si ok, voir les charbons moteur . (si electronique. ) si ok ,voir les conections electric via le moteur / programateur . si ok ,voir tachimetre ,et carte electronique . (si electronique ) ....
Électroménager - 3 réponses - Dernier post le 11 mai 2009 - par reboh

bonsoir. oui ,verifiez dabord les charbons moteur....
Électroménager - 1 réponses - Dernier post le 27 jun 2009 - par reboh

bonjour, dabord ouvrez la plaque metalique deriere (si c'est a hublot ). et verifiez si la couroie est a sa place . si ok , verifiez les charbons moteur . (si electronique) . si non voir carte electronique,(programateur )....
Électroménager - 1 réponses - Dernier post le 29 avr 2009 - par reboh

bonjour je n'ai pas de courant qui passe part le triac, il y en a 2 gros sur ma carte, j'ai fait les 2 et rien... pas de courant, ça suppose que mon moteur est H.S? c'est bizarre quand meme mon moteur tourne normalement au lavage.... PS:les charbons sont neufs. merci...
Électroménager - 34 réponses - Dernier post le 22 jui 2009 - par londzor

bonjour, avez vous verifié les charbons moteur .?...
Électroménager - 6 réponses - Dernier post le 02 jui 2009 - par la sudiste

Bonsoir, Un problème sur le moteur a pu entrainé un claquage du composant.( charbons à vérifier ) Est-il possible d'avoir une photo de le carte, du composant. Je n'ai malheureusement pas trouvé de doc sur ce " LV ", le moteur et les balais sont référencés, mais rien sur la carte électronique Courage Sls...
Électroménager - 10 réponses - Dernier post le 22 jun 2009 - par JCinFo

Bonjour, Ton bourdonnement au niveau du moteur proviens surement du condensateur moteur si c'est un moteur sans charbons! Tu peut verifié la filerie aussi . T'inquite pas tous se repare c'est juste une question de temps. A plus...
Électroménager - 13 réponses - Dernier post le 22 jun 2009 - par lenon

Bonsoir , sur le LL ariston AAX149L si le moteur tourne difficilement alors il faudra voir au niveau de la carte de puissance et son eeprom en bas à gauche vue arrière de l'appareil . A part la carte et son eeprom je ne vois pas autre chose qui pourra faire ça meme si vous avez changer les charbons...
Électroménager - 3 réponses - Dernier post le 01 aoû 2009 - par mlch

Bonjour, J'ai une machine à laver Bauknecht WA2381 de 11 ans qui ne veut plus passer en cycle essorage (seul ou combiné avec d'autres programmes de lavage) quelque soit la vitesse de rotation demandée. La vidange elle se passe bien. Après avoir parcouru beaucoup de forum, j'ai pris le parti de démonter la partie arrière pour voir: la courroie est bonne, et tendue. J'ai également regardé et dévisser du bloc moteur les Électroménager - 4 réponses - Dernier post le 28 jun 2009 - par truffe3615

bonjour, Oui, ce modèle de lave linge fait d'abord une pesée du linge et adapte l'eau en conséquence. Donc lorsque je lance le lavage, rien ne se passe, sauf le programmateur qui fait son tour jusqu'à la fin de l'essorage et ceci en moins de 1 minute. J'ai démonté le moteur, les charbons sont usés, 4 mm, j'ai repoussé l'ensemble charbon + ressort à l'intérieur de son logement, de façon à avoir un meilleu...
Électroménager - 12 réponses - Dernier post le 21 jun 2009 - par jokakou

bonsoir a tous comment peut on verifier les charbons d'une machine laver? On m'a egalement prler des roulements de la machine comment les trouver et verifier qu'il n'y a pas de souci? merci beaucoup...
Électroménager - 1 réponses - Dernier post le 01 jun 2009 - par godard

Bonjour, C'est bien un LL Siemens ?? N'hésitez pas à mettre une photo.. Pour les charbons la référence est : 1 Jeu de Charbons, Siemens (2. pcs.) Prix : 26,75 Dispo. http://www.nettoparts.eu/shop/jeu-de-charbons-5127p.html...
Électroménager - 5 réponses - Dernier post le 11 déc 2009 - par robin

bonsoir. verifiez les charbons moteur....
Électroménager - 19 réponses - Dernier post le 22 jui 2009 - par reboh

MERCI DE TA REPONSE , le moteur ne tourne pas , j'ai verifié les charbons ils sont en bon etat . le condensateur parait bon ....
Électroménager - 7 réponses - Dernier post le 07 jun 2009 - par rene1301

ma premiere panne a ete ouverture porte ,apres renseignement l'on ma diriger vers les charbons moteurs ok ceux-ci ussees. remplacement des charbons,mais voila une erreure que je n'avais pas avant f07, supose carte electronique car ma machine ne prent pas l'eau et ne tourne pas, celeument mise en route pompe de vidanges ;;; est-ce vraiment ma carte electronique ou au...
Électroménager - 1 réponses - Dernier post le 04 jun 2009 - par toro61

Bonjour, En attendant l'avenir prometteur 2009 pour la voiture, comme il est dit, 99,99% des chances que c'est l'alternateur défectueux (si toutes les causses sont OK). Toujours à 99,99% de chance, tout le bloc de l'alternateur n'est pas forcément HS. Il faut uniquement changer le petit boitier qui est fixé avec 2 vis et qui supporte les charbons. Vous le démontez et les Automobile - 8 réponses - Dernier post le 08 jan 2009 - par Maind'or

Mon lave linge indest W165TX a été acheté en 2004 Juste avant Noel, il a eu un soucis, on dirait que le tambour frotte sur quelque chose, à l'essorage on dirait que l'on a un avion dans notre garage (notre lave linge est dans le garage). Mon mari l'a demonté mais il ne voit pas la panne, est ce les charbons ?? Nous arrivons à faire des lessives mais nos voisins savent quand on fait une lessive. Merc...
Électroménager - 2 réponses - Dernier post le 16 jan 2009 - par nls60

Bonsoir , appreil débranché , controller votre moteur( voir l'etat des charbons) ou sinon le programmateur est en défaut...
Électroménager - 1 réponses - Dernier post le 07 jan 2009 - par mlch

Bonsoir , controller les charbons moteur...
Électroménager - 1 réponses - Dernier post le 18 jan 2009 - par mlch

bonjour, verifiez si vous avez un condensateur près du moteur ou des charbons moteur........ !!! si c est un condensateur vous le testez avec un multimetre voir la capacité de celui ci ... ou si c est des charbons vous les sortez pour les mesurer ou voir si ils touchent bien le rotor !!!...
Électroménager - 4 réponses - Dernier post le 20 jan 2009 - par la sudiste

bonjour, il faudrait controler les charbons moteur...
Électroménager - 1 réponses - Dernier post le 19 fév 2009 - par la sudiste

verifier les charbons moteur....
Électroménager - 3 réponses - Dernier post le 01 fév 2009 - par reboh

Bonjour, 1er défaut constaté l'essorage n'avait pas été effectué. Relance d'une lessive et là => constat que le moteur se lance une ou deux secondes et puis s'arrete. En le passant manuellement en mode vidange et essorage => la vidange s'effectue normalement mais lors du lancement essorage meme constat le moteur et se coupe immédiatement. Suite aux infos sur le forum, j'ai démonté le moteur et ai fait quelques controles: - Charbons Ok, pas...
Électroménager - 2 réponses - Dernier post le 01 fév 2009 - par MIOVENI

Bonjour, j'ai un souci sur ma lavante-séchante. En effet celle-ci a un problème au niveau du programmateur qui ne cesse de tourner pendant le lavage. Le programme ne s'arrête donc jamais. J'ai vérifié le code erreur (7 clignotements). Apparemment il faudrait : - contrôler efficacité des contacts sur connecteur CN1 du module. - vérifier CN1. - vérifier connexion résistance - remplacer module. J'avoue que je suis un peu perdu (même complètement). O...
Électroménager - 3 réponses - Dernier post le 26 jan 2009 - par stef06

Oui j'ai le defaut F06, si je demarre sans rien faire il apparait, mais si je simule la rotation du tambour, l'eau arrive dans la cuve, mais le moteur ne demarre pas. il a tourné quelques secondes mais c'est tout. apres plus rien, j'ai verifié es charbons sont ok....
Électroménager - 18 réponses - Dernier post le 29 déc 2008 - par cednog

On vient de verifier les charbons ils n'ont pas l'air HS! Demain on va voir si on peut en acheter. La panne pourrait venir d'autre chose?...
Électroménager - 13 réponses - Dernier post le 18 déc 2008 - par fabienne26

Bonsoir, Vous avez un problème au niveau du moteur, peut-être les charbons, essayez de le lancer à la main. Courage Sls...
Électroménager - 6 réponses - Dernier post le 16 déc 2009 - par JCinFo

je viens de tester avec la terre de branché et le connecteur debranché j'ai 34Kohms sur les broches 1 et 5 se sont celles ou il y a les charbons sinon il n'y a rien sur les autres ! Les charbons sont bon je les ai regarder !!!...
Électroménager - 7 réponses - Dernier post le 14 déc 2009 - par fredevils

Bonjour à tous, merci "main d'or" pour le lien pour une fois j'ai compris du premier coup, houa! c'est t'y pas quand viellissant je deviendrais intelligent, encore merci je vais de suite faire ce qu'il dit pour être sur, il faudra au cas ou les charbons sont HS qu'il me donne une adresse pour les acheter Merci et bon weekend. D.Fenart...
Automobile - 5 réponses - Dernier post le 28 déc 2008 - par supercopter

Bonjour, cette alarme concerne les charbons moteur. Probablement usés. A changer probablement Sts...
Électroménager - 4 réponses - Dernier post le 27 déc 2008 - par zxmams

Bonjour, Je suis confronté à plusieurs pannes sur mon lave linge bosch WOL2000FF. Dans un premier temps, l'appareil ne terminé pas ses cycles de lavage et le voyant en cours clignotait. Quelques jours après, il ne démarrait plus et les 3 voyants en cour, programmé et terminé clignotaient. Pour le 2ème symptome, j'ai changé les charbons moteur qui étaient usés. Maintenant le lave linge démarre mais s'arr...
Électroménager - 3 réponses - Dernier post le 26 déc 2008 - par zxmams

bonjour, il n y a pas de condo, puisqu'il y a des charbons..... est ce qu ils ne se bloquent pas ces charbons.... !! puis regardez les roulements.. la courroie, le tachymetre moteur..... !!!...
Électroménager - 6 réponses - Dernier post le 23 déc 2008 - par la sudiste

bonsoir . sans conaitre votre LL. je vous propose de verifier les charbons moteur, puisque vous y etes testez la resistance ,puis netoyage pompe et la tester.profiter pour netoyer la chambre de compretion. si apres tout ses testes rien ne va ,il faut s'orionter ver l'electronique,ou le programateur....
Électroménager - 3 réponses - Dernier post le 19 fév 2009 - par reboh

Bonjour, C'est surtout que le logement des charbons ne peut pas s'agrandir, et des charbons plus gros ne vont pas tenir. Pour un modèle réduit volant, je vous déconseille formellement toute "bidouille". Si vous voulez augmenter la puissance, changez de moteur. Le risque est une panne en l'air, qui détruira votre hélico, et mettra les gens au sol en danger....
Électricité - 4 réponses - Dernier post le 16 oct 2010 - par robin

Bonjour, Je viens vous voir car j'ai un problème avec ma machine à laver, thomson AC85. Le tambour ne tourne plus. On entend un bruit (comme un grésillement) mais rien ne vient. Ni en lavage, ni essorage, ni rinçage. Par contre, elle se remplie et évacue l'eau. La courroie est ok. J'ai démonter le moteur et j'ai vu qu'il n'y as quasiment plus de charbon. Il n'y as même pas 5mm qui dépasse. Est-ce sur que c'est les Électroménager - 1 réponses - Dernier post le 15 avr 2009 - par jessy25

bonjour effectivement une vedette egee c'est un chargement par dessus et le filtre se trouve en bas de la cuve . info: si les portillons sont ouvert on doit voir au fond du tambour une aube. pour demonter cet aube, ferme les portillons et tourne le tambour jusqu'a l'aube soit en haut et alors là tu auras 2 possibilites.soit l' aube est fixer par un vis soit elle juste clipet.apres avoir sortie aube il faut repositionner le tambour de tel sort...
Électroménager - 2 réponses - Dernier post le 16 avr 2009 - par mouray

"MessagePosté le: 29 Mar 2009 20:43 Sujet du message: Je précise que pour testez la tachi c'est : _ entre les deux bornes une résistance de 40 a 170 ohm _ entre les deux bornes une tension alternative doit etre produite si vous tourné rapidement l'axe du moteur Voila, ++" Entre les deux bornes je n'ai presque pas de résistance Entre les deux bornes si je tourne je ne détecte aucune tension. Les c...
Électroménager - 24 réponses - Dernier post le 01 avr 2009 - par Misterjo

Bonjour! Je voudrais utiliser un moteur en vitesse variable, de m.à.l, Miel mais je suis un peu perdu. Sur ce moteur, 2 fils vont aux charbons; 2 fils pour le stator et un troisième pour le comun du stator; 2 fils pour enroulement en bout d'arbre. Est-ce que quelqu'un pourrait m'aider et faire un schéma complet (système de variation de vitesse,condensateur, filtre etc.)? Merci...
Électroménager - 1 réponses - Dernier post le 26 mar 2009 - par Anonymous

bonsoir. verifiez les charbons moteur > 1cm ....
Électroménager - 5 réponses - Dernier post le 18 avr 2009 - par reboh

bonjour, il peut y avoir plusieurs solutions, nous allons commencer par la plus facile ... controlez la longueur des charbons moteur !!!...
Électroménager - 1 réponses - Dernier post le 21 sep 2010 - par la sudiste

bonjour Vérifier les balais (charbons) du moteur...
Électroménager - 3 réponses - Dernier post le 26 avr 2009 - par Le noir

Bonjour, ma machine à laver Bosch WOF 2000 ne tournait plus, et le bouton de programme tourne rapidement comme l'aiguille "seconde" d'une horloge. j'ai démonté le moteur, gratter le rotor et les charbons avec du papier à poncer et c'est reparti. le problème maintenant c'est qu'en début de cycle, la machine ne se remplit pas d'eau, mais le tambour tourne, le bouton programme tourne jusq'à la position 3 ...
Électroménager - 1 réponses - Dernier post le 25 avr 2009 - par rachidval

bonjour, controlez vos charbons moteur !!!! il y a de fortes chances pour qu ils soit trop petit...
Électroménager - 6 réponses - Dernier post le 22 avr 2009 - par la sudiste

Bonjour, Pour respecter la loi des séries, je viens d'avoir 2 problèmes avec mon lave linge et mon lave vaisselle de marque Siemens. Pour le premier (ref WM54060FR), il a fonctionné correctement pendant 9 ans et recemment s'est mis à faire un bruit métallique lors de l'essorage, ça a duré 1 semaine et puis plus rien. Pour le lave-vaisselle (SE25292FF), il se remplie d'eau et plus rien ne se passe, on peux tout de même vidanger la cuve. ...
Électroménager - 1 réponses - Dernier post le 01 avr 2009 - par thierry1515

bonjour, regardez du coté du moteur, les charbons, le tachymètre ..etc .....
Électroménager - 4 réponses - Dernier post le 21 fév 2009 - par la sudiste

Bonsoir vos charbons moteur si c'est usé ou pas , si cest ok alors voir moteur ou bien la carte electronique...
Électroménager - 3 réponses - Dernier post le 30 aoû 2009 - par mlch

bjr. 1.voir charbons moteur. 2.verifier la durite reliant la cuve et la pompe. 3.bien netoyer la pompe de vidange,ou la remplacer....
Électroménager - 1 réponses - Dernier post le 23 fév 2009 - par reboh

bonjour, il faudrait nous donner la marque et la reference de la machine, voir si c est un moteur avec un condensateur ou avec des charbons et dans ce cas la il faut regarder vers le moteur pour trouver ces pièces là !!...
Électroménager - 13 réponses - Dernier post le 23 mar 2009 - par la sudiste

Bonjour, Mon lave-vaisselle AEG50830 sensorlogic PNC 911 232 548 00 est de nouveau en panne : il ne chauffe plus. Le relais sur la carte et qui actionne la résistance a été changé pour la troisième fois. Après 2 ou 3 lavages il grille : les charbons dans le relais présentent des points noir qui semblent empêcher le passage du courant. La première fois que cela c'est passé les soudures du relais avaient...
Électroménager - 29 réponses - Dernier post le 21 mar 2009 - par MimiMetallurgico

Bonjour à tous, Je viens de changer les charbons de mon lave linge (siemens) et quand le moteur tourne à vive allure (essorage), il y a des petits arcs electriques qui se forment et le moteur fait un bruit de frottement. Je n'ai pas monté les charbons à l'envers (la face qui frotte, asymétrique, est correctement montée). J'ai peur de faire fondre le vernis. Quelqu...
Électroménager - 1 réponses - Dernier post le 01 avr 2009 - par martin18

bonjour mon lave linge ariston avl16fr en panne le tambour ne tourne plus .la machine se remplit , vidange la courroie est bonne les charbons moteurs ont été changés mais le moteur fait des étincelles et dijoncte quand j'aide le tambour à tourner à la main....
Électroménager - 1 réponses - Dernier post le 08 aoû 2009 - par agnesturpin

Bonjour, j'ai un lave linge top Whirpool awa 5018 (1000 t/min) de 5,5 ans Depuis 1 semaine, il essore au ralenti et le linge sort trempé. Le lavage, rincage et vidange marchent, mais au moment d'essorer, il tourne peu vite et reste une éternité en position essorage. Je dois tourner le bouton d'un cran a la main pour qu'il finisse le cycle. J'ai regardé les choses suivantes : la pompe débite bien la courroie et le tambour tourne sans for...
Électroménager - 7 réponses - Dernier post le 05 nov 2009 - par bruno_t

bonjour cette poussiere noire pourrait provenir des charbons du moteur en fin de course bonne journee...
Électroménager - 3 réponses - Dernier post le 02 nov 2009 - par jeanluc123

bonsoir d'après ce que j'ai pu lire, j'en déduis que les étincelles sont apparues juste au dessus de votre main par les petites fentes!!!! si c'est le cas, ce sont vos charbons qu'il faut changer.... renseigner vous du prix avec la main d' oeuvre et le transport si vous ne le faites pas vous même, car a mon avis il est préférable d'en changer...
Bricolage - 23 réponses - Dernier post le 09 nov 2009 - par frmu

Bonjour, je suis possesseur d'un LL Arthur Martin Electrolux : AWT 1255 AA tombé en panne il y a une semaine. petit historique d'il y a 1 semaine. suite à un lavage classique programmé en départ différé, j'ai retrouvé ce dernier bloqué juste après le remplissage de la machine. Je lance la vidange forcée celle ci marche nickel ,j'essaie de lancer l'essorage et là rien. Un réparateur vient la voir, il démonte la machine, après quelques t...
Électroménager - 1 réponses - Dernier post le 08 déc 2009 - par Nico31

bonjour, voila depuis la derniere machine le tambour de mon lave linge est bloqué , meme en le tournant a la main il est tres tres dur de le faire tourner ne serait ce que sur 10 cm .... on a comme l impression qu une chaussette serait tombée entre le tambour et la carosserie ( c'est l impression que ca donne ) mon mari a "essayé " de démonter la carosserie de la machine pour pouvoir degager le tambour , mais nous n y arrivont pas . selo...
Électroménager - 7 réponses - Dernier post le 09 nov 2009 - par molio

Bonjour à tous, J'ai des soucis d'essorage avec mon lave-linge Whirlpool AWM 6124. Il lave mais n'essore plus qu'une fois sur 3 ou 4. Le SAV me dit que c'est le Tachy et que cette pièce ne se change pas seule. Il faut changer tout le moteur : 150 € de pièce + 50 € de main d'oeuvre. Autant vous dire que débourser 200 € en ce moment ne m'arrange pas du tout... Questions : 1. Pensez-vous qu'il s'agit effectivement du Tachy ou bien est-ce que ca...
Électroménager - 1 réponses - Dernier post le 01 nov 2009 - par Maki

bonjour, si votre moteur tourne a vide ce n est pas qu il est mort mais plutot qu il n a pas assez de "peche" pour tourner plein, donc soit vous avez un condensateur moteur (et non l antiparasite) soit vous avez des charbons moteur, qu il faut controler !!!...
Électroménager - 2 réponses - Dernier post le 30 oct 2009 - par la sudiste

bonjour premiere chose a verifier la courroie si ok verifier les charbons moteur et eventuellement un probleme de tachymetrie (aimant casse ou fendu) bonne journee...
Électroménager - 9 réponses - Dernier post le 18 oct 2009 - par jeanluc123

bonjour, je confirme, cela doit venir des charbons moteur qui sont trop court, donc nettoyer le moteur et changez les charbons...
Électroménager - 3 réponses - Dernier post le 16 oct 2009 - par la sudiste

bonjour dites nous si l eau arrive mais ce doit etre la resistance a controler verifiez les charbons(1,5cm) recontactez nous merci...
Électroménager - 1 réponses - Dernier post le 27 oct 2009 - par Anonymous

bonjour, J'ai enfin trouvé les charbons sur Ebay. Mais une fois que j'ai démonté le démarreur j'ai constaté que les charbons étaient encore bon (environ 10 mm de longueur). Du coup je me suis contenté de nettoyer le démarreur, je ne sais pas si c'est efficace. merci pour tes infos Multimécano....
Automobile - 6 réponses - Dernier post le 26 oct 2009 - par FEscort

Comment changer les charbons de mon lave linge new pol X 985 F? Le programme fonctionne normalement, mais le tambour ne tourne pas. La courroie n'est pas cassée. Est-ce les charbons qu'il faut changer ou autre chose? Merci...
Électroménager - 15 réponses - Dernier post le 10 déc 2009 - par kerma

Bonsoir, Si le réparateur à dit que c'était le condensateur, c'est celui du moteur de la pompe de circulation. Si cela ne fonctionne toujours pas, c'est soit la pompe, soit un élément qui commande la pompe, soit le programmateur, soit une fiche mal engagée, il faut regarder... Si c'est le moteur, cela peut aussi venir de ses charbons (moins évident).. Bonne investigation !...
Électroménager - 4 réponses - Dernier post le 26 nov 2009 - par robin

Bonjour, Aucun voyant ne clignote ? Vérifier les charbons sur le moteur. Vérifier les soudures sur le module de puissance. Courage Sls...
Électroménager - 4 réponses - Dernier post le 28 nov 2009 - par JCinFo

bonjour mon lave linge ariston est en panne le tambour ne toune plus a aucun moment du programme parties verifiees presostat charbons moteur (remplaces) vers quel organe et il plus judicieux de s'orienter carte electronique de gestion condensateur de demarrage moteur merci de vos expertiences...
Électroménager - 3 réponses - Dernier post le 25 nov 2009 - par luema

Bonjour, ayant parcouru pas mal de post sur ce site et n'ayant pas trouver de solution, je vous expose mon probleme. Tous les cycles fonctionnent normalement sauf pour l'essorage final, au début c'etait rare de retrouver le linge mouillé mais maintenant c'est permanent. ??? J'ai réaliser quelques manip: Pressostat, 3 contacts, les 2 extremités 1-3 sont a 20 Ohm au repos par contre quand je souffle dedans, pas de changement, impossible de fai...
Électroménager - 2 réponses - Dernier post le 22 nov 2009 - par franky77

Bonjour, J'ai vérifié la courroie et le tendeur, mais ce n'était pas ça. J'ai démonté, décrassé et remonté les charbons du moteur et là le tambour est reparti. Merci pour votre aide....
Électroménager - 2 réponses - Dernier post le 21 nov 2009 - par realphb

bonsoir je suis embêter car j'ai un soucis avec mon lave linge. modèle acheté en 2007 (juillet) le tambour ne tourne pas rond, la récurrence du problème est lorsque le tambour se lance pour essorer on dirait qu'il est voilé, il fait part la même occasion un bruit de claquement lorsqu'il se lance pour essorer,le bruit n'est pas fort mais existent. j'ai se soucis depuis que j'ai démonter les charbons
Électroménager - 16 réponses - Dernier post le 01 déc 2009 - par lucie49

Bonjour, Sur la première position d'ohmmètre, mesurer la valeur entre les 2 charbons. Courage Sls...
Électroménager - 12 réponses - Dernier post le 02 déc 2009 - par JCinFo

Scroll UpScroll Down

Les articles en lien avec brandt charbons

(1 articles trouvés)
Lave-linge BRANDT VEDETTE THOMSON BB60 ... Lave-linge Brandt ...?blème de rotation moteur. Vérifier connectique, charbons moteur, et enroulements. Vérifier tachymétrie e?...?linge à moteur universel, vérifier connectique, charbons moteur et tachymétrie.<br>-Sur lave-linge à mot?...? détection de rotation moteur. Vérifier moteur, charbons moteur, tachymétrie, et connectique.<br>Code pan?...
17370 octet

Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo