Recherche interactive :

Supprimer des mots clés de votre recherche : brandt chauffe
Ajouter des mots clés à votre recherche : sèche résistance linge tourne
Nouvelle recherche :

Les questions pour brandt chauffe

( Plus de 100 questions trouvées)
Bonjour, J'ai un un seche linge Brandt ETE 525 F qui ne chauffe plus du tout, le tambour tourne bien sans soucis, mais il n'envoie que de l'ai froid, j'ai néttoyé le filtre à l'intérieur du tambour, le condensateur, mon mari l'a démonté et a trouvé 2 petites pièces ressemblant à un losange avec une pièce ronde "type pile"avec des cosses en dessus, nous n'avons pas trouvé la resistance Quelqu'un peut il ...
Électroménager - 9 réponses - Dernier post le 26 sep 2010 - par ANABITARTE

bonsoir à tous, voilà, mon lave vaisselle BRANDT EO 110 fait sauter le compteur au bout d'un certain temps (quel que soit le programme, même prélavage à froid) ; par ailleurs, plus j'attends avant de le remettre en marche et plus il re-disjoncte tardivement ... (à contrario, plus je remets rapidement le lave vaisselle en marche et plus rapidement il re-saute) l'arrivée et l'évacuation de l'eau se font bien, la résistance Électroménager - 25 réponses - Dernier post le 25 sep 2010 - par bizite

Bonjour, Mon sèche linge Brandt Premia...ne chauffe plus...j'aimerai changer la résistance mais je ne sais pas où elle se touve et à quoi elle ressemble...vous pouvez m'aider? Merci beaucoup en attendant. Marie-fred...
Électroménager - 2 réponses - Dernier post le 09 jun 2007 - par marie-fred

Bonjour Je viens de découvrir le forum et me rejouis de constater qu il s'y rencontre des personnes douées et dévouées. Mon lave vaisselle BRANDT P3614D ne chauffe plus depuis hier.Il lave a froid, ça n'est pas terrible !! J ai effectue le diagnostic constructeur des tests voyants afin de vérifier les cycles, a priori tout passe normalementsauf le chauffage. Je suis assez bricoleur, mais ne touche pas s...
Électroménager - 2 réponses - Dernier post le 14 mai 2007 - par bil.g

Bonjour, mon sèche linge est le brandt efe730.....maintenant le seche linge tourne et fait un cycle complet...mais il ne sèche plus....j'ai regarder le bouton rouge au milieu du tambour à l'arrière et il est bien enfoncé..J'ai l'impression qu'il y a tout de même une odeur de chauffe anormale vers le bas coté moteur.... je ne vois plus rien à vérifier d'autre ....des i...
Électroménager - 25 réponses - Dernier post le 29 sep 2010 - par scorji

bonjour je fais appel a vous car mon seche linge brandt premia SEC60 ne chauffe plus.tout marche impeccablement,la courroie a été changé il y a un mois environ,il y a de l'air qui sort par derriére mais l'air est froid.nous l'avons démonté,bien nettoyé et remis en marche mais l'air qui sort est toujours froid donc le seche linge ne seche plus rien du tout.avez vous un...
Électroménager - 4 réponses - Dernier post le 18 oct 2010 - par corinne1402

Bonjour Mon combi mono moteur Brandt a environ 5 ans et a une capacitée total brute de 386 litres. J'ai besoin de votre aide je ne sais plus quoi faire. - La led de super congélation ( orange ) et la led en tension ( verte ) des fois clignotte et des fois clignotte Pas. Le bouton de reglage temperature est sur 4, POURQUOI ? - Des fois le moteur ce met en route et s'éteind en 2 secondes. - Des fois 10 secondes. - Des fois il ne s'arrete plu...
Électroménager - 15 réponses - Dernier post le 20 oct 2010 - par jéjé76

Bonjour, J'ai un combi frigo/congélo Brandt spheris RC 355. L'appareil est tombé en panne : plus de froid ni dans le frigo ni dans le congélo. J'ai débranché l'appareil une heure et en le rebranchant sur le secteur il s'est remis en marche (bruit du moteur, ça chauffe derrière et frigo et congélo qui font bien du froid à nouveau). Mais au bout de qq heures il s'est arrêté et ne fonctionne plus à nou...
Électroménager - 19 réponses - Dernier post le 20 oct 2010 - par julie20102010

Bonjour, Je viens de démonter mon sèche linge Brandt SC 30 qui ne chauffe plus, mais je ne sais pas quoi contrôler et comment le faire. Pourriez vous m'aider? Cordialement...
Électroménager - 1 réponses - Dernier post le 26 aoû 2007 - par Mahorais

bonjour, je viens d'acheter un seche linge d'occase, marque BRANDT ETE753 F Lorsque je l'ai programmé simplement : tout textile/pret à ranger, il s'arrète au bout de 20/25 minutes et les 2 voyants bac plein et filtre clignotent. pourtant le filtre est propre, le bac n'a jamais d'eau, le condenseur est propre, rien ne semble bouché, et la résistance chauffe car l'appareil est bouillant. pourquoi il n'y a pa...
Électroménager - 1 réponses - Dernier post le 15 aoû 2009 - par pinféri mireille

Bonjour Depuis quelque temps mon lave-vaisselle Brandt EO 11325 ne fait plus son travail correctement. Le programe renforcé ne chauffe plus, le programme 65° chauffe un peu en fin de cycle et le programme 50° chauffe correctement ( en apparence) Avez-vous une idée sur la panne? Merci pour vos réponses...
Électroménager - 10 réponses - Dernier post le 24 avr 2007 - par papacharly

bonsoir a tous, Je possède un sèche linge brandt top ETE101F. La panne ne chauffe plus Ayant donc démonter le coté ou il y a la résistance je me rend donc compte qu'il y a 3 Fils un rouge, un noir et un blanc. Sur le rouge il y a deux thermostats qui sont tous les deux passants N'ayant pas le schémas électrique de l'appareil OU doit t-on avoir la résistan...
Électroménager - 1 réponses - Dernier post le 13 oct 2009 - par jerem0311

bonjour, j'ai un lave vaisselle brandt c100c premia, depuis quelques jour, aparament il ne chauffe plus, car quand j'ouvre la porte a la fin du cycle, c'est froid, et tout n'est pas bien laver, pourriez vous m'orienter, svp? merci d'avance....
Électroménager - 3 réponses - Dernier post le 10 jui 2010 - par nouch

Bonjour à tous, Je cherche à localiser sur mon sèche-linge de marque BRANDT type SMC21 la résistance de chauffage. En effet, ce dernier ne chauffe plus du tout. J'ai lu certains post et j'ai démonté le capot droit de mon appareil. J'ai remarqué deux petits plots noirs sur lesquels on retrouve les fils d'alimentation puis trois fils (noir jaune rouge) qui repartent, je pense, vers cette résistance mais...
Électroménager - 17 réponses - Dernier post le 19 oct 2006 - par Tribal

Après avoir changé la résistance de mon sl brandt sc 30 une odeur de brulé puis plus de chauffe. Le klixon securité HS (le 190 degré). Je le change et de nouveau HS. celui qui se trouve devant le klixon cycle et qui doit couper à 155 degré est bon. d'avance merci de vos réponses Alain...
Électroménager - 2 réponses - Dernier post le 11 déc 2009 - par boreal1

bojour, j'ai acheté ce sèche linge brandt ten d45-D/DF d'occasion pour ma belle mère pensant faire une affaire mais losque nous l'avons essayé il ne chauffe pas fait du vent !! j'ai pensé à la résistance donc je l'ai changé mais toujours que du vent, il ne chauffe toujours pas...
Divers bricolage et travaux - 2 réponses - Dernier post le 22 déc 2009 - par rastafouette

depuis quelques jour mon seche linge BRANDT SC30 ne seche plus.Il toune correctement mais pas une goutte d'eau dans le bac.Le condenseur est propre.Tout a l'aitr normal sauf qu'il ne chauffe plus....
Électroménager - 3 réponses - Dernier post le 19 aoû 2006 - par pepe1968

Bonjour à tous et à toutes. Je suis tombé par ici au hasard de mes recherches, et je vous félicite tous pour votre implication, c'est beau de voir des gens aider leur prochain :p Je vous explique en deux mots mon problème: J'ai hérité d'un sèche linge Brandt ETE 6710F (à condensation), qui est tout neuf (6 mois) mais qui a subi un dégât des eaux. Il n'a pas tourné après avoir été inondé, et a bien séché. Je l'ai démonté pour le nettoyer....
Électroménager - 5 réponses - Dernier post le 01 déc 2009 - par Carrera4wd

Bonjour à tous, J'ai eu en Janvier 2007 un problème avec mon int marche/arrêt voir mess (Pourquoi les diodes de mon lave vaisselle s'allume plus ? de thierry13). Il s'averait effectivement qu'un fil partant de l'interrupteur et allant directement à une fiche secteur avait été sectionné. Jusque là tout était ok. La machine recommencait à touner mais pas correctement. L'eau ne chauffe plus, la vaisselle s...
Électroménager - 17 réponses - Dernier post le 07 mar 2007 - par thierry13

Le sèche linge a dégagé une odeur de brulée. Je l' ai éteint puis rallumé. Il fonctionne mais ne chauffe plus. La résistance? C'est un Brandt premia see70...
Électroménager - 1 réponses - Dernier post le 16 nov 2009 - par ISAMBERT

Bonjour, Mon LV demarre son cycle puis tres tot (apres qql minutes) se bloque a la minute 89' ou 88' selon le programme et redemarre cette meme minute de cycle sans cesse. Lorsque le cycle arrive a passer a la minute suivante 88' ou 87', la fin du lavage est correcte : chauffe, vidange, sechage J'ai nettoye : - filtres et fond de cuve - tuyau qui remonte sur le cote (celui avec un detecteur electrique...
Électroménager - 12 réponses - Dernier post le 30 jui 2010 - par FLE38

bonjour, j'ai un LL brandt, et la resistance chauffe à fond pendant les cycles même en position lavage froid. Puis-je deconnecter la résistance et faire fonctionner le LL uniquement à froid? comment s'y prendre ? merci...
Électroménager - 1 réponses - Dernier post le 25 nov 2009 - par gaet

Bonjour à tous, je viens d'acheter un micro ondes d'occasion (marque brandt) j'ai la minuterie qui s'écoule normalement, j'ai la lumiere dans le micro ondes mais je n'ai ni le plateau qui tourne ni le bruit (enfin je ne sais pas comment on appelle ça) du ventilateur qui chauffe la nourriture!! comment le reparer svp!! merci à vous...
Bricolage - 6 réponses - Dernier post le 15 sep 2007 - par bricoman31

Bonjour à tous, Je viens de récupérer par un ami un vieux lave vaisselle brandt lve180. Il est plutôt simple, 5 programmes : trempage, prélavage-lavage, lavage, lavage demi-charge, séchage chaud. Le 1er programme fonctionne, le 2ème fonctionne pour la partie-prélavage mais dès que le lavage commence il se bloque (il y a toujours du jus, mais le programmateur ne bouge plus, et on entend plus de bruit)...
Électroménager - 4 réponses - Dernier post le 23 oct 2010 - par bridelice

bonsoir, J'ai un lave vaisselle Brandt Premia qui ne chauffe plus quand il marche . La vaisselle se lave mal et ne séche pas bien. Tous les cycles de lavage se font pourtant Je pense que la résistance ne marche pas. Comment peut- on tester la résistance et comment on l'enléve? merci de vos réponses. A+...
Électroménager - 7 réponses - Dernier post le 12 avr 2008 - par jacques.cassignol

Bonjour à tous, c'est mon 1° post sur ce forum :-) J'ai un sèche linge Brandt 640C. Il ne chauffe plus. J'ai procédé à l'auto test. Le pbl. semble venir du circuit de chauffage, résistance, klixon... J'ai nettoyé le circuit. Ca m'a l'air propre. mais avant de tout remonter, j'aimerais trouver le(s) klixon. Ma question : Quelqu'un saurait où il se trouve ? En bas à droite ?... J'ai trouvé ...
Électroménager - 24 réponses - Dernier post le 11 nov 2008 - par lethomo

Bonjour, Depuis quelques jours, mon sèche-linge Brandt ETE 6115F ( à évacuation ) fonctionne très mal. Il chauffe très bien mais j'ai comme l'impression que la 'soufflerie' fonctionne moins bien. Du coup, de l'eau se forme dans le tuyau d'évacuation et le linge met très longtemps à sécher. J'ai regardé au niveau de la 'turbine' à côté du moteur et elle tourne mais presque pas d'air à la sortie d...
Électroménager - 2 réponses - Dernier post le 16 nov 2008 - par Saint-Thomas

J'ai un sèche linge Brandt dont j'ai changé la resistance, elle chauffe, j'ai vérifier. Mais la condensation ne se fait pas. Ceci est dû je pense au ventilateur situé en bas à droite. Avant de le changer je voulais être sur que ce soit le ventilateur et non autre chose. D'avance merci....
Électroménager - 3 réponses - Dernier post le 10 mar 2008 - par Francois79

Bonjour j ai seche linge brandt ete504f qui ne chauffe plus pouvez vous dire ou sont les klixons (j en ai trouver qu un?) et le fameux fusible que tous le monde me parle mais que je ne trouve pas merci...
Électroménager - 1 réponses - Dernier post le 23 mai 2008 - par bernard60

Bonjour, Mon four brandt Solis ne pyrolyse plus lorsque je la sélectionne au bouton, il ne s'arrête plus après l'avoir éteint, il chauffe trop même à 180 ° la résistance du grill se met en marche, il a même fait une pyrolyse alors que le bouton de température demandée était sur 200°. Auriez vous une idée de ce qui peut se passer? Merci d'avance...
Électroménager - 1 réponses - Dernier post le 05 sep 2008 - par socrate

bonjour, il faut que je change la résistance de ma machine a laver Brandt L505T (qui ne chauffe plus au lavage,ce qui cause mauvais lavage du linge!!!) pourriez vous me dire comment on procède s'il vous plait??? davance merci beaucoup!!! salutations Edit administrateur : le titre a été édité pour corriger la référence de la machine....
Électroménager - 36 réponses - Dernier post le 15 mar 2011 - par beaoliv

Pourquoi ?Bonjour, Bonsoir, mon lave vaiselle brandt TE300 fait dijoncter le compteur des quil chauffe , j'ai debrancher la resistense ca ne la plus fais , j'ai rebrancher cette derniere et j'ai réesayer ca la refais je lai tester avec un testeur lumineux , a priori elle a lair d'etre ok , j'ai donc debrancher le petit thermostat de temperature qui se trouve a linteri...
Électroménager - 6 réponses - Dernier post le 01 sep 2009 - par tonton02

Bonjour, Lorsque je lance un programme sur mon lave vaisselle (Brandt EO 110), il chauffe. Au bon d'un moment je sens une odeur de plastique brulé. Et je me suis aperçu que le programme se bloque sur "Zone séchage" au niveau du bouton de programmation. Quelle est le problème ? Et comment le régler ? Merci d'avance pour votre aide!!!...
Électroménager - 4 réponses - Dernier post le 22 sep 2008 - par LAURENS

Bonjour, J'ai un souci avec mon sèche linge Brandt Sirocco SC30 : le moteur fonctionne mais il ne chauffe pas très bien et du coup la condensation ne se fait pas. Quelqu'un pourrait-il me dire quoi faire pour le réparer. Merci...
Électroménager - 1 réponses - Dernier post le 01 fév 2008 - par vda12

Mon sèche linge Brandt Condenseur à rotation alternée de type SMC21 ne ne chauffe plus. Le tambour et les turbines à air tournent bien. Au vu des post, je pense que cela pourrait être la résistance. J'ai démonté par pièce mon sèche linge et nettoyé toute les poussières qui s'y trouvaient. J'ai constaté une accumulation de ces dernières dans la résistance ; une résistance, qui pour moi, est un peu noir. Quel...
Électroménager - 8 réponses - Dernier post le 27 jan 2008 - par giloup

bonjour a tous... heureuse de vous avoir trouvé, je vais peut-être pouvoir venir a bout de mon soucis... Voila mon sèche linge Brandt sc 30 ne fonctionne plus....la seule constatation que j'ai pu faire, c'est qu'il tourne mais qu'il ne chauffe plus (probablement) parce que je ne trouve plus d'eau dans le bac du fond.... je l'ai mis en pièces détachées pensant qu'il s'agissait a la base d'une pompe ...
Électroménager - 12 réponses - Dernier post le 09 nov 2007 - par muktaditi

Bonjour, j'ai un sèche linge brandt qui disjoncte au bout de 5 minutes. Je l'ai nettoyé, la résistance chauffe et le capteur hygrométrique a été remplacé mais rien a faire. J'ai égaré la notice et je cherche donc la procédure de diagnostique pour tenter d'identifier le problème si quelqu'un a cela ce serai très sympa. Car impossible de trouver cette procédure sur l...
Électroménager - 3 réponses - Dernier post le 12 nov 2010 - par freeman6930

Bonjour à tous et à chaqu'un, Depuis peu mon LV brandt fait disjoncter mon compteur différentiel (30mA) pas le général d'edf même si je débranche tous les appareils relié à ce compteur. En enlevant le LV je me suis rendue compte qu'il était collé à la prise électrique à laquelle il était branché. Celle-ci à un tout petit peu fondu avec coller sur elle la résine noire qu'il y a derrière le lave vaiss...
Électroménager - 7 réponses - Dernier post le 07 nov 2010 - par narcozy

Bonjour, Mon four ne chauffe plus (brandt fc432) alors que la ventilation et l'affichage difital fonctionnent bien. J'ai déja fait plusieurs tests et mesures : - Sonde ok : mesure = 540 ohms - 3 Résistances ok : mesures 30 / 40 et 60 ohms - Thermostat ok (pas de chauffe même en shuntant celui-ci) Voila je ne sais plus tro...
Électroménager - 3 réponses - Dernier post le 15 jui 2009 - par reivax32

bonjours j ai un lv brandt vm 400 je lance un programme il se remplit d eau l eau chauffe mais il s arrete au bout de 30 minutes les problèmes ont commencé apres un débordement si quelque un a une idée sur la panne merci d avance...
Électroménager - 2 réponses - Dernier post le 21 nov 2010 - par celance

Bonsoir, Depuis qqs jours mon sèche linge condenseur brandt ne tourne plus. En touchant sur les cotés de la machine j'ai l'impression que cela chauffe mais des que la machine se termine tout est encore mouillé. J'ai nettoyé le condenseur en espérant que ça se rétablisse mais j'ai tjs le même problème. J'ai lu sur ce site de vérifier la courroie, mais je ne sais ...
Électroménager - 3 réponses - Dernier post le 07 déc 2010 - par Souhila75

Bonjour Un des 4 foyers de ma plaque induction ne chauffe plus. le chiffree indiquant la puissance clignotent, le ventilateur tourne mais aucune chaleur n'est dégagée. C'est exactement comme si je mettais une casserole non conforme à l'induction. Brandt TI 612 BTI...
Électroménager - 1 réponses - Dernier post le 17 mar 2009 - par Bricamain

pourquoi mon lv laisse des residuts . pourtant tout nettoyer filtres , bras,lv et tout fonctionnent bien , chauffe bien, vidange impeccable .bref tout est nickel sauf ça svp donner moi une solution. merci d'avance .lv brandt premia de 1999 ....
Électroménager - 4 réponses - Dernier post le 08 jan 2008 - par elisa 68

re, je me réfère en fait a présent sur un modèle du groupe fagor brandt, et je note ceci, chez eux via un modèle de chassis on trouve en code "E6" la cause suivante: pompe de cyclage bloquée ou intensité consommée trop forte, sur que si vous êtes dans un tel cas, la chauffe n'a pas lieu...
Électroménager - 21 réponses - Dernier post le 08 mar 2009 - par richard

Bonjour, J'ai un petit soucis avec mon sèche linge Brandt SMC 20: il tourne parfaitement mais ne chauffe pas... Y a t'il un dispositif qui permet de régler la température comme sur d'autres sèche linge? Si oui, ou se trouve t'il? Merci d'avance......
Électroménager - 6 réponses - Dernier post le 15 jan 2006 - par Sergentrazor

Bonjour, j'ai une machine séchante brandt STV1135 et depuis le sèche linge ne chauffe pas. La dernière fois qu'il a fonctionné correctement il faisait beaucoup de bruit, trop à mon goût et depuis plus de chaleur, le linge reste humide avec une légère odeur. Merci....
Électroménager - 5 réponses - Dernier post le 31 jui 2007 - par athlete76

Bonjour, ces derniers temps, la partie réfrigérateur de mon combiné Brandt CAO333WR (airventilé, 4*) ne me semblait pas assez froide. Hier, c'était même plutôt tiède, et une vérification au thermomètre au bout de plusieurs heures sans changer la position habituelle (4 sur 6) m'a annoncé 16° (relevé à 20h)!!! Par contre la partie congélateur (en bas), était à -18°. A ce moment je constate que la partie arrière du combiné ne Électroménager - 3 réponses - Dernier post le 04 jan 2010 - par Fred P.

mon sèche-linge brandt EFE330 F fonctionne mais ne chauffe plus je n'ai plus que de l'air froid que faire ? très urgent merci...
Électroménager - 1 réponses - Dernier post le 17 jan 2010 - par chouchoute63

Bonjour, mon sèche linge BRANDT ETE123F fonctionne parfaitement mais il ne chauffe plus, pourquoi?...
Électroménager - 1 réponses - Dernier post le 14 mar 2010 - par MARTIALITO

Bonjour, Mon lave vaisselle BRANDT PREMIA C100 fait dijoncter le compteur depuis qu'il a tourné sans eau.. (pas cool ca). En fait tout fonctionne bien jusqu'au moment ou la résistance se met en chauffe. Tout du moins c'est mon impression, car j'ai testé la machine à different endroit du cycle de lavage et a chaque fois que ca disjoncte, cela correspond a un cycle de ch...
Électroménager - 2 réponses - Dernier post le 27 déc 2005 - par Anonymous

Bonjour, j’ai un problème avec un lave-vaisselle BRANDT C100C de 97, au niveau de la pompe de cyclage. Le lave-vaisselle fonctionne, se remplit, chauffe et se vidange. Mais cette pompe, et les pales à l’intérieur du LV, ne tournent pas. Elle est placée derrière un condensateur de 4 micros farads, qui lui semble se charger lorsqu’on le contrôle avec un ohmmètre. Au niveau de la pompe, on arrive à la ...
Électroménager - 11 réponses - Dernier post le 22 nov 2005 - par orb99

Bonjour, notre LL Brandt WFH 1277 (agée de 3 ans) ne veut plus essorer. Le programme se déroule bien jusqu'a ce moment, l'eau chauffe, le tambour tourne mais à la phase de l'essorage , la vidange se fait , les voyants se mettent soit sur pause ou s'éteignent. Je réussit à la relancer en attendant quelques heures ou en reprenant le programme à zéro. (filtre en façade OK) D'après ce que j'ai pu lire dans le...
Électroménager - 3 réponses - Dernier post le 24 fév 2010 - par tilene26

Bonjour mon lv brandt ne chauffe plus , ou que tres peu et ne seche plus. Quelque fois le triangle de prob d'eau et le voyant 15mn se mettent a clignoter. Modele dfh515we. existe t il une vue eclatee du lave vaisselle. Merci d'avance...
Électroménager - 1 réponses - Dernier post le 10 mai 2010 - par jean-marc1962

bonjour, j ai un sèche linge qui fait disjoncter mon compteur général au début c est au bout de 5 min de fonctionnement après( a chaud) c est même pas 10 secondes après sa remise en service il est de marque brandt; et j ai l impression qu' il chauffe un peu de trop mais j y connais rien en sèche linge; et mon compteur il est vieux il est composé d un seul disjon...
Électroménager - 8 réponses - Dernier post le 11 fév 2010 - par jenlou

Bonjour à tous !!! Voilà mon problème qui me rend fou!!! Mon ampli d'origine (~700€) ref : BM54 qui se trouve dans le coffre de ma voiture, me fais des siennes. Le matin quand je démarre la voiture tous les haut-parleurs fonctionnent bien, quelques secondes après je n'est plus de son coté gauche, quelquefois celle de derrière tjrs coté gauche fonctionne et pas devant !!! J'ai tout démonté plusieurs fois (garnitures de porte, gps, ampli, haut...
Électronique - 11 réponses - Dernier post le 14 jan 2010 - par Chris320d

Bonjour, je viens vers vous car mon sèche-linge ne chauffe plus et je n'ai pas de solution. Je l'ai démonté pour tester les kixons et la résistance et à priori (à moins de me tromper) il n'y a pas de pb. Voici les résultats lus sur le ohmmètre : - résistance : 25 Ohms. - klixon : 0,07 Ohms. Est ce que les mesures sont correctes (ohmmètre positionné sur 200) ? D'après vous d'où pourrait venir le pb ? ...
Électroménager - 6 réponses - Dernier post le 14 jan 2010 - par Sinux

Bonjour, Mon LV marche correctement mais ne chauffe plus l'eau. Je pense que la résistance est bonne, que dois-je faire? Merci de vos réponse...
Électroménager - 13 réponses - Dernier post le 14 jan 2010 - par gallenco

Bonjour, Une laveuse à linge = une machine à laver ?? Dissout plus le savon : il reste sous sa forme initiale, paillettes, grains ou plaquettes ?? Est-que l'eau chauffe ?? Quelle est la machine ?? Quel jour sommes-nous ?? :-)...
Électroménager - 2 réponses - Dernier post le 13 jan 2010 - par robin

Bonjour, Votre installation parait bizarre, essayez de fermer la vanne d'arrivée d'eau froide du chauffe eau et ouvrez votre robinet d'eau froide pour voir. Courage Sls...
Plomberie - 30 réponses - Dernier post le 14 jan 2010 - par JCinFo

deja bonjour .... c est plus poli .... ensuite verifiez si il chauffe en lavage, si ce n est pas le cas, verifiez la resistance...
Électroménager - 1 réponses - Dernier post le 28 nov 2009 - par la sudiste

Bonjour, Mon four ref. MP3120b1 De Dietrich, ne chauffe plus en position pyrolyse ? Les autres types de chauffe sont ok. La porte se verrouille bien, mais il ne chauffe pas ? Auriez-vous des idées ? Cdlt...
Électroménager - 3 réponses - Dernier post le 17 jan 2010 - par kitil

merçi de votre reponse,mais ce serais tellement plus facile de pouvoir metre une photo pour vous montrer mon installation,et en ce qui concerne ce fameux bouton ,il ne se passe rien quand je l'active soit sur 1 ou 0 ,je n'entend rien de particulier lors de la manipulation de ce dernier . et pourtant je pense que l'eau doit circuler correctement , j'ai des radiateurs a l'etage qui chauffe bien et tres vite....
Chauffage et climatisation - 10 réponses - Dernier post le 17 jan 2010 - par manu14440

Bonjour, C'est certainement la résistance de chauffe, mais votre appareil est encore garanti jusqu'au mois de mai. Courage Sls...
Électroménager - 3 réponses - Dernier post le 18 jan 2010 - par JCinFo

bonjour, pour la panne, c'etait bien la pompe qui etait HS, maintenant ca chauffe a nouveau, c'est quand meme bien quand ca marche!! merci a tous le monde pour vos coseil....
Chauffage et climatisation - 6 réponses - Dernier post le 18 jan 2010 - par nouch

bonjour j'ai recemment changer les vannes manuelle de mes radiateurs par des termostactiques. donc j'ai proceder ainsi: -éteint le chaudiere -purger le systeme de chauffage -changer les vannes des radiateurs -redemarrage de la chaudiére remplissage des radiateurs ainsi que purge de toute l'air des radiateurs voila depuis ma chaudiére est toujours en mode étè mais les radiateur chauffe toujours auri...
Chauffage et climatisation - 2 réponses - Dernier post le 29 sep 2010 - par abreu38

on ne sait pas si notre sèche-linge chauffe toujours ? sèche-linge vedette TLA400...
Électroménager - 3 réponses - Dernier post le 16 jan 2010 - par micknath

bonjour, est ce qu il chauffe ???...
Électroménager - 7 réponses - Dernier post le 26 nov 2009 - par la sudiste

Bonjour, J'ai un sèche-linge far s1562 depuis 3 ans depuis quelques temps il s'arrete en cours de cycle et ne repart pas (il s'arrete au bout de 1 a 3 mn), pour le redemmarer il faut soit que je l'éteigne et le redemmare, sois que je donne un petit coup près de l'interrupteur. Il s'agit d'un seche linge à condensation, il chauffe normalement, il arrive des fois où je dois réarmer les klixons et lorsque...
Électroménager - 2 réponses - Dernier post le 13 jan 2010 - par aslate83

Bonjour, J'ai un four De Dietrich à pyrolyse qui ne pyrolyse plus. Il n'est certes pas tout jeune, mais comme le reste fonctionne, j'ai du mal à me motiver pour investir. J'ai déjà vérifié le fusible thermique , les 2 résistance chauffantes haute et basse. Il fonctionne parfaitement autrement dans tout les modes sauf en mode pyrolyse. La porte se bloque comme prévu mais rien ne chauffe. Le voyant pyro...
Électroménager - 6 réponses - Dernier post le 26 nov 2009 - par larfel19

Bonsoir, La température n'entre-t-elle pas en compte dans la durée d'un programme ? Avec une résistance qui chauffe moins (entartrée ?) le temps pour atteindre la température souhaitée n'est-il pas plus long ? A+...
Électroménager - 4 réponses - Dernier post le 14 jan 2010 - par Paroroma

j ai un chauffe eau électrique le fil de terre est raccordé au tuyau d'eau donc j aimerais savoir comment être sur qu il est bien raccorde a la terre par avance merci de vos réponses...
Électricité - 6 réponses - Dernier post le 09 jan 2010 - par mouyssetster

Bonjour, Nous avons un four multifonction de marque NEFF qui a près de 10 ans. Nous l'utilisons quasi exclusivement dans la position "chaleur tournante". Depuis quelques temps, le four ne chauffe plus dans cette position mais fonctionne très bien en mode traditionnel. Il semblerait bien que la résistance circulaire soit HS ce qui n'a rien d'étonnant vu l'utilisation qu'on en fait. Ce qui me par...
Électroménager - 3 réponses - Dernier post le 08 jan 2010 - par collet123

bonjour posséde t il un détecteur de co2 ? faites un nettoyage de l arrivée et de l élément de chauffe....
Divers bricolage et travaux - 2 réponses - Dernier post le 09 jan 2010 - par Anonymous

Bonjour, sur la carte électronique, comment repérer le relais qui s occupe de la chauffe ?...
Électroménager - 7 réponses - Dernier post le 09 jan 2010 - par bry

Bonjour, Mon Arthur Martin ASF 2656A ne chauffe plus, j'ai déjà regardé les réponses liées a ce sujet sur le forum et donc voici les éléments que j'ai vérifié : - Carte électronique : je n'ai pas vu d'éléments de soudures défaillants, tout semble normal, je n'ai pas l'impression que la panne vienne de là. - Sécurité Klixon : impossible de mettre la main dessus, soit il n'y en a pas, soit c'est près...
Électroménager - 3 réponses - Dernier post le 08 jan 2010 - par Noah

bonsoir, si il chauffe je ne vois pas pourquoi il ne secherait pas le linge, soit il s arrete de suite, dans ce cas la, il faudrait verifier la sonde d humidité qui est certainement sale, ensuite si il n y a pas d eau dans le bac , c est peut etre juste parce que son tuyau est bouché par les "bourres" de linge !!...
Électroménager - 1 réponses - Dernier post le 30 nov 2009 - par la sudiste

Voilà, la centrale vapeur de fait plus de vapeur, après avoir détartré avec du vinaigre blanc, pas d'amélioration. Ensuite, j'ai réessayé une nouvelle fois rien, mais en faisant chauffer à plusieurs reprise ( j'éteins la centrale et la rallume au bout de 5 minute) s'est ok la vapeur sort mais au bout de 5 minute plus rien. cette aprem je réessaye avec de lot est la s'est bon elle Électroménager - 3 réponses - Dernier post le 07 jan 2010 - par christian57200

Je ne sais pas trop.La partie micro onde fonctionne trés bien, seule la partie four ne chauffe plus....
Électroménager - 4 réponses - Dernier post le 07 jan 2010 - par superkate

J'ai acheté une Senseo il y a un mois jusque là pas de souci et un jour elle a tellement chauffé que j4ai cru qu'elle allait exploser. Depuis elle ne chauffe plus !...
Électroménager - 3 réponses - Dernier post le 08 jan 2010 - par lore1985

tout est ok. et pourtant ca chauffe pas ???? la je suis perdu. est ce que ca peut venir de la plaquette prog?...
Électroménager - 12 réponses - Dernier post le 16 oct 2010 - par armsterisme

Bonjour, Depuis cette nuit, le radiateur (en fonte) de la chambre de mes enfants ne fonctionne plus. Depuis l'acquisition de notre maison, il fonctionnait seulement sur la moitié de sa surface. Il y a environ un mois, nous l'avons purgé, il fonctionnait depuis parfaitement. Et là, tout d'un coup, sans que nous ne fassions rien, il reste froid. Nous avons essayé différentes choses, en vain: - fermer tous les radiateurs de la maison, et ...
Chauffage et climatisation - 2 réponses - Dernier post le 10 jan 2010 - par ishaina

Bonsoir Serait-il possible que la cellule soit encrassée? ou sale.A part cela je ne vois rien d'autre.Bonne chauffe....
Chauffage et climatisation - 3 réponses - Dernier post le 11 jan 2010 - par troisdansun

Bonjour mon lave linge Thomson L600TD/DF de 14 ans, ne chauffe plus l'eau de lavage. J'ai testé la résistance qui semble bonne, mais lorsque je branche le lave linge sur le secteur, il n'y pas de courant sur les bornes de cette dernière que l'interrupteur marche/arrêt soit, ou non, enfoncé... Pouvez vous me donner la marche à suivre, que tester et comment. Merci...
Électroménager - 12 réponses - Dernier post le 12 jan 2010 - par snoop

Bonjour, mon lave-linge ne chauffe plus, je viens de démonter la résistance pour vérifier si elle était entartrer et elle m'a l'air propre..... Quelqu'un aurait il une idée? Par avance merci...
Électroménager - 2 réponses - Dernier post le 12 jan 2010 - par leanno

bonjour à tous ! j'ai un souci avec ma Citroën C3, depuis quelques jours le voyant du moteur monte au rouge et redescend de suite, donc apparemment il chauffe vite, mais même en faisant juste quelques mètres, cela ce produit de temps en temps ,mais ça m'inquiète. auriez vous une petite idée qu'est-ce que cela peut être ? merci d'avance pour toutes vos réponses !...
Automobile - 2 réponses - Dernier post le 19 jan 2010 - par daisyelle

Bonjour, J'ai une PAC Ifraclim 7T dont la régulation fonctionne très mal. Elle chauffe trop (25°) lorsque la température externe est inférieure à 5°. Les resistances d'appoint sont toujours connectées et ce quelquesoit la position du thermostat d'ambiance. Quelqu'un peut-il me donner des indications pour resoudre ce problème. Quelqu'un saurait-il me dire où trouver la notice technique de ce PAC? Mer...
Chauffage et climatisation - 1 réponses - Dernier post le 11 jan 2010 - par AYELA Gérard

son truc au depart c'est qu'il en a 2 (mais la photo qu'il passe ressemble plus a une minuterie d'escalier qua un relais de commande de cumulus qui doit lui avoir une commande a 3 positions marche automatique arret marche forcée avec obligation de retour en automatique au siglnal suivant! (c'est la loi). sur ce, je ne vais pas polemiquer il fait ce qu'il veut personne polémique il a juste deux inter horaires l'un pour le Électricité - 16 réponses - Dernier post le 11 jan 2010 - par yvesmarie

OUI C VRAI JE M4EN EXUSE MAIS JE CRAQUER PAS MAL AUJOURD4HUI AVEC CA . c un ampli auto cougar 2000w 4canaux . j'ai effectues les branchement comme il se doit en 25 mm2 et comme un c.. j'ai inverse les polarite au niveau de l'ampli . pas de chauffe ni de fumee ,encore moins de fusibles qui ont sautes . la je ne comprends pas tout !!! j'ai teste les arrivee au metrix et la pas de soucis il y a du jus mais auc...
Automobile - 2 réponses - Dernier post le 29 nov 2009 - par lalo050

Bonjour, Vous avez tout simplement un ralentissement du circuit d'air et par conséquence une surchauffe de la résistance de chauffe et l'ouverture du klixon de sécurité qui vous signale un défaut de filtre. Il faut démonter le circuit d'air chaud et retirer toutes les peluches qui obstruent son passage. Courage Sls...
Électroménager - 3 réponses - Dernier post le 29 nov 2009 - par JCinFo

Merci pour vos réponses, J'ai réaliser mon pc il y a déjà plusieurs mois. J'ai gardé l'ossature d'un boitier traditionnel pour y fixé les composants, puis je l'est mis dans une "boite" en bois. J'ai choisi du bambou fumé massif de 2cm épaisseurs, 2 chevilles pour pouvoir ouvrir un des coté et ainsi accéder a tout moment à mes composants sans rien enlevé/démonté. sur les 6 planches (4cotés + haut et bas, j'ai collé ou plutôt scotché av...
Travail du bois - 5 réponses - Dernier post le 10 jan 2010 - par sasuke83

Bonjour philippe44, moi j'ai le meme probleme de leds qui clignotent mais ça ne chauffe pas. est ce que ton depannage marche toujours ? est ce que ton modele de thermostat à un petit cylindre à l'arriere relié par un fil electrique au thermostat ?...
Chauffage et climatisation - 19 réponses - Dernier post le 11 jan 2010 - par domio

Bonsoir, Vu la façon dont cela s'est produit, je pense à un problème de montage de la vitre. Elle a du être montée coincée, ce qui fait que lors de la chauffe, la dilatation du verre a entrainé dans la vitre des contraintes supérieure à sa résistance d'où la rupture. Pareil que l'avis précédent, insister pour un remplacement vu que l'intérieur est abimé, en appuyant bien sur l'aspect dangereux de l'i...
Électroménager - 2 réponses - Dernier post le 12 jan 2010 - par Paroroma

mon lave-vaisselle Whirlpool adp 8412 s'éteint en cours de cycle . Il n'y a plus aucun voyant d'allumé .et cela au bout de 15 minutes apres le debut du cycle. tout s'eteint et au bout d'un certain temps , 30 mn voire 1 heure , il redemarre , et continue son cycle . Et encore ... et encore ... Quand enfin le cycle se termine, la vaisselle est très propre. Je pense que ça chauffe et que la machine se met en ...
Électroménager - 18 réponses - Dernier post le 20 jan 2010 - par bib

Bonsoir, Panne de chauffage ou du circuit de chauffage. Vérifier si l'eau chauffe. Courage Sls...
Électroménager - 5 réponses - Dernier post le 29 jan 2010 - par JCinFo

bonsoir, le choix de la vitesse se fait suivant plusieurs critères. voyez si vos derniers radiateurs, c'est a dire ceux qui sont le plus loin de votre chaudière chauffe bien. si ce n'est pas le cas, c'est que le circulateur ne pousse pas assez l'eau et donc il faut mettre une vitesse supérieure. si votre radiateur fonctionne bien, après c'est le bruit que fait l'eau dans les tuyaux. plus la vitesse v...
Chauffage et climatisation - 3 réponses - Dernier post le 27 jan 2010 - par frmu

Bonsoir, Je dois dépanner un lave-vaisselle, ancien modèle avec Rchauf apparente en fond de cuve. Jamais fait ça. Il s'agit d'un SIEMENS LADY PLUS 25. Il ne chauffe plus. J'ai déjà testé la R, elle est bonne (env 20ohms). Il reste, d'abord, à tester le klixon (il n'y en aurait qu'un - 85° d'après les pièces détachées). Mais où est-il sur ce type d'appareil? Je n'ai pas trouvé les vues éclatées sur l...
Électroménager - 3 réponses - Dernier post le 23 nov 2009 - par gpnam

la machine chauffe, la résistance est OK on peut faire du café, mais je pense que la pression n'est pas assez forte, car le thermostat coupe trop tôt ?...
Électroménager - 2 réponses - Dernier post le 29 jan 2010 - par gallenco

Bonsoir, La référence indiquée ne donne rien, à vérifier. Contrôler si la résistance chauffe au moment de l'arrêt du programmateur. Courage Sls...
Électroménager - 2 réponses - Dernier post le 22 nov 2009 - par JCinFo

petite precision le micro onde fonctionne portefermée lampe ok mais pas de chauffe...
Électroménager - 3 réponses - Dernier post le 27 jan 2010 - par PITCH 41170

Bonjour, Le séchoir de mon lave linge; Thomson astrale 2 ( âgé de 8 ans); fonctionne ( tourne) mais ne chauffe plus, résultat le linge ne seche pas. Prière de m'expliquer pourquoi et comment pouvoir le réparer. je suis complétement novice dans le domaine. Merci par avance....
Électroménager - 6 réponses - Dernier post le 24 nov 2009 - par cherraj

Scroll UpScroll Down

Les articles en lien avec brandt chauffe

(2 articles trouvés)
Réparer un lave-linge qui ne chauffe plus ...?ndt F505T|Remplacer les roulements sur lave-linge Brandt F505T<br> ...
743 octet
? et filerie.<br>Code panne 15: Lavante-séchante. Chauffe permanente en séchage. Vérifier commande de la ?... Lave-linge BRANDT VEDETTE THOMSON BB60 ... Lave-linge Brandt ...?20°c (Type CTN).<br>Code panne F06: Problème de chauffe. Contrôler la valeur de la résistance, environ ?...?ambre de compression.<br>Code panne F04: Temps de chauffe trop long. Vérifier points F05 et F08.<br>Code p?...
17370 octet

Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo