Recherche interactive :

Supprimer des mots clés de votre recherche : bras filtre

Nouvelle recherche :

Les questions pour bras filtre

( Plus de 100 questions trouvées)
bonsoir, avant de demonter la pompe de cyclage je verifirai un petit truc , en demontant le filtre sous le bras d'aspertion inferieur ( celui du bas ) vous trouverez a droite une petit grille noire ,avec une brosse dent nettoyer là . pk: ses laves vaiselles sont equipés d'un debimetre qui mesure le volume d'eau qui entre dans le lave vaiselle, derriere cette grille ...
Électroménager - 1 réponses - Dernier post le 07 sep 2008 - par champomy11

bonjour, je viens d'acheter un seche linge d'occase, marque BRANDT ETE753 F Lorsque je l'ai programmé simplement : tout textile/pret à ranger, il s'arrète au bout de 20/25 minutes et les 2 voyants bac plein et filtre clignotent. pourtant le filtre est propre, le bac n'a jamais d'eau, le condenseur est propre, rien ne semble bouché, et la résistance chauffe car l'appa...
Électroménager - 1 réponses - Dernier post le 15 aoû 2009 - par pinféri mireille

Bonjour à tous, j'ai un problème de lave vaisselle, le bras supérieur ne tourne pas alors que l'eau le remplie je pense que la pression est trop faible pour entrainer le bras,mais quelle peut être la pièce défectueuse? comment démonter aussi le bloc qui se situe sous le filtre principal?Merci pour votre aide....
Électroménager - 2 réponses - Dernier post le 12 mai 2006 - par virginie33

bonjour, si les bras sont obstrués, c'est que le filtre aussi!! nettoyer les filtres absolument et regulierement ,cela evitera ce genre de probleme a nouveau! et autres pannes du a ca! bye.......
Électroménager - 3 réponses - Dernier post le 24 jui 2006 - par cholet

bonjour la pompe de vidange ce situe raccordee dans le bas du lv un tuyau "noir" qui part du filtre interieur du lv vers l'evacuation je vais essayer de trouver une photo a ne pas confondre aves la pompe de cyclage qui est beaucoup plus grosse qui sert a envoye l'eau dans les bras du lv a tout de suite...
Électroménager - 9 réponses - Dernier post le 10 mar 2010 - par jeanluc123

Bonsoir , Demonte le filtre, puis tu regardes les deux conduits qui vont vers le bras supérieur et si nécéssaire démonte le pour vérrifier si il n'y a pas de saleté et vérrifie dans les deux trous ou se pose le conduit si il y a pas quelques choses, faire attention de ne pas déchirer le filtre tout cela a vérifier Vérrifie cel...
Électroménager - 4 réponses - Dernier post le 08 mar 2006 - par papacool

Bonjour à tous, J'ai un problème avec mon lave-vaisselle. Lorsque je le met en route, il démarre et effectue bien les deux premières phases puis s'arrête. Les deux premiers voyants clignotent et l'appareil bip plusieurs fois et se vidange. Que faire? J'ai remis du liquide de rinçage, du sel, vérifié les réglages de dosage de ces deux produits, nettoyé les bras, le f...
Électroménager - 2 réponses - Dernier post le 18 mar 2011 - par luss

Bonjour, Mon lave vaisselle lave mal a toutes les températures, résidus aussi bien en haut qu'en bas. G éssayé divers produits et toujours le méme résultat. Les bras ont été néttoyés, ainsi que le filtre et le tuyau d'arrivée d'eau. Merci de me donner un conseil...
Électroménager - 5 réponses - Dernier post le 23 nov 2005 - par Anonymous

Bonsoir, Vous dites que l'eau arrive bien dans le lave vaisselle, mais ce n'est pas ce qui fait tourner les bras. Si vous êtes sûr qu'ils ne tournent pas, vérifiez que la pompe de cycle fonctionne. (C'est elle qui envoie l'eau dans les bras, ce qui les fait tourner) L'entendez-vous? Nettoyez correctement le filtre, le fond de c...
Électroménager - 2 réponses - Dernier post le 04 déc 2010 - par ys09

Bonjour Depuis 3 jours mon lave-vaisselle ne lave plus ! j'ai pourtant vérifier l'arrivé d'eau par aquastop, l'eau arrive, il n'y a qu'un simple petit jet d'eau diffusé par les bras. J'ai par ailleurs nettoyer le filtre d'évacuation, la pompe fonctionne aussi ... que faire Dès le lancement du programme, on entend la pompe qui se met en marche afin d'évacuer l'...
Électroménager - 7 réponses - Dernier post le 16 oct 2008 - par esposito

Bonjour, Pas trop vite avant de baisser les bras. L'Ev est une bonne piste. Ne pas démonter tout le reste. Y-a-t-il de l'eau qui sort quand on démarre la machine? Si non --> mesurer la résistance de l'EV après avoir tout débranché. R environ 2000 ohms et être sûr que le filtre de l'EV n'est pas bouché....
Électroménager - 13 réponses - Dernier post le 22 jun 2009 - par gpnam

Bonsoir , controller si les 2 bras superieur et inferieur ne sont pas bouchés (vérifier si ça tourne tres bien ) , controller la chambre de compression ( c'est une piece en plastique blanc ou noir comme un tube qui se trouve à droite en dessous du filtre , déboiter le et le nettoyer si c'est sal) , controller la dureté de l'eau ( voir le réglage de dureté d'eau de l'...
Électroménager - 3 réponses - Dernier post le 11 sep 2008 - par mlch

Bonjour, Vous pouvez vérifier la propreté du filtre du groupe propulseur et la liberté de rotation des bras de lavage. Ne démontez pas trop de choses, pas de garantie constructeur. Courage Sls...
Électroménager - 2 réponses - Dernier post le 24 oct 2009 - par JCinFo

Bonjour si votre bras superieur ne tourne pas alors verifier l'alimentation horizontal en plastique si c'est pas bouché ( alimentation horizontale va en dessous du filtre vers le bras superieur) ou bien enlever le panier superieur et regarder les 2 trous à l'arriere si c'est ok , verifier aussi la chambre de compression en de...
Électroménager - 4 réponses - Dernier post le 21 jun 2008 - par mlch

Bonjour, Le bras inférieur de mon lave-vaisselle BRANDT PREMIA P 4530/H sort de son emplacement lors de la mise en route du lave-vaisselle. Je suppose que c’est l’usure de la fixation sur le haut du moyeu. Je voudrais donc changer ce moyeu, mais pour cela il faut démonter le filtre de fond de cuve. Après avoir enlever les 2 vis de fixation, j’ai essayé de retirer ...
Électroménager - 1 réponses - Dernier post le 19 fév 2010 - par commentfaire60

bonjour, J'ai un probleme avec mon LV (ariston L6054) lave mal.. le filtre est propre, il y a assez de liquide de rinçage pourtant.j'ai verifié les bras de lavage et le tuyau et tout est bien et pas bouché. merci de m'aider....
Électroménager - 1 réponses - Dernier post le 22 sep 2007 - par oummousarah

1 - Déposez le filtre d'évacuation au fond de l'appareil (sous le bras asperseur du bas) en le tournant d'un quart de tour dans le sens de la montre. En profiter au passage pour le nettoyer s'il est encombré de graisses .. 2 - Soulevez et retirez la grille du microfiltre qui l'enserre. 3 - Passez le doigt sur la paroi de la ca...
Électroménager - 3 réponses - Dernier post le 02 déc 2007 - par peter.pan-pan

Bonsoir Les bras d'aspersion sont généralement en inox,mais on trouve aussi en plastique.Ils ont deux gros trous centraux pour recevoir la fixation.C'est par un de ces orifices que pénètre l'eau sous pression.La face utile est perforée de quelques petits trous parfois surmontés de gicleurs.L'orientation et le calibre de ces trous(ou gicleurs) sont étudiés afin de permettre la rotation du Électroménager - 3 réponses - Dernier post le 04 sep 2009 - par jean-paul le godec

bonsoir, Je vous remercie beaucoup pour vos aides à propos du LV bluesky mais mon soucis est voilà; Quand j'ai démonté dérière en bas de la machine alors j'ai vu le gros moteur ( comme la forme d'alternateur de voiture ) relié avec un tuyau noir pour être raccordé avec une pièce qui elle aussi de son autre extrémité est raccordée avec un autre tuyau noir et à la fin raccorder sur un grand plateau gris en plastique ( C'est la pièce où il y a le...
Électroménager - 11 réponses - Dernier post le 02 mar 2010 - par RAVEL

Bonsoir, voir les bras superieur et inférieur s'ils ne sont pas bouchés au niveau des trous ou bien regarder si les 2 bras tournent en ouvrant le lave vaisselle apres quelques minutes de marche ou bien voir aussi le filtre central si c'est pas cassé...
Électroménager - 1 réponses - Dernier post le 01 jun 2008 - par mlch

Bonjour Déposez le filtre au fond de l'appareil(sous le bras asperceur du bas),en le tournant d'un quart de tour dans le sans des aiguilles d'une montre.En profiter au passage pour nettoyer s'il est encombré de graisse. 2/Soulevez et retirer la grille du micro-filtre qui l'enserre. 3/Passez le doigt sur la paroie de la cavit...
Électroménager - 5 réponses - Dernier post le 04 sep 2009 - par jean-paul le godec

Bonjour, ce n'est peut-être pas la pompe mais quelque chose (couteau, pique...) qui bloque le bras d'en bas; est-ce que le filtre est propre et bien positionné? Sinon, les deux bras rotatifs ont dû recevoir des crasses qui bouchent les trous; donc, il faut les démonter et les nettoyer, et vérifier que l'arrivée vers le
Électroménager - 4 réponses - Dernier post le 23 jui 2010 - par FRACA

Pas de panique: vérifiez si tous les trous des bras rotatifs sont bien propres et si le filtre est bien positionné... Sinon, démontage et nettoyage qui, comme chacun sait, sont les deux mamelles du bricolage!...
Électroménager - 2 réponses - Dernier post le 23 jui 2010 - par FRACA

Salut, Si les bras ne tournent pas, c'est qu'il n'y a pas de circulation d'eau. Si l'eau ne circule pas, cela peut-être du à une sécurité (filtre bouché, fusible...) ou à un problème plus grave comme pompe morte, ou n'importe quel élément qui commande électriquement la pompe. Donc fait les vérifications d'usage (sur le manuel) et ensuite demandes un devis ! a+...
Électroménager - 4 réponses - Dernier post le 09 nov 2009 - par robin

Bonjour, Cela veut dire que les hélices (bras) ne tournent pas ?? Il y a un moyen de le savoir, ouvrir brusquement la porte juste un peu et regarder s'ils tournent. S'il ne tournent pas, c'est sûrement la pompe, pour des raison diverses : filtre bouché, sécurité mise en route, ... A++...
Électroménager - 3 réponses - Dernier post le 12 nov 2009 - par robin

slt jflss allez ...on oublie ça... le tourniquet ce n'est plus de notre âge!!! repartons sur de bonnes bases ... :) MERCI DE M'AVOIR REPONDU MALGRE TOUT ! plus d'informations concernant mon problème: 1° lancement du prg test et annulation du défaut (?) - rien à signaler: pas de "séquence" de clignotement = PAS D'IDENTIFICATION DEFAUT (?) 2° lancement d' 1 prg normal 6è sens après avoir éteint le LV ...
Électroménager - 34 réponses - Dernier post le 28 avr 2008 - par martins76

Bonjour, Avez-vous nettoyé le filtre et le fond de cuve? L'eau arrive t-elle dans la cuve et les bras de lavage tournent-ils? Que de l'eau reste aprés lavage, n'est pas anormal, tout dépend de la quantité....
Électroménager - 4 réponses - Dernier post le 05 déc 2010 - par ys09

BONJOUR Les bras d'aspersion sont généralement en inox,mais on en trouve aussi en plastique.Ils ont deux gros trous centraux pour recevoir la fixation.C'est par un des orifices que pénètre l'eau sous pression.La face utile est perforée de quelques petits trous parfois surmontés de jicleurs.L'orientation et le calibre de ces trous(ou jicleurs) sont étudiés afin de permettre la rotation du Électroménager - 2 réponses - Dernier post le 20 oct 2009 - par jean-paul le godec

dans notre coin ( haut vaucluse ) toutes les maisons d'un certain age sont équipées de citernes parfois énormes permettant de récupérer l'eau des toitures et c'est le cas de la mienne, nous tournons pratiquement toute l'annee avec une citerne de 80000l, au mois de juillet, la recolte de lavande et sa distillation pour en extraire l'huile essentielle font que nous avons besoin de cette eau douce et que nous vidons cette citerne ainsi que deux autr...
Construction et rénovation - 15 réponses - Dernier post le 05 jun 2005 - par Anonymous

Il y a quelques jours mon LV aquasensor aprés avoir commencé la premiére minute du progamme de lavage = début d' arrivée d'eau dans la machine et rotation des bras... lançait le système de vidange. Impossible alors d'en tirer autre chose. Aprés verification d' eventuelle fuite et de l' arrivée d'eau, l'appareil a de nouveau fonctionné. Aujourd'hui le même problème s'est posé. Cette fois -ci j'ai vérifié ...
Électroménager - 6 réponses - Dernier post le 02 avr 2009 - par blablam

Bonjour, oui, les bras tournent correctement. Pouvez vous me dire ou se situe le filtre? Le tuyau arrive directement sur le LV sans passer par un filtre Cote robinet, il y a un boitier qui autorise ou non le passage de l'eau mais là non plus pas de filtre merci...
Électroménager - 14 réponses - Dernier post le 28 déc 2010 - par esquimo

Bonjour, J'ai un lave vaisselle MIELE G 694 SC dont le lavage ne se fait plus en bas. L'ensemble du cycle est OK, arrivée d'eau, chauffage et vidange se font sans problème. Pas de voyant allumé. La partie haute est très bien lavée mais le pannier du dessous n'est visiblement pas aspergé par le bras inférieur. Même un bol à peine utilisé ressort d'un cycle normal ou d'un prélavage tel quel, comme si aucu...
Électroménager - 5 réponses - Dernier post le 20 déc 2010 - par phdebrix

Bonjour, Pourquoi mon LV indique le code d'erreur F3? Après remplissage de la cuve mon lave vaisselle ne semble pas fonctionner normalement car j'entends que très faiblement la pompe de cycle et un peu d'eau fait tourner seulement le bras supérieur et au bout d'un moment le code d'erreur F3 apparaît. J'ai nettoyé le filtre d'arrivée d'eau mais rien ne change l'...
Électroménager - 2 réponses - Dernier post le 01 fév 2009 - par laffont

bonjour, voila jai laisse mon motoculteur a l exterieur donc a l humidite, en le reprenant j ai vidange l huile , et mainenant quand je le demare, il y a de l huile (' beaucoup)qui sort par l emplacement du filtre a air. ai je deglingue le moteur ou autre chose, je pensais a lhumidite mais??? merci de vos avis a++...
Mécanique - 3 réponses - Dernier post le 29 oct 2009 - par marti49420

Oui c'est une 2040W . Il y a une sorte de sonde sous le filtre est ce que c'est pour declencher la resitance? Si oui comment la tester?...
Électroménager - 17 réponses - Dernier post le 29 oct 2009 - par nicolas17

Bonjour à tous , Je dois changer le filtre à gazole sur ma laguna 1 1.9 dci année 2000, et je ne vois pas comment faire. J'ai ouvert le capot, enlevé le cache sur le moteur , je vois le filtre avec tout ses tuyaux, et là je suis perdu. Est-ce que quelqu'un pourrait m'aider et me donner un petit conseil. Merci d'avance. Bonne après-midi...
Automobile - 2 réponses - Dernier post le 15 jui 2009 - par yves julé

Bonjour, Connais-tu le site depem.fr, ils ont toutes sortes de pièces détachées neuves, et quand il n'ont pas en leur donnant la référence il te font un devis... J'espère que tu y trouveras ton bonheur, perso j'en suis très satisfaite... je viens de leur commander un filtre de lave-vaisselle (que j'avais jeté à la poubelle par mégarde,pffff...) Bye...
Électroménager - 2 réponses - Dernier post le 30 oct 2009 - par briette77

Bonjour, mon lave linge n'essore plus, le bac reste plein. Un ami m'a dit d'ouvrir la petite porte de devant afin de nettoyer le filtre. De l'eau a effectivement coulée quand je l'ai ouverte mais je n'arrive pas à atteindre le filtre pour le nettoyer. Savez-vous comment je peux faire pour le retirer? Merci!...
Électroménager - 4 réponses - Dernier post le 04 nov 2009 - par druez

C'est aussi une question de logique, le filtre du système de lavage se trouve devant et en bas de la machine donc trés facile d'accés pour le nettoyer et le système pour la séchante est derrière et il faut tout démonter. Moi je trouve cela bizarre et si tous les ans j'ai 150 euros d'entretien sur cette machine c'est trop. Ok il faut payer tout le monde mais sur les machines séchantes qui ne font que ça le <...
Électroménager - 12 réponses - Dernier post le 05 nov 2009 - par josi2802

bonjour, j'ai testé tout les elements du seche linge en les debranchant un par un et tout fonctionne correctement. lorsque le condo filtre relié a la prise est vissé sur son support mettalique tout disjoncte et pas quand quand je le desolidarise du support auriez vous une idée merci d'avance...
Électroménager - 7 réponses - Dernier post le 05 nov 2009 - par ced71

Bonjour, Lors d'un lavage, la machine s'est mis sur défaut 100, clignotant, le manuel indique que le filtre de pompe est bouché, après vérification de celui-ci, il s'avère qu'il est prorpre est pas bouché. J'ai refait un essai, est toujours le même défaut. Est ce que quelquun a déjà eu ce problème, pouvez vous m'aider ? Merci...
Électroménager - 2 réponses - Dernier post le 05 nov 2009 - par mayouc

bonjour, merci de vos réponses. 1- je confirme qu'il n'y pas d'arrêt dans le clignotement (je me suis arrêté de compter a 58). 2- j'ai soulevé le le capot en ferraille pour accéder aux filtres. a priori pas de fuite - ce capot sert de filtre également- petite info suppl. lorsque la porte est ouvert le voyant qui clignote ( bouton départ) s'éteint mais le...
Électroménager - 5 réponses - Dernier post le 05 nov 2009 - par nbingo

bonjour fermez le robinet, devissez et nettoyez le filtre. prenez un seau vde et regardez si la pression de la sortie de l eau est bonne. revissez, ouvrez le robinet et faites un essai.recontactez nous svp merci...
Électroménager - 3 réponses - Dernier post le 28 oct 2009 - par Anonymous

Bonjour, le message F3 apparait sur le lave vaisselle, il semble que ce soit une indication pour le SAV. Je constate effectivement que depuis quelques temps un dépôt opaque se généralise sur la vaisselle. ça part au torchon humide. J'ai tout essayé: décrasser le filtre, modifier la quantité de produit, de liquide de rinçage, remis à niveau le sel, sans succès... Un dépot gras s'accumule sur le Électroménager - 1 réponses - Dernier post le 16 oct 2009 - par TARY

Bonjour, Mon lave linge Proline s'est arrêté au bout de 40 min de lavage environ, cuve a moitié pleine d'eau. J'ai donc nettoyé le filtre, vérifié l'alimentation électrique, mais la machine ne veut plus repartir. Il n'y a aucune plaque constructeur (j'ai cherché partout !). Elle vient de Darty, agée de 4 ans. J'ai démonté l'arrière, tout est propre à première vue. Merci d'avance pour vos réponses....
Électroménager - 2 réponses - Dernier post le 17 oct 2009 - par Pierrot79

j'ai un problème avec mon lave linge depuis ce matin. Il ne fonctionne pas ou plutot, après avoir tourné quelques boutons, il a recommencé à marcher pour quelques minutes avant de s'arrêter définitivement!!!Le voyant Marche ne s'allume pas. J'ai vérifié le filtre, les cables. Bref, tout est en place.....quelqu'un peut-il me renseigner s'il vous plait???(si celà peut vous aider dans le diagnostic, il y a eu ...
Électroménager - 1 réponses - Dernier post le 19 oct 2009 - par supercat

Bonjour, je possède un lave vaisselle vedette qui a des problèmes de vidange. A priori il faut que je nettoye le filtre et/ou la pompe. Cependant je n'arrive pas à trouver comment démonter le filtre qui est en plastique! Si quelqu'un pouvait me dire où sont les clips, les vis ou autres! Merci d'avance...
Électroménager - 1 réponses - Dernier post le 15 jui 2009 - par Alba134

Bonsoir à tous, Le sèche linge Brandt EFE 730 s'est arrèté et reste désormais en pause. Le filtre est propre, le bac à eau a été vidé. Qui peut me dire ce que cela peut être? Aucun code erreur n'est affiché. Merci....
Électroménager - 3 réponses - Dernier post le 15 oct 2009 - par pingpong91

Bonjour, je ne comprends absolument rien à l'électroménager, c'est pourquoi ma question pourra vous paraître stupide. Le tambour de ma machine à laver ne tourne pas, et je me demandais si cela peut avoir un rapport avec un éventuel mauvais nettoyage du filtre. Est-ce possible? Sinon, j'ai vérifié, le moteur tourne et tous les voyants fonctionnent. J'ai fait venir un réparateur, qui pense que le problème ...
Électroménager - 2 réponses - Dernier post le 16 oct 2009 - par zizza

Au rapport : Arrivée d'eau ok. - Si je ne me trompe pas, sonde et résistance fonctionne si : l'eau chauffe et si elle ne chauffe pas de trop? J'ai testé un programme sur 5 comme d'habitude mais à vide à 60°; l'eau est très chaude mais on peu y mettre la main (pour moi c'est ok) - Du coup à mon étonnement la machine ne s'est pas arrêtée - Par contre, ni la lessive ni l'assouplissant ne sont prise, pour ceci j'ai enlevé le bac et remis en fonct...
Électroménager - 2 réponses - Dernier post le 20 oct 2009 - par smoon

Bonjour mon seche linge de marque brandt sc1200 special silence perd de l'eau j'ai verifier le bac est bien mis et lavé le filtre en dessous. je nettoie a chaque fois le filtre a l'interieur. Pouvez vous m'aider. D'avance merci....
Électroménager - 1 réponses - Dernier post le 20 oct 2009 - par ederf

Bonsoir , j'ai un probleme avec ma machine neuve ARTHUR MARTIN ELECTROLUX AW1212AA : je l'allume, choisi le programme mais elle ne se lance pas, l'eau n'arrive pas dans le tambour bien que l'arrivé d'eau marche. La del du bouton "départ/pause" clignote alors que quand on appuie sur le bouton normalement la lumiere est continue. Le filtre est juste nettoyé donc nikel. Pouvez vous m'aider ??...
Électroménager - 1 réponses - Dernier post le 25 oct 2009 - par melissouille

Bonjour, Certainement un problème de débit d'eau. Vérifier le filtre à sable à la sortie du robinet, l'électrovanne et le débitmètre. Courage Sls...
Électroménager - 1 réponses - Dernier post le 26 oct 2009 - par JCinFo

Non cela ne m'est jamais arrivé. Exact,maintenant que la machine a tourné de nouveau,vérifiez maintenant le filtre si cela n'est pas déjà fait. Revérifiez tous ca chaque fois que vous la faite tourner en espérant qu'il ne se trouve pas abimé. Une chose est sure,le jour ou cette machine arrive en fin de vie,n'oubliez pas de lui ouvrir le ventre... COURAGE !!!...
Électroménager - 15 réponses - Dernier post le 27 oct 2009 - par MacLeMans

Bonjour, Mon lave vaiselle Scholtes LVTI 12-67 ne demarre pas. Les voyants 4&5 clignotent. Je l'ai éteint et relancer un programme de lavage. On entend bien une vibration mais le moteur ne se met pas en route et de l'eau stagne au fond (le filtre est propre), la vidange ne se fait pas. Merci pour vos réponses...
Électroménager - 4 réponses - Dernier post le 23 oct 2009 - par CARONF00

BONSOIR Vérifiez le robinet qu'il coule bien,l'électrovanne le vérifiez sons filtre également,l'électrovanne serais la cause probable.cordialement jean-paul...
Électroménager - 1 réponses - Dernier post le 21 oct 2009 - par jean-paul le godec

bonsoir d accord avec ticalweli une fois l'eau récupérée filtre a sable ,traitements des bactéries par UV +injection par pompe doseuse de chlore.salutation...
Plomberie - 3 réponses - Dernier post le 20 oct 2009 - par pat38

BONSOIR Manque de pression en eau,vérifiez les moulinets ils doivent êtres nikel,les pales égalements ,le filtre de fond doit être propre,vérifiez l'arrivez en eau que le robinet coule bien,l'électrovanne à vérifier,à défaut changez le.cordialement jean-paul...
Électroménager - 1 réponses - Dernier post le 21 oct 2009 - par jean-paul le godec

Bonjour, Sur ce modèle, il y a un détecteur d'humidité qui pose souvent problème. Ce détecteur d'humidité se trouve juste devant le filtre, en bas de la cuve lorsque vous ouvrez la porte. Il se présente sous la forme de 2 barettes métalliques en inox qui sont réunies au sytéme électronique. Lorsque le linge humide passe sur ces parties métallique il présente une résistance faible et plus il est sec plus...
Électroménager - 1 réponses - Dernier post le 06 nov 2009 - par robin

Bonjour, Cela m'est déjà arrivé et c'était simplement une sécurité qui s'était enclenchée suite à un bourrage au niveau du filtre. Il faut donc bien tout nettoyer, vider le réservoir si il est à condensation et trouver (ce qui est plus fastidieux) le petit bouton rouge qui a déclenché. Pour mon SL il se trouvait à l'arrière après avoir enlevé le cache. Bonne chance...
Électroménager - 3 réponses - Dernier post le 07 nov 2009 - par macr

Bonjour, je rencontre un soucis sur un sèche linge Whirlpool AWZ 3416. Lorsque je lance une machine, au bout de quelques minute, le voyant filtre s'allume, alors même que le filtre est propre. J'ai déjà démonté le sèche linge et tout nettoyé. J'ai repéré un klixon sur le conduit d'évacuation d'air, il est marqué 53°C. Il est passant à froid. Comment le tester ? Il...
Électroménager - 3 réponses - Dernier post le 29 nov 2009 - par Ulysserevient

Bonjour, J'ai une clio I essence, 1.1L, 4CV, 1992, 100 000km. J'en ai fait l'acquisition il y a 2 ans. L'ancien proprio n'était pas garagiste mais bon mécano et l'a chouchouté. Depuis le début, et surtout quand il fait froid et humide (j'habite à Rennes), j'ai toujours eu des soucis de démarrage, quelque soit la position du starter et ce que je fais de la pédale (rien, appuyé un peu, appuyé à fond, pompage...). Les bougies, la batterie, ...
Automobile - 2 réponses - Dernier post le 30 nov 2009 - par nicoSG61

Bonjour je m'adresse a vous car je ne sais plus quoi faire, je posséde une chaudière au fuel de marque " ACO Haller-Meurer" cette chaudière a fonctionner impeccablement pendant 2 semaines a peu près en suite panne de mazout elle ce coupe 'logique'... je recommande donc du fuel '1000 litres' et la surprise ! la chaudière refuse de s'allumer et ce met en secu a chaque allumage ! je décide donc de nettoyer le petit "bocal Chauffage et climatisation - 6 réponses - Dernier post le 28 nov 2009 - par tonton-romu

Bonjour, pardon de repondre si tard, j'etais en panne de connexion internet. Je n'ai pas de filtre sur mon tuyau d'arrivée d'eau au lave-linge (c'est bien de celui-là dont vous parlez?). J'ai ouvert la machine par le dessus. Il ta juste de l'autre coté de l'arrivée d'eau deux tuyaux avec des embouts portants des branchements electriques type cosse. C'est ceci que vs appelez l'electrovanne, la suite du circ...
Électroménager - 5 réponses - Dernier post le 29 nov 2009 - par Anne15

bonjour a tous.alors voila :j'ai fait une machine mais quand j'ai sortie mon linge,il n'était pas essoré.j'ai essayer de faire un cycle que essorage, mais rien a faire :le tambour "s'emballe pas"!j'ai refait le test a vide mais toujours rien! de plus je suis a la recherche du filtre qu'il faudrait probablement nettoyé mais impossible de savoir ou il se trouve?????ma machine est une brandt premia avec char...
Électroménager - 5 réponses - Dernier post le 15 jui 2009 - par fan038

bonjour. vue sur liste code erreur . F6 : robinet ferme ,l'entre vers l'electrovane bloquer (filtre de l'electrovane a netoyer ), electrovane defectueuse ,debimetre defectueux . pour ce que vous decrivez comme condenceur je croie que c'est le bac a sel il faut le fermer....
Électroménager - 1 réponses - Dernier post le 03 aoû 2009 - par reboh

bonjour, depuis 2 jours, à la fin du cycle de lavage, je retrouve sur le sol une grosse flaque d'eau devant mon lave linge CANDY Freezy logic 5,5 kgs et un peu en dessous mais toujours vers l'avant de l'appareil ; j'ai enlevé le cache pour vérifier le filtre, rien à signaler dans et autour de ce filtre mais je constate des petits écoulements d'eau sous les clapets ...
Électroménager - 3 réponses - Dernier post le 03 aoû 2009 - par CMECHACH

Bonjour à tous, Quand j'appuie sur le bouton "marche-arrêt" les trois voyants d'indicateur de programme clignotent et la machine ne démarre pas. Qu'est ce que cela veut dire ? J'ai suivi les instructions de la notice pour l'entretien et le nettoyage mais je ne trouve pas le filtre de la pompe pour le nettoyer. Peut-être est-ce ça le souci. Pouvez-vous m'aider svp ? Merci d'avance...
Électroménager - 4 réponses - Dernier post le 22 jan 2011 - par khaline

voila j'ai mon lv qui quand il prend l'eau il ne vidange pas et l'eau repasse par la porte du lv, j'ai nettoyer le filtre et son compartiment regarder le tuyau de vidange, rien ne bouche celui-ci!...=_="...
Électroménager - 1 réponses - Dernier post le 29 nov 2009 - par aurore 1602

pourquoi je n'ais pas d'eau dans mons frigo americain samsung? la reference de mon frigo americain et samsung RS 56 XDJNS. je tient a preciser qu' il a commencer par faire un bruit quant on referme la porte du frigo, comme si l'elice du moteur etait gener par la glace,ensuite 2 jour apres plus de probleme, ormis que j'ai remarquer cette apres midis que le distributeur d'eau ne fonctionne plus.pensant que peut etre le Électroménager - 5 réponses - Dernier post le 26 nov 2009 - par laama

Bonjour, Merci pour votre réponse. Dans la cuve inox, je ne vois pas de grille à la verticale, comme vous me l'indiquez. J'ai uniquement l'arrivé d'eau sur le coté de la cuve (avec réglage du dosage de la dureté de l'eau) et dans le fond de la cuve, le filtre principal, et le micro-filtre auto-nettoyant. Comment puis-je accéder au détecteur d'eau ? L'a...
Électroménager - 6 réponses - Dernier post le 15 nov 2009 - par watbrand

Bonsoir, Vous avez certainement trouvé le noeud. Quand vous êtes certain qu'il ne chauffe plusalors qu'il devrait chauuffer, vous débranchez. Vous ouvrez l'arrière, vous debranchez un fil du klixon, vous le testez, s'il est out, vous le remplacez. Attention,la panne pourait venir d'une surchaffe anormale qui pourait également faire déclencher le nouveau klixon. Et là, le problème peut venir d'une résistance qui chauuffe trop ou d'un mauv...
Électroménager - 4 réponses - Dernier post le 15 nov 2009 - par gpnam

bonjour. je possède un filtre a air KN et j'ai entendu qu'on pouvait l'utilisé pour plusieurs années.mais pour ca, il faut le nettoyer et je voudrais savoir comment faire. merci pour vos réponses....
Automobile - 5 réponses - Dernier post le 12 nov 2009 - par bad

g deja nettoyer les filtre mais rien et g pas l impression que l eau chauffe !!!!!!!!! help me...
Électroménager - 8 réponses - Dernier post le 09 nov 2009 - par guitou

Bonjour, Mon lave vaisselle de marque indesit idl 42 ne veux plus vidanger l'eau . J'ai regarder sur ma notice et j'ai regarder à quoi correspondais le clignotement des deux premier voyant. Celle-ci me disait que le filtre était bouché, donc je l'ai nettoyé a fond puis remonté. Mis en marche, le programme démare mais au bout de quelques minutes ces deux voyant se remètent à clignotés. Trois fois de suite ...
Électroménager - 2 réponses - Dernier post le 16 nov 2009 - par margotte294

Bonjour, Vérifier le flotteur dans le carburateur, le filtre à l'intérieur du réservoir et la prise d'air sur le bouchon du réservoir. Courage Sls...
Mécanique - 1 réponses - Dernier post le 23 nov 2009 - par JCinFo

Bonjour, Ma machine lavante séchante arthur martin réf : AW2147S type P6258679 M'indique le code erreur E21 impossible de savoir à quoi ça correspond je suppose que d'après ses symptômes (elle se remplit mais ne vidange plus) que la pompe est bouchée ou HS (j'ai vérifier et nettoyer le filtre mais rebelote) Quelqu'un pourrait il me traduire le code erreur ? merci...
Électroménager - 6 réponses - Dernier post le 24 nov 2009 - par rosylea

Bonjour, Vérifier la connectique de cette plaque ( E 6 ), filtre . Pour le micro- ondes vérifier les fusibles( 10 A , 160 mA ). Courage Sls...
Électroménager - 1 réponses - Dernier post le 25 nov 2009 - par JCinFo

Bonjour, Il y a plusieurs possibilités, la plus courante est que le filtre (souvent situé auprès de la porte) se trouve encrassé par les fibres de linge, ou, que la résistance de chauffage soit coupée (dans ce cas, le sèche linge reste froid) sinon, il se peut que la turbine à air ne fonctionne plus, il y a très peu de mécanique sur ces appareils....
Électroménager - 2 réponses - Dernier post le 22 nov 2009 - par Jmcx

mon lave vaisselle BOSCH S9VT1B logixx bloque sur la derniere minute du programme , la vaisselle n est pas net... est ce que c est le programmateur ? selon bosch c est un pb de filtre à nettoyer ??? c est fait regulierement .... votre avis ? si c est le programmateur est ce faisable par soi meme ? vos conseils *? merci...
Électroménager - 2 réponses - Dernier post le 22 nov 2009 - par jjbbjj

bonjour bébranchez la résistance démonter le dessous filtre antiparasite mettre fil marron avec fil marron et fil bleu avec fil bleu vous saurez si la resisance est à changer. DEBRANCHEZetREBRANCHEZlorsque vous aure fini....
Électricité - 4 réponses - Dernier post le 20 nov 2009 - par Anonymous

Salut, N'as-tu pas un filtre bouché, ou un objet qui boucherais son alimentation en eau ?? A++...
Divers bricolage et travaux - 3 réponses - Dernier post le 21 nov 2009 - par robin

Salut, Si tu es obligé d'ouvrir l'air à fond (pédale d'accélérateur) c'est que tu as trop d'essence. Cela peux venir de beaucoup de choses, mais principalement soit d'une fuite dans le carbu qui ferait se déposer de l'essence dans le collecteur d'admission, soit d'un filtre à air bouché, soit du carburateur trop usé ou bouché. Je te conseille de démonter le carburateur et le nettoyer, changer les joints...
Automobile - 2 réponses - Dernier post le 15 oct 2009 - par robin

bonjour,j'ai beau essayer, mais je n'arrive pas faire bouger le filtre, je ne comprends pas comment m'y prendre et pourtant ca doit etre facile, mais je ne l'ai jamais fait, or, j'ai une pointe de stylo bille qui doit s'y trouver, puisque je ne l'ai pas retrouvee! faut il pousser la plaque puis la tirer vers le haut, et si oui, de quelle distance doit elle avancer avant de pouvoir etre retirer par le hau...
Électroménager - 3 réponses - Dernier post le 14 sep 2009 - par isbach

Bonjour Le mieux serait d'équiper le circuit d'eau chaude d'un filtre anticalcaire. Tu peux essayer aussi quelque chose sans plombier, voila un test à faire: d'abord il faut s'assurer que le calcaire de ton eau est essentiellement du calcium et non du magnésium: pour ça il faut un test spécial Ph et tout... (avec la dureté générale et la dureté en calcium), cela se trouve en animalerie rayon aquariophi...
Plomberie - 6 réponses - Dernier post le 14 sep 2009 - par liloloo

le filtre du lave-linge whirlpool AWM 8123 semble bouché. Qui sait comment démonter le panneau-avant de la machine pour accéder au filtre? merci!...
Électroménager - 2 réponses - Dernier post le 13 sep 2009 - par Tania

Bonjour Je salut THEBEAR au passage. Sur certains appareils,la machine ne prend pas d'eau si la pompe de vidange est coupée.: 1/vérifiez votre électrovanne,230 volts à c'est bornes,3 à 4 kilohoms. Vérifiez le robinet d'eau qu'il soit bien ouvert. Le filtre dans le corps de l'électrovanne Si c'est un robinet autoperforant voir si celui-ci débite bien. Le tuyau de remplissage couder.cordialement jean-...
Électroménager - 11 réponses - Dernier post le 08 sep 2009 - par jean-paul le godec

Bonjour Si votre programmateur ne tourne pas,la résistance est la cause,et non les bébettes. Car si la résistance de votre appareil ne chauffe pas,la machine se bloque et ne vidangeras jamais.Si non dévissez le filtre de la pompe de vidange qui se situe en bas en facade pour vérifier s'il est propre.Vérifiez le circuit de vidange,durite cuve pompe,démonter la pompe et vérifiez-la,si les hélices ne sons pa...
Électroménager - 12 réponses - Dernier post le 11 sep 2009 - par jean-paul le godec

ce qu'il faut prendre en compte: - l'intérêt du système combiné aspiration/vapeur permettra de faire les vitres, rapidement et efficacement, permet aussi de "faire" les matelas. - dans le cas d'un combiné, il faut faire attention à la puissance d'aspiration et celle de la vapeur, car souvent le constructeur donne la puissance globale et non celle de chaque fonction - il faut regarder le type d'eau et de "résistance" au calcaire, car c'est un f...
Électroménager - 2 réponses - Dernier post le 12 sep 2009 - par chicoutimi

Bonjour, Après avoir mis à laver un oreiller soit disant lavable, l'oreiller s'est ouvert dans le tambour libérant les plumettes... J'ai démonté les parois latérales, le filtre accessible par le devant rempli de plumes et la trappe de sécurité du tambour qui m'a permis de nettoyer le mieux possible le fond de la cuve...pas très facile !! C'est un lave linge Thomson a chargement par le dessus. La peti...
Électroménager - 2 réponses - Dernier post le 22 jui 2009 - par vedel

Merci pour la réponse, il faut que je calle quoi sur une partie métalique ? comment vérifier le filtre a essence et le carbu ?...
Mécanique - 3 réponses - Dernier post le 17 jui 2009 - par Alexis.G

Je possède un lave linge ariston tx 80 depuis 2ans et demi. Et du jour au lendemain, le lave linge s'est arrêté, le voyant s'allume mais l'eau n'entre pas et le programme de lavage ne commence pas. J'ai vérifié le tuyau d'arrivée d'eau et le filtre mais tout va bien. Quelques temps auparavant, la machine avait posé quelques soucis, elle s'arrêtait avant l'essorage et pour finir le cycle; il fallait l'éta...
Électroménager - 7 réponses - Dernier post le 19 sep 2009 - par lakme

fraichement lavé, mon linge sent comme si je l'avait laissé 5 jours dedans sans l'ouvrir. j'ai nettoyé le filtre plusieurs fois, faite tournée avec du vinaigre, puis de la javel pure, et enfin à 90, tout ca sans resultats. merci d'avance, pour vos conseils....
Bricolage - 3 réponses - Dernier post le 17 jui 2009 - par isazen22

Pourquoi le tambour fait-il du bruit, comme si quelque chose de métallique frottait. Le linge est sorti peu essoré. La machine a fini son cycle tout de même. J'ai ouvert le filtre, nettoyé. Passé la main tout autour du joint intérieur voir si un objet en était la cause. Rien dans le tambour ? merci de m'aider....
Électroménager - 3 réponses - Dernier post le 20 jui 2009 - par baadiane

Mon lave linge Sidex n'essore plus dutout, et j'ai perdu la notice et ne sait pas ou est le filtre pour voir si rien n'es coincé dedans. Merci de votre aide...
Électroménager - 2 réponses - Dernier post le 17 sep 2009 - par remioche

ou trouver le filtre a huile ainsi que le filtre a gasoil sur une c 3 hdi 1.4...
Automobile - 1 réponses - Dernier post le 21 jui 2009 - par pat2727

Bonjour, J'ai un lave-linge Arthur Martin AW 2126 F de décembre 2000. Voilà un moment que sur n'importe quel cycle de lavage mais pas toujours, la machine s'arrête au moment du rinçage, cuve pleine, avec une erreur E20. Je dois vidanger à la main et je fais un programme rinçage + essorage sans problème (le filtre est propre). Pendant plusieurs lavages, pas de problème et puis de temps en temps ça déconne....
Électroménager - 1 réponses - Dernier post le 08 sep 2009 - par Franz & Jess

Bonjour à tous Mon compresseur ne monte pas au delà de 2.5 bars, il n'y a pas de fuite apparente sur la cuve, il aspire bien côté filtre à air et pourtant impossible de dépasser 2.5 Bars. Si quelqu'un a une réponse à mon problème elle sera la bien venue. Cordialement luca....
Mécanique - 1 réponses - Dernier post le 28 aoû 2009 - par Luca631

Bonjour, Il manque effectivement un bouchon sur la pompe tu peux boucher le trou avec du cylicone mais tu condanmera la "vidange" de la pompe pour nettoyer le filtre sinon le bouchon de liege est une bonne solution mais avec le temps il peut devenir porreux. Cdt...
Électroménager - 7 réponses - Dernier post le 12 aoû 2009 - par philgood

slt,peut etre verifier ton filtre a air...
Mécanique - 1 réponses - Dernier post le 12 aoû 2009 - par betrayal

Scroll UpScroll Down

Les articles en lien avec bras filtre

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo