Recherche interactive :

Supprimer des mots clés de votre recherche : bras lavage
Ajouter des mots clés à votre recherche : programme tourne inférieur cuve niveau porte supérieur rotation lave tourner pompe panier pression cyclage cycle vaisselle vidange remplissage
Nouvelle recherche :

Les questions pour bras lavage

( Plus de 100 questions trouvées)
Bonjour, Le bras de lavage superieur de mon lave vaisselle ne tourne plus. Aprés divers tests je peux confirmer que l'eau arrive jusqu'a ce bras et s'en écoule, mais apprement la pression n'est pas suffisante pour le faire tourner. De quoi cela paut-il venir sachant que la bras inf...
Électroménager - 5 réponses - Dernier post le 19 jan 2009 - par bricol'girl

Bonjour, Mon lave-vaisselle émet le message F4. J'ai nettoyé les filtres et les bras de lavage mais rien n'y fait. Il s'agit d'un whirlpool ADP 7977 WHM. Le mode d'emploi complet est à prix prohibitif... et j'aimerais autant que possible règler le problème moi-même. Quelqu'un aurait une idée ? Merci...
Électroménager - 6 réponses - Dernier post le 21 jan 2009 - par Antarès

Il y a quelques jours mon LV aquasensor aprés avoir commencé la premiére minute du progamme de lavage = début d' arrivée d'eau dans la machine et rotation des bras... lançait le système de vidange. Impossible alors d'en tirer autre chose. Aprés verification d' eventuelle fuite et de l' arrivée d'eau, l'appareil a de nouveau fonctionné. Aujourd'hui le même problème ...
Électroménager - 6 réponses - Dernier post le 02 avr 2009 - par blablam

Bonsoir, Les bras de lavage de mon LV ne se mettent pas en route. La vidange de début de programme ainsi que le remplissage se font normalement, puis plus rien ne se passe. Le programmateur tourne jusqu'à la fin du cycle, mais pas les bras de lavage. Nous avons changé l'électrovanne pensa...
Électroménager - 4 réponses - Dernier post le 14 mai 2009 - par lamimi

bonjour, controlez votre bras de lavage inférieur, vous risquez probablement d'y trouver l'âme centrale en extrémité du bras fendu, ce n'est pas flagrant a voir, mais je suis convaincu que votre souci est a ce niveau (asperge de fait le bas de porte et provoque la fuite) cordialement richard...
Électroménager - 3 réponses - Dernier post le 08 mar 2009 - par richard

Bonjour, J'ai (encore) un soucis avec mon lave-vaisselle Whirlpool ADG 8983. En effet le bras inférieur ne tourne plus. Enfin il ne tourne plus suivant les programmes. Par exemple quand je lance un programme normal, il ne tourne pas. Si j'utilise le programme Multizone (lavage du bas uniquement) le bras tourne. Il y a quelqu...
Électroménager - 18 réponses - Dernier post le 20 nov 2008 - par carlito

là je vois pas.. à tout hasard, n'y a-t-il rien qui bloque les bras de lavage(est-ce qu'ils tournent bien quand tu les bouge) a mon avis c'est le programmateur qui est hs ( le micromoteur du programmateur grillé) après je vois plus quoi ............
Électroménager - 16 réponses - Dernier post le 24 oct 2008 - par teuton

Bonsoir, est-ce que les traces partent à l'eau? Si oui, se sont des traces de sel...Vérifiez aussi la propreté des bras de lavage....
Électroménager - 1 réponses - Dernier post le 03 nov 2008 - par slamyan

Bonjour, Et pourquoi pas une gigoteuse pour l'hiver prochain ou un sur- pygama pour quand il marchera ? j'avais fait ça à ma fille en suivant un modèle de combinaison sans pied, fermée par des "scratch" en pointillé et les bord renforcés par un biais. Elle pouvait courir partout dans la maison avant d'aller dormir sans craindre de courant d'air sur le dos ou le bidon. Comme ça sert de robe de chambre on peut prévoir assez large et long, ou débu...
Couture - 1 réponses - Dernier post le 16 nov 2008 - par lapomponette

Bonjour, Mon lv Whirpool ADG 9573est en panne : - le cycle démarre et la pompe de vidage tourne (jusque là ça me semble normal). -L'électrovanne s'ouvre et l'eau arrive dans le lv. Et c'est là qu'il y a problème car l'eau est rejetée au bout de quelques secondes, sans que la pompe de vidage se mette en route. -Le cycle continue mais comme il n'y a plus d'eau la pompe de cyclage tourne dans le vide et fait des craquements inhabituels. Pas ...
Électroménager - 1 réponses - Dernier post le 29 mai 2009 - par Philippe31

Bonjour, Vérifier la rotation libre des bras de lavage, la propreté des filtres, respecter les cycles de nettoyage de la machine (sans vaisselle ), en général, une fois par paquet de pastilles sans vaisselle. Courage Sls...
Électroménager - 3 réponses - Dernier post le 23 jun 2009 - par JCinFo

bonjour, depuis quelques temps la vaisselle située dans le panier haut du LV whirlpool ADG 8442 est sale pas mal de saletés collées, traces... Quelques soient les pastilles utilisées. Peut être y a t'il un rapport, mais nous avons noté qu'il met beaucoup plus de temps à se remplir. Les bras de lavage et filtres "visibles" ont été nettoyés. Que faire? Merci de v...
Électroménager - 6 réponses - Dernier post le 25 nov 2009 - par quiksilver1956

Bonsoir Non, non! ce n'est pas du tout comme ça car de la taille 42 à 52 ce ne sont pas les mêmes proportions! Il ne suffit pas d'agrandir l'ensemble ou pire agrandir à la photocopieuse: cela va être pour des jambes et des bras de géant! Le mieux sans aucun doute est de l'adapter non pas à un 52 classique de prêt-à-porter mais exactement à tes dimensions puisque c'est toi qui le fait! il t'ira beaucoup mi...
Couture - 7 réponses - Dernier post le 21 nov 2009 - par liloloo

Bonjour, Ce lave vaisselle THOMSON 12 TG5 date de 1986... certes ce n'est pas d'hier mais il a assez peu servi. Son souci... Au remplissage qui est très long, à un moment donné, il se met a couler par le joint du bas de porte. Aprés l'avoir vidangé, il a fallu faire 2 procédures de vidanges, j'ai vérifié le joint de porte RAS. Après une nouvelle tentative, j'ai l'impression qu'il rempli trop, que le niveau est superieur au Électroménager - 11 réponses - Dernier post le 03 déc 2009 - par quiksilver1956

bonjour, quand vous dites qu il ne lave plus c est a dire ?? que les bras de lavage ne tournent pas ?? si c est le cas, verifiez la pompe de cyclage...
Électroménager - 3 réponses - Dernier post le 22 déc 2009 - par la sudiste

alors au niveau du floteur il se trouve en bas des que le bac ce remplis il et en haut mais l'eau arribve toujours pas dans les bras par contre au niveau de la vidange c'est bon elle c'est arreter bon mais j'entend un clac clac clac clac dans le programateur quan celui ci doit effectuer le cycle du lavage...
Électroménager - 28 réponses - Dernier post le 12 jan 2010 - par isa54000

Bonjour, Vous pouvez vérifier la propreté du filtre du groupe propulseur et la liberté de rotation des bras de lavage. Ne démontez pas trop de choses, pas de garantie constructeur. Courage Sls...
Électroménager - 2 réponses - Dernier post le 24 oct 2009 - par JCinFo

lave-vaisselle Fagor LVE-92-N qui s'arrête au lavage et du coup ne lave rien du tout, il chauffe mais le bouton du programme ne tourne pas ; les bras de lavage ne tournent pas non plus mais il y a de l'eau qui coule quand même, pouvez-vous m'aider ?...
Électroménager - 2 réponses - Dernier post le 10 oct 2009 - par luwili

resultat de ma reparation demontage complet de lappareil nettoyage d un tuyau a demi obstue verification du joint du surpresseur (un reparateur m a dit qur cela pouvait venir de là . Nettoyage d un ensemble comprenant une boulle d arret alimentation en eau a la bross a dent . j ai constate qu il y avait une systeme au fond de l appareil qui coupe larrivee en eau (un flotteur qui souleve un bras et...
Électroménager - 1 réponses - Dernier post le 20 jui 2009 - par melodie131

bonjour, avez vous verifié que le bras de lavage est propre ? si vous le faites tourner a la main est ce qu il tourne ? est ce qu il est bien fixé ??...
Électroménager - 6 réponses - Dernier post le 08 jui 2009 - par la sudiste

bonjour mon lave vaisselle SAUTER VIP4 N ne vidange plus ...j'ai démonté les filtres pour nettoyage mais l'eau sale s'accumule toujours dans la cuve et déborde par le dessous du LV au bout d'un moment. j'aimerais vérifier la pompe de vidange mais j'ignore où elle se trouve et comment y accéder.....pas de trappe visible derrière ni devant le LV et tout le dessous présente une grande plaque en plastique. la pompe est-elle accessible par l'...
Électroménager - 1 réponses - Dernier post le 03 aoû 2009 - par cardiphil

Bonjour. J'ai un problème avec mon lave vaisselle thomson calanka vs 456 acheté en 1996.Depuis peu,il laisse des traçes blanches sur la vaisselle et sur les parois internes de l'appareil.Nous utilisons toujours les mêmes produits depuis des années.Nous avons vérifié les bras;ils tournent et ne sont pas bouchés,l'eau est chaude lorsqu'on lance un programme,il y a bien de l'eau en fond de cuve aprés le cycle...
Électroménager - 1 réponses - Dernier post le 22 aoû 2009 - par moeil

comment trouver la panne il prend l'eau vidange chauffe le progamateur tourne mais les bras de lavage ne tourne pas ???j ais regardais dessous je vois une grosse pompe mais je ne sais pas comment faire pour demonter qui peut me donner un conseil car je suis seule et cela me semble un peu dur Merci...
Électroménager - 3 réponses - Dernier post le 25 aoû 2009 - par labrou

bonjour, est ce que les bras de lavage tournent ??? sinon controlez le moteur, c est a dire la pompe de cyclage !!!...
Électroménager - 11 réponses - Dernier post le 17 oct 2008 - par la sudiste

mon lave vaiselle whirpoll ADP 142/1 BL datant d'une dizaine d'année ne fait plus de lavage. il se contente de prendre l'eau et aussitot il vidange.le lavage ne se fait pas les bras de brassage de l'eau ne bouge pas. pouvez vous m'apporter une aide pour le réparer. merci...
Électroménager - 5 réponses - Dernier post le 20 sep 2008 - par cristina

bonjour l eau ne rentre pas dans le lv ou elle n arrive pas aux bras de lavage ????? controlez le pressostat ainsi que son tuyau...
Électroménager - 1 réponses - Dernier post le 11 oct 2007 - par la sudiste

Bonjour, Voici la référence: LV SIEMENS: SE55M571EU Ce lave-vaisselle fonctionnait parfaitement depuis 2 ans. Il chauffe, les bras tournent normalement. Seul anomalie. Une fois sur 3 en moyenne à la fin du lavage, le produit type "3 en 1" n'est pas dissout, bien que le couvercle du tiroir se soit bien ouvert. Merci encore pour votre réponse....
Électroménager - 13 réponses - Dernier post le 28 sep 2007 - par jacqualbert

2 problèmes en réalité: 1) Parfois ne démarre pas après le remplissage. En appuyant sur le bouton marche-arrêt plusieurs fois, parvient tout de même à se lancer 2) le bras supérieur (sous le panier supérieur) ne tourne pas pourtant il tourne librement à la main, et l'eau arrive car elle passe dans le receptacle à pastille de lavage....
Électroménager - 4 réponses - Dernier post le 21 oct 2007 - par Fredo14

le lave vaisselle indesit DI78 4ans laisse la vaisselle sale , l'eau est chaude et sèche mais le bras de lavage du bas a du mal à tourner est ce que cela peut venir du bras ? et comment démonter ?...
Électroménager - 1 réponses - Dernier post le 23 oct 2007 - par stephane 40

Bonjour. Mon lave vaisselle Siemens SE25292FF ne rentre pas assez d'eau : au démarrage, il laisse entrer l'eau pendant 24 secondes, ce qui n'est pas suffisant pour entraîner correctement le bras de lavage du heut. Plus tard dans le programme (quel que soit le programme), il ne laisse entrer l'eau que pendant 1 seconde. La durée d'entrée d'eau ne dépend-t-elle que du...
Électroménager - 6 réponses - Dernier post le 18 nov 2007 - par Freddy64

bonjour, J'ai un probleme avec mon LV (ariston L6054) lave mal.. le filtre est propre, il y a assez de liquide de rinçage pourtant.j'ai verifié les bras de lavage et le tuyau et tout est bien et pas bouché. merci de m'aider....
Électroménager - 1 réponses - Dernier post le 22 sep 2007 - par oummousarah

bonsoir Votre lave vaisselle lave mal ... il peu y avoir plusieur raison a cela 1) les bras de lavages ne tourne pas (pour verifier cela ouvrir la porte du lave vaisselle en fonctionnement toutes les 10 a 15 sec, ouvrir doucement sous peine de prendre une douche . Les bras de lavage
Électroménager - 2 réponses - Dernier post le 19 sep 2007 - par nausicaa

Bonjour, je possède un lave-vaisselle Proline LV5212P. Je suis partie un mois en vacances et depuis mon retour il refuse de fonctionner. J'ai vérifié l'arrivée et la sortie d'eau qui sont OK. j'ai nettoyé les filtres et les bras d'arrivée d'eau. lorsque je le met en route les diodes s'allument normalement mais lorsque j'appuie sur le bouton départ, rien ne se passe. la diode "Électroménager - 1 réponses - Dernier post le 06 sep 2009 - par capu

Bonjour, Inutile de pulvériser de l'antimousse et encore moins de l'eau de javel (c'est polluant et surtout cela va encore accélérer la dégradation de la peinture), ce ne sont pas les racines du liere qui sont sur votre maison ce sont ses "bras" donc le seul moyen de les enlever est d'exercer une abrasion (grattage ou lavage ...
Construction et rénovation - 2 réponses - Dernier post le 25 mai 2007 - par L'ARTISAN PEINTRE BIO

bonsoir, il semble que j'ai un probleme similaire : lave-vaisselle Siemens SE26230FF, stocké depuis quelques mois et les mêmes symptômes que Katrine : vidange puis remplissage du LV, environ 20secondes, et puis plus rien àpart un bruit d pompe qui tourne àvide... j'ai ajouté 3-4 litres d'eau et là les bras de lavage se sont mis en mouvement. que faire svp ? p...
Électroménager - 26 réponses - Dernier post le 11 jun 2007 - par remchar

Bonjour, J'habite près de Metz et je cherche où acheter une durite pour lave vaisselle Bauknecht. La durite en question est située sur le circuit d'eau du bras de lavage intermédiaire. Ce bras de lavage intermédiaire est alimenté par une durite en plastique dur transparent blanc par l'arr...
Électroménager - 1 réponses - Dernier post le 08 sep 2007 - par SPEAK57

bonjour, Puisque personne ne vous répond, je m'y colle! ;-] Tout d'abord, un lave vaisselle n'utilise pas l'arrivée d'eau chaude de votre "ballon d'eau chaude" (c'est le nom que l'on donne en France à ce réservoir isolé appelé aussi "chauffe eau électrique", qui contient une réserve d'eau chauffée par une résistance électrique pour alimenter les robinets d'eau chaude de la maison) Donc le lave vaisselle, lui, chauffe l'eau qu'il utilise...
Plomberie - 6 réponses - Dernier post le 05 fév 2008 - par Youenn

Bonjour à tous, J'ai un Problème avec mon LV il s'arrête grâce au flotteur placé sur le fond de la machine avec erreur Entrée/Vidange Clignote. Après avoir ouvert le côté gauche j'ai écopé l'eau et regardé ce qui se passe. 1- L'eau propre arrive (PRG Lavage) et dés que la cuve semble pleine l'eau monte sur le côte vers les bras de lavage et là un trop plein pla...
Électroménager - 13 réponses - Dernier post le 09 oct 2008 - par Vitor

Bonjour, Voici la description du problème de mon lave vaisselle "Whirlpool 9626" Pour tous les cycles, le LV démarrait mais au bout de quelques minutes, le voyant rincage se mettait à clignoter puis au bout de 10 à 20 min, le LV s'arrêtait et le voyant départ clignotait Suite à cela, j'ai mesuré la résistance du corps de chauffe = OK (20 à 30 ohms) J'ai réparé le relais de chauffage dont la pièce plastique poussant les lamelles avait...
Électroménager - 6 réponses - Dernier post le 21 jui 2008 - par trd

Voilà lorsque je choisis n 'importe quel cycle de lavage mon lave vaisselle ne tire pas d'eau ou alors il commence puis le bouton départ clignote et le cycle s'arrete si je réappuie il se met sur programme fin et pareil il reclignote. Les filtres, bras ont été nettoyé et vérifié, l'arrivée d'eau éqalement. Quelqu'un peur m'aider s'il vous plait....
Électroménager - 3 réponses - Dernier post le 29 aoû 2008 - par bibishop

Bonjour à tous Mon LV V539 Vedette lave très mal. J'ai regardé si l'eau arrivait bien sur les bras en bloquant la sécurité Pas de problème.Il semble que ça chauffe aussi car lorsque le programme est fini c'est très chaud quand on on ouvre la porte. Par contre il ne prend pas toujours la pastille de lavage,et je trouve qu'il consomme beaucoup de sel. Quelqu'un peu...
Électroménager - 3 réponses - Dernier post le 10 sep 2008 - par pat41

Bonjour, Mon LV est un whirlpool 6ème sens. Il a 3 bras de lavage : 1 sous le panier du bas, 1 sous le panier du haut et 1, plus petit tout au sommet du LV. Depuis quelques temps, je me suis aperçu que la vaisselle dans le panier du haut était très mal lavée. En fait en ouvrant le LV en marche, j'ai vu que les 2 pales du haut ne tournent pas. Quelqu'un aurait il...
Électroménager - 2 réponses - Dernier post le 14 sep 2008 - par BFjrla

(désolé pour la question incomplète, le système bloque aux 3/4 de la ligne) Bonjour, Le bras d'aspersion supérieur de mon lave-vaisselle Thermor LVI 4 N/B ne tourne plus. Le bras tourne librement si on le pousse à la main (inertie sur 2 à 3 tours). L'eau sort en jets apparemment puissants (visibles à l'ouverture de la porte), l'eau est chaude (vapeur), le
Électroménager - 4 réponses - Dernier post le 21 jun 2008 - par Delph123

rebonjour, tétu de nature le garçon!!! j'ai refait un essai ( le dernier...) voici le descriptif exact de la panne : essai effectué à vide positionnement du sélecteur de programme sur 6èSensNormal à heure "H" 1° - H+0 -----appui sur touche départ > pas de clignotements -----vidange > remplissage *** voyant prélavage allumé 2° - H+2 minutes -----le LV démarre le préÉlectroménager - 34 réponses - Dernier post le 18 mai 2008 - par martins76

re, pour le lavage a vide, cela ne fera que du bien pour la machine. mais si la boite ne s'ouvre pas c'est peut etre que celle ci ne fonctionne pas mais avant tout il faudrait savoir si apres le remplissage les bras de lavages tournent , pour cela tu mets les bras dans le meme sens, t...
Électroménager - 13 réponses - Dernier post le 11 mar 2008 - par cholet

Problème de court-circuit avec mon lave-vaisselle Brandt Premia P3614D: 1) le lave-vaisselle(LV) vidange normalement (au Temps=0) 2) le LV se rempli d'eau normalement 3) début de lavage, les bras tournent (au Temps=1 mn) 4) remplissage d'eau à nouveau, les bras s'arrêtent de tourner 5) le l...
Électroménager - 1 réponses - Dernier post le 24 fév 2008 - par CLO-V

vous remettez votre lv en route, et controlez si le niveau d eau arrive bien sous les bras de lavage, sinon regardez chambre de compression et repartiteur qui doit etre bouché !!!...
Électroménager - 4 réponses - Dernier post le 01 mai 2008 - par la sudiste

Bonsoir , la chambre de compression se trouve à l'interieur de l'appareil, en enlevant les filtres vous trouverez une plastique souvent noir(rectangulaire) sur la droite . La chambre de compression est juste clipsée ,enlevez la et la nettoyez si c'est sale . Par contre pour la fuite devant sur les pieds vérifiez votre bras de lavage inférieur qui doit etre cassée car...
Électroménager - 10 réponses - Dernier post le 17 mai 2008 - par mlch

bonjour, lancez un lavage et en cours de cycle regardez le niveau de l eau, voir si ce niveau est en dessous du bras de lavage ou si votre bras trempe dans l eau !!...
Électroménager - 4 réponses - Dernier post le 19 jan 2010 - par la sudiste

Bonjour, Avez-vous nettoyé le filtre et le fond de cuve? L'eau arrive t-elle dans la cuve et les bras de lavage tournent-ils? Que de l'eau reste aprés lavage, n'est pas anormal, tout dépend de la quantité....
Électroménager - 4 réponses - Dernier post le 05 déc 2010 - par ys09

Bonjour Si les bras de lavage ont bougés voir l'usure de la turbine de la pompe de cyclage...
Électroménager - 2 réponses - Dernier post le 04 déc 2010 - par mareson

Bonjour, merci pour la réponse, J'ai effectivement essayé sans le bras inférieur. De toutes manières les bras sont propres et nous savons combien le nettoyage régulier des filtres influe sur la qualité du lavage. Donc, le problème ne provient pas du fait que les bras soient bouchés. ...
Électroménager - 10 réponses - Dernier post le 13 déc 2010 - par Fixpir

Bonjour, 199mn correspond au temps du cycle affiché. Si vous programmez un cycle différent, le temps affiché ne devrait pas être le même. Est-ce que le cycle s'effectue normalement? "La pastille reste dans son compartiment" C'est à dire? En fin de cycle, vous retrouvez le volet fermé et la pastille à l'intérieur? Est-ce que les bras de lavage tournent correctement...
Électroménager - 3 réponses - Dernier post le 28 déc 2010 - par ys09

Bonjour, J'ai un lave vaisselle MIELE G 694 SC dont le lavage ne se fait plus en bas. L'ensemble du cycle est OK, arrivée d'eau, chauffage et vidange se font sans problème. Pas de voyant allumé. La partie haute est très bien lavée mais le pannier du dessous n'est visiblement pas aspergé par le bras inférieur. Même un bol à peine utilisé ressort d'un cycle normal o...
Électroménager - 5 réponses - Dernier post le 20 déc 2010 - par phdebrix

bonsoir , avez vous ouvert le robinet arrivée d' eau? comment est le niveau d' eau dans la cuve? prendre un repère des deux bras de lavage (ex: sur six heures) faire un lavage et 15sec après ouvrir la porte et voir la position des bras? a+...
Électroménager - 7 réponses - Dernier post le 21 nov 2010 - par lachignole24

bonjour panne fb soit 12 clignotemenet de la diode depart donc changer la piece dont je vous donne la ref et qui sert a l'alternance de lavage des bras ref 481228128461 soupape inverter voila apres changement ca marche et la panne qui se produisait au bout de quelque minute et pendant le lavage apres demarrage de la pompe de ...
Électroménager - 9 réponses - Dernier post le 11 nov 2010 - par depanneur en fonction

bonjour, regardez que le bras inferieur de lavage, ne soit pas fissuré sur le coté d'ou la fuite...
Électroménager - 6 réponses - Dernier post le 06 sep 2010 - par la sudiste

bonjour, mon lave-vaisselle Ariston LSE 620 se remplit d'eau mais ensuite l'eau ne circule pas, le lv émet juste un bourdonnement. lorsque je remets le bouton de sélection des programmes sur 0, le lave vaisselle se vide bien, je suppose donc que la pompe servant à la vidange est ok les bras ne sont pas bloqués ni encrassés le lv a trois ans comment puis-je faire pour trouver la panne ? un lv a-t-il...
Électroménager - 5 réponses - Dernier post le 25 aoû 2010 - par pm

oh depuis ce bruit je n'ai pas fait un lavage ou deux mais bien plus ! et le bruit semble aussi s'amplifier ! hier j'ai cru que les voisins allaient taper aux murs, car ici le courant est moins cher la nuit (double compteur) alors à demain 9heures et bonne nuit à la sudiste ! j'espère que mes yeux ne vont pas pleurer trop tôt ! j'aimerai qu'elle tienne aux environs jusqu'à fin décembre. merci pour votre hum...
Électroménager - 13 réponses - Dernier post le 26 oct 2010 - par lilly31

la fuite que vous avez est certainement du au bras de lavage inférieur qui doit etre fendu sur un coté ... il suffit juste de le changer !!!...
Électroménager - 25 réponses - Dernier post le 01 nov 2010 - par la sudiste

Bonsoir, Etes vous sûr que le bras du haut, tourne? Vérifiez en le poussant à la main, qu'il soit libre sur son axe et ne force pas. Ensuite, au prochain lavage, positionnez les deux bras perpendiculairement à la porte et démarrez le cycle de lavage. Attendez un moment et vérifiez que les...
Électroménager - 33 réponses - Dernier post le 30 déc 2010 - par ys09

bonjour Code FB : Répartiteur d'eau HS. Le système de direction d'eau dans les bras inférieur et supérieur est défectueux. Vérifier filerie, micro-moteur, contact de positionnement, disque perforé :défaut soupape (petit moteur de répartition d'eau dans les bras de lavage. Vérifiez le micro-moteur) et à défaut incrimine...
Électroménager - 2 réponses - Dernier post le 31 déc 2010 - par lds

bonjour à tous je vous contacte car je suis un peu embeter par mon lv. en fait la vidange fonctionne, le remplissage aussi, mais quand on lance un cycle, on entends un bourdonnement, et des petit clacs. du coup l'hélice ne tourne pas a l'intérieur, et donc ne lave pas. quand on le fait tourner le tuyau transparent qui alimente le bras de lavage l'eau ne monte pas ...
Électroménager - 2 réponses - Dernier post le 08 mar 2011 - par minoche

bonjour, cela m'est arrivé une fois, mais c'était le désodorisant lv qui touchait le bras de lavage ... verifiez que cela ne soit pas votre cas...
Électroménager - 1 réponses - Dernier post le 09 avr 2011 - par la sudiste

Bonjour, j'ai totalement désossé le lave-vaisselle : le top, les 2 cotés, le devant sous la porte et l'arrière, j'ai trouvé sur un autre site le schéma d'un l-v et les photos des pièces pour pouvoir les identifier : - l'électrovanne à l'air plutôt "jolie", pourrait sembler neuve et sa cosse de branchement est propre. - le débitmètre situé sous le répartiteur ou remplisseur a un petit circuit imprimé qui était sale ; j'ai débranché la cosse ...
Électroménager - 4 réponses - Dernier post le 22 mar 2011 - par nathaliedu13

Bonsoir, Si vous avez vérifié la pompe, vous pouvez toujours contrôler le circuit de refoulement, mais je ne pense pas que ce soit un problème de débit. Si le débit n'est pas bon, il n'est pas suffisant à faire tourner les bras de lavage. "Mon LV s'arrête par sécurité de température haute sur la résistance (déclenchement du klixon)" N'y a t-il pas un klixon pour la r...
Électroménager - 7 réponses - Dernier post le 03 avr 2011 - par ys09

alors en principe cela ne vient pratiquement jamais des joints de porte mais le plus souvent sur votre modèle, cela vient du bras de lavage inférieure ... enlevez le de son socle... prenez le dans vos mains et appuyez dessus, normalement vous verrez que la termosoudure ne se fait plus sur les cotés, qu'il est fendu ... si c'est le cas, il faut le changer, vous tr...
Électroménager - 23 réponses - Dernier post le 16 fév 2011 - par la sudiste

bonjour, normalement quand il y a modification de branchement, il y a un schéma ... alors oui c'est la bonne pièce mais normalement elle a été remplacé par 480131000162 qui est relivré avec un cable electrique et le bras de lavage supérieur !!...
Électroménager - 2 réponses - Dernier post le 05 fév 2011 - par la sudiste

avez vous verifié que les bras de lavage tournaient ??...
Électroménager - 9 réponses - Dernier post le 05 jan 2011 - par la sudiste

est ce que les bras de lavage tourne ???...
Électroménager - 9 réponses - Dernier post le 08 jan 2011 - par la sudiste

bonjour porte pas bien son nom alors ?........"silence" ;-)) En le retournant, il est possible que le bras de lavage en haut se soit mal positionné. Vérifiez et essayez la machine sans les paniers....
Électroménager - 2 réponses - Dernier post le 18 jan 2011 - par lds

bonjour, si ce n'est que quelques gouttes cela peut venir soit du joint de bas de porte soit cela peut venir du bras de lavage inférieur qui serait déssoudé sur les cotés et donc qui enverrait l'eau n'importe ou !!!...
Électroménager - 7 réponses - Dernier post le 02 fév 2011 - par la sudiste

Bonjour, Il s'agit d'un lave vaisselle Arthur Martin ESF 677. Il a une fuite qui apparaît brutalement au bout d'une vintaine de minutes d'un lavage. Le flotteur antidébordement n'est pas resté bloqué en position haute. Puis la pompe de vidange tourne sans arrêt et la cuve ne se vide pas non plus. Peut-on souffler dans le pressostat pour le tester ? Comment le tester autrement ? Y a t'il sur ce modèle de ma...
Électroménager - 3 réponses - Dernier post le 20 aoû 2010 - par cassetete

bonjour un pressostat se présente ainsi: une boite ronde ou ovoïde avec un tuyau dessus (chambre de compression ) Il contrôle le niveau ou la présence d'eau, ainsi que la pression. Vérifiez le niveau de l'eau. Il doit etre en dessous du bras de lavage. Pour cela remplissez et ouvrez le lave vaisselle puis regardez. Si le niveau est trop haut nettoyez ce...
Électroménager - 11 réponses - Dernier post le 15 aoû 2010 - par lds

Bonjour, Méfiance pour ce genre de pompe magnétique, qui fonctionne à vide et pose des problèmes en charge. Pour le lavage, vérifiez la rotation libre des bras de lavage, la propreté du bloc hydraulique. Courage Sls...
Électroménager - 1 réponses - Dernier post le 22 fév 2010 - par JCinFo

Depuis quelque temps, mon LV Smeg fait des siennes et, bien sûr il n'indique pas de code d'erreur repris dans la notice. Il se bloque une ou plusieurs fois par cycle, parfois dès le départ, parfois à n'importe quel stade du programme. Il s'arrête, un "bip" retentit puis j'entends qu'il tente de continuer puis re bipbip... Je ne sais pas si j'entends le bruit de la pompe de vidange ou si il y a aussi une pompe pour "relancer" l'eau pendant le <...
Électroménager - 4 réponses - Dernier post le 16 fév 2010 - par nadnena

bonjour il vous semble que l'eau n'est pas envoyee dans les bras de lavage dans ce cas il faudrait verifier la pompe de cyclage . bonne journee ....
Électroménager - 11 réponses - Dernier post le 02 mar 2010 - par jeanluc123

bonjour, est ce que l eau arrive jusqu au bras de lavage ?...
Électroménager - 6 réponses - Dernier post le 12 mar 2010 - par la sudiste

Ma vaisselle ressort de plus en plus sale au fur et à mesure que les mois passent , la vidange se fait normalement,rien de bouché au niveau des bras , mais les couverts sont mals lavés et sont couverts de traces de gras(c'est un modèle de 2002). Ce problème s'accompagne d'un bruit de + en + important pendant les cycles de lavage. Avez vous une solution à ce problème ...
Électroménager - 9 réponses - Dernier post le 11 fév 2010 - par Riri71

Bonjour, Je possède un LV Siemens Lady Europe. Celui-ci ne lave pas bien. Après avoir nettoyé filtres, bras de lavage, j'ai constaté lors du remplissage que l'eau restait froide. Quelqu'un aurait-il des idées sur la question ? D'avance merci...
Électroménager - 3 réponses - Dernier post le 09 fév 2010 - par hlc

Bonjour, Je possède un lave vaisselle bosch sms6502, qui apparemment ne prend pas assez d'eau. Je suis obligé de rajouter environ 3 litres d'eau dans la cuve pour que les bras se mettent en rotation. La pompe de cyclage fonctionne et lorsque j'ouvre la porte avant de remettre l'eau, je vois bien de l'eau sortir par le bras inférieur, mais sans beaucoup de débit, do...
Électroménager - 1 réponses - Dernier post le 31 jan 2010 - par Philippe17

Bonjour à tous, Je suis nouveau sur le forum, et j'ai cherché dans le détail (il me semble), sans trouver de réponse à ma question, c'est pourquoi je la pose. S'il s'agit d'une redite, merci de m'envoyer le lien. J'ai une machine à laver AEG Okolavomat 4531 (accès au tambour par le haut), et elle a fait disjoncter le courant après avoir été lancée pendant 10 min (phase de lavage). Impossible de la relance...
Électroménager - 8 réponses - Dernier post le 09 fév 2010 - par CRAM

bonjour, a quel moment se passe la fuite ?? quel est le niveau de l eau quand le lv tourne ?? est ce que l eau est sous le bras de lavage ou au dessus ??? ensuite le bras de lavage est il en plastique ou en metal ??...
Électroménager - 7 réponses - Dernier post le 10 fév 2010 - par la sudiste

Après mise en route le lave vaisselle commence le cycle par une vidange puis un remplissage, ensuite il passe sur la séquence chauffage mais ne va pas plus loin. Sentant le chaud, j'ai tout débranché et après un laps de temps ouvert la porte: l'eau n'arrive pas au niveau des résistances. Est-ce normal?, d'autre part je n'entends pas tourner les bras. Est ce une arrivée qui est bouchée? l'eau rentre dans la...
Électroménager - 2 réponses - Dernier post le 20 mar 2010 - par BECOUSE Raymond

Bonjour, le bras de lavage inférieur de mon lave-vaisselle Bosch Aquasensor ne tourne plus et ce quel que soit le programme de lavage retenu. Il semble que l'eau n'arrive plus jusqu'à lui ou avec une pression insuffisante. le bras a été démonté et nettoyé, et rien ne semble limiter sa cou...
Électroménager - 6 réponses - Dernier post le 10 avr 2010 - par FLEM

bonjour, est ce que vos bras de lavage tourne ?? est ce que vous entendez la pompe de cyclage qui est le gros moteur ???...
Électroménager - 6 réponses - Dernier post le 21 jun 2010 - par la sudiste

j'ai déja signalé mon probleme ,mais je préfere, reformuler ma question,parce que je n'ai pas mentionné la marque du lave vaisselle.Il s'agit d'un indesit d 64 .l'eau du bac n'est pas propulsée, vers le gicleur du bras de lavage supérieur,ce qui fait que ce dernier ne tourne pas. merci de me répondre si vous pouvez. bonsoir....
Électroménager - 2 réponses - Dernier post le 18 jun 2010 - par guazzelli

Bonjour. Mon lave-vaisselle (BEKO dfn1404, presque neuf) ne démarre plus suite à un bruit en plein lavage qui m'a fait penser qu'un couvert s'est pris dans un bras de lavage. Or, il n'y avait rien. Depuis, lorsque je lance un programme, la diode s'allume bien mais je n'entends qu'une tension électrique sourde et rien ne se passe...
Électroménager - 1 réponses - Dernier post le 22 jun 2010 - par nicoguz

Bonsoir, je possède un LV siemens SE60T391, il n'y plus d'eau à sortir par les bras de lavage. je les ai démonté, il ne sont encrassés. Je me suis donc lancé dans le démontage de la paroi gauche du LV pour vérifié si il prenait bien de l'eau --> c est OK Je pense que le pb se situe entre la réserve d'eau latérale et la pompe mais je ne parvient pas à trouver l'electr...
Électroménager - 1 réponses - Dernier post le 07 jui 2010 - par 1rdc

Bonjour Comment réparer la panne d'un LV BOSCH SGS53E22FR Mon lave vaisselle fait des siennes. Je suis à la recherche du plan électrique ou d'une notice professionnelle. Voici le problème il démarre mais passe en alarme "robinet d'eau" au bout d'environ 20 à 30 secondes. Il se remplit pourtant bien car on retrouve le niveau à raz de la charnière. C'est une succession de vidanges brèves puis appoints. La sécurité de niveau trop hau...
Électroménager - 1 réponses - Dernier post le 11 jui 2010 - par beetleman

Bonjour, J'ai un lave vaisselle whirlpool ADG 8198. Il se remplit d'eau,chauffe l'eau en la faisant circuler et fait tourner les bras de lavage pendant 10 secondes et puis plus rien. Pas de message d'erreur mais le chrono diminue rapidement sans respecter le temps indiqué( il peut diminuer de 30 minutes en 3 minutes réelles). A la fin du cycle, la vidange se fait ...
Électroménager - 5 réponses - Dernier post le 22 mai 2010 - par arnaud62

Bj. Plusieurs causes possibles -Ne chauffe pas ou pas assez l'eau de lavage -Pompe de recyclage obstruée ou défaillante -Bras de lavage tournent mal du fait d'un manque de pression de la pompe de recyclage -Programmateur fantaisiste. Vérifiez en premier que l'eau est bien chaude au lavage Cdt....
Électroménager - 1 réponses - Dernier post le 13 avr 2010 - par Nonomomo

bonjour je possede un lave vaisselle(beko dfn1423) acheté neuf ily a trois mois. nous avons vu se degrader doucement la qualité du lavage du panier superieur(aucun souci en revanche avec le panier du bas). rien ne parait bouché et le bras semble tourner librement. si quelqu-un a connu un probleme similaire,peut etre meme sur une autre marque,pourrait-il nous faire...
Électroménager - 3 réponses - Dernier post le 13 avr 2010 - par philou230

Bonjour Il semblerait que votre pompe de cyclage soit hors d'usage. En effet, elle envoie toujours l'eau mais ne parvient pas à mettre en pression le circuit de lavage d'ou votre soucis. Cet organe coute dans les 160 à 200€ suivant les marques. Avant d'aller plus loin, vérifiez si l'étanchéité de connexion du bras de lavage
Électroménager - 2 réponses - Dernier post le 28 avr 2010 - par motorolla07

SOLARI : Quel que soit le programme choisi, il se déroule normalement (lavage, rinçage, séchage), l'eau est chauffée mais il reste des dépôts sur la vaisselle (même rincée au préalable) et plus particulièrement sur celle placée dans le panier du haut. J'ai nettoyé les filtres, changé les produits. Est-ce que ça pourrait être lié au bouchage du bras d'alimentation ...
Électroménager - 4 réponses - Dernier post le 19 mai 2010 - par Gillesstf

Merci beaucoup pour ta réponse, Expert, Je n'ai pas eu le temps de m'en occuper et ma femme "rous..." car depuis la semaine dernière, le LV est sur 2 tabourets dans une cuisine pas trop grand, alors tu sais c'est le we et j'attends avec impatience ta réponse. Alors un grand merci. Donc voila. Ta procédure m'a été utile pour découvrir peut-être la bonne ! 1)le LV est sur stop (rien n'est allumé) 2) Je maintiens le bouton départ appuyé 3...
Électroménager - 12 réponses - Dernier post le 12 mai 2007 - par wild goose

bonjour regarder sous l'appareil il doit étre en sécurité à cause d'une fuite d'eau vérifier que le bras de lavage inférieur ne soit pas fendu ou autre fuite sous le lave vaisselle voila bon courage...
Électroménager - 3 réponses - Dernier post le 16 mar 2009 - par chti depanneur

bonjour, mon lave-vaisselle a 6 ans et ne lave plus. En y regardant de plus près, les bras de lavage ne tournent plus et le bras inférieur reste coincé au niveau de la porte. Que faire ? Pouvons-nous le réparer nous-même ? En plus, je viens juste d'acheter des nouveaux paniers il y a un mois qui m'ont couté une petite fortun...
Électroménager - 1 réponses - Dernier post le 07 aoû 2006 - par sandriner

la vaisselle est plus sale à la sortie du lave vaisselle qu'avant lavage! à cause de tout petits dépots qui sèchent sur la vaisselle. J'ai l'impression que le panier supérieur n'ai pas aspergé d'eau. J'ai déjà bien nettoyer tous les filtres et bras d'aspertion (que j'ai bien remis en place!). Est-ce que je peut faire quelquechose par moi même? LV = Brandt TE 300/A t...
Électroménager - 4 réponses - Dernier post le 07 mar 2006 - par yd

desole de m'etre mal exprime, donc lorsque je dit moteur , c'est la meme chose que la pompe de cyclage donc ma question est que lorsque tu lance un programme , entend tu tourner les bras de lavage(aspersion qui se fait sur la contre porte via le moteur) ,donc le moteur de cyclage (ou pompe de cyclage)?ou le bruit d'un bourdonnement de celui ci? puisque tu a repond...
Électroménager - 41 réponses - Dernier post le 27 oct 2006 - par cholet

Scroll UpScroll Down

Les articles en lien avec bras lavage

(1 articles trouvés)
?ur le manche, puis sur votre main, puis sur votre bras...&nbsp;? ...Pour la peinture "à l'eau", un lavage simple suffit.&nbsp;Pour la peinture "à l'huile"?...
6867 octet

Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo