Recherche interactive :

Supprimer des mots clés de votre recherche : bras pompe
Ajouter des mots clés à votre recherche : lave vidange cycle lavage tourner tourne vaisselle cyclage supérieur
Nouvelle recherche :

Les questions pour bras pompe

( Plus de 100 questions trouvées)
bonjour, dans votre lv vous avez une pompe de cyclage (gros moteur) qui envoie l eau dans les bras, verifiez sa turbine si elle n est pas bloquée par une saleté style curedent ou bout de verre ......
Électroménager - 28 réponses - Dernier post le 12 jan 2010 - par la sudiste

bonjour .... et moi je pencherais plus sur un problème sur la pompe de cyclage (qui est le gros moteur ) comme votre lv a tourné sans eau celle ci a forcé et peut etre que son condensateur a cramé ... d'ou l'odeur de brulé et le fait qu'elle n'envoie plus l'eau dans les bras .... !!!...
Électroménager - 25 réponses - Dernier post le 20 oct 2010 - par la sudiste

bonsoir: -le bras peut être sale -le tuyau d'alimentation de ce bras peut être fissuré -sur certaines machines ce bras est alimenté par une pompe auxiliaire, qui peut ne pas marcher...
Électroménager - 7 réponses - Dernier post le 29 mar 2007 - par marco44

Bonjour Depuis 3 jours mon lave-vaisselle ne lave plus ! j'ai pourtant vérifier l'arrivé d'eau par aquastop, l'eau arrive, il n'y a qu'un simple petit jet d'eau diffusé par les bras. J'ai par ailleurs nettoyer le filtre d'évacuation, la pompe fonctionne aussi ... que faire Dès le lancement du programme, on entend la pompe
Électroménager - 7 réponses - Dernier post le 16 oct 2008 - par esposito

Bonjour. Première panne F3 sur mon LV. J'ai changé la résistance. C'est bon mais panne F6 ou Fb apparait. J'ai inversé : électrovanne, pompe de recuclage, sonde OWI présence d'eau, micromoteur soupape d'alimentaion des bras. Le tout avec un 2ième appareil identique. Bilan des courses : le premier remarche (avec fuite d'eau à régler). Le deuxième est maintenant en pann...
Électroménager - 9 réponses - Dernier post le 09 nov 2010 - par Gunenbein

bonjour, est ce que les bras de lavage tournent ??? sinon controlez le moteur, c est a dire la pompe de cyclage !!!...
Électroménager - 11 réponses - Dernier post le 17 oct 2008 - par la sudiste

hello il n'ya aucune trace de brulé, aucun composant explosé ni de soudure en vrac je soupconne fortement un ou des relais de puissance d'etre en cause il y en a 3 2 petits "NAIS" JQ1A 12v a 4 broches 1 plus grand "nais" Js1 a 5 broches quand je secoue la platine, ca fait un clic clic a l'interieur. jepense que c'est une des lamelles de contact qui se balade mais est ce normal? je n'en sais rien il ya un genre de condensateur bleu ...
Électroménager - 7 réponses - Dernier post le 22 jan 2010 - par jeromebrezhoneg

bonsoir, il semble que j'ai un probleme similaire : lave-vaisselle Siemens SE26230FF, stocké depuis quelques mois et les mêmes symptômes que Katrine : vidange puis remplissage du LV, environ 20secondes, et puis plus rien àpart un bruit d pompe qui tourne àvide... j'ai ajouté 3-4 litres d'eau et là les bras de lavage se sont mis en mouvement. que faire svp ? p...
Électroménager - 26 réponses - Dernier post le 11 jun 2007 - par remchar

bonsoir, avant de demonter la pompe de cyclage je verifirai un petit truc , en demontant le filtre sous le bras d'aspertion inferieur ( celui du bas ) vous trouverez a droite une petit grille noire ,avec une brosse dent nettoyer là . pk: ses laves vaiselles sont equipés d'un debimetre qui mesure le volume d'eau qui entre dans le lave vaiselle, derriere cette grille ...
Électroménager - 1 réponses - Dernier post le 07 sep 2008 - par champomy11

bonsoir j'ai un lave vaisselle de dietrich VN 8820 E1 le cycle se fait mais la vaisselle reste sale j'ai controle les filtres - les bras d'aspersion tournent librement et ne sont pas bouchés -l electrovanne fonctionne ainsi que la pompe de vidange. la résistance chauffe aussi. merci pour votre aide...
Électroménager - 9 réponses - Dernier post le 08 fév 2010 - par nicol

J'ai vérifie comme vous me l'avez conseillé le distributeur d'eau et toutes les durites qui sont nickel propre (bras d'aspertion milieu et haut j'ai utilisé un néttoyant spécial machine à laver la vaisselle avant d'effectuer le démontage au cas où le nettoyage aurait suffit (produit anti graisse et anti tartre) j'ai trouvé une durite air coté bac à sel qiui n'est pas apparament connecté à un compsant...
Électroménager - 11 réponses - Dernier post le 18 jun 2007 - par suzuk

Bonjour, Je possède un lave vaisselle bosch sms6502, qui apparemment ne prend pas assez d'eau. Je suis obligé de rajouter environ 3 litres d'eau dans la cuve pour que les bras se mettent en rotation. La pompe de cyclage fonctionne et lorsque j'ouvre la porte avant de remettre l'eau, je vois bien de l'eau sortir par le bras in...
Électroménager - 1 réponses - Dernier post le 31 jan 2010 - par Philippe17

Affiche F9 après environ 30 minutes d'un cycle de 1h27...J'ai vérifié la prise; démonté l'électrovanne pour voir si pb d'arrivée d'eau; vérifié le syphon...On me parle de la pompe de cyclage et d'un contact d'alternance des bras d'aspersion????mais ou se trouve ce contact...A moins que vous ayez d'autres pistes. D'avance Merci...
Électroménager - 5 réponses - Dernier post le 02 jan 2010 - par alex L

Salut pour tenir en équilibre fo sérrer les fesses repousser dans les bras et tendre les pointes de pieds sa c le minimum a faire pour pas marcher moi pour la muscule ,a la gym on nous met contre un mur et on attend des fois 3 minutes et je peux te dire que sa pompe les bras essay...
Breakdance - 8 réponses - Dernier post le 18 déc 2010 - par GYMNASTEPRO

desole de m'etre mal exprime, donc lorsque je dit moteur , c'est la meme chose que la pompe de cyclage donc ma question est que lorsque tu lance un programme , entend tu tourner les bras de lavage(aspersion qui se fait sur la contre porte via le moteur) ,donc le moteur de cyclage (ou pompe de cyclage)?ou le bruit d'un bourdonn...
Électroménager - 41 réponses - Dernier post le 27 oct 2006 - par cholet

Bonjour pour ce qui est du fonctionnement de lv tout a l'air ok ,pompe cyclage ,pompe vidange, chauffage, temps et déroulement des cycles,vaisselle correcte . j'ai (simplement) cette vanne entre la pompe de cyclage et les bras inférieur et supérieur qui tourne des qu,on appui sur le bou...
Électroménager - 9 réponses - Dernier post le 12 déc 2009 - par malainfly

Re, Positionnez les deux bras perpendiculairement à la porte, mettez votre lave vaisselle en route, arrêtez le, ouvrez la porte et contrôlez que les bras aient tourné. Réitérez l'opération 2 ou 3 fois pour être sûr du résultat. Si le bras supérieur tourne, je ne comprends pas pourquoi pas l'inférieur. Il n'y a qu'une
Électroménager - 5 réponses - Dernier post le 20 déc 2010 - par ys09

Bonsoir, Ce sont les bras qui ne tournent pa sou l'eau qui n'arrive pas aux bras. Vu le bruit que l'eau fait, vous devez pouvoir entendre (ou pas) l'eau. Si vous êtes convaincu (c'est dangereux, électricité --> 200 V), branchez la pompe seule, en direct. ?? Elle fonctionne ou pas ??...
Électroménager - 4 réponses - Dernier post le 29 nov 2009 - par gpnam

Bonjour, J'ai (encore) un soucis avec mon lave-vaisselle Whirlpool ADG 8983. En effet le bras inférieur ne tourne plus. Enfin il ne tourne plus suivant les programmes. Par exemple quand je lance un programme normal, il ne tourne pas. Si j'utilise le programme Multizone (lavage du bas uniquement) le bras tourne. Il y a quelques mois, moins d'un an, le Électroménager - 18 réponses - Dernier post le 20 nov 2008 - par carlito

Bonjour, notre LV siemens se24A231FF ne fonctionne plus correctement : L'eau arrive au lave vaisselle et en sort en fin de cycle. (donc pas pb de pompe de vidange). Par contre, l'eau ne circule pas du tout dans les bras. En fait, la pompe n'est visiblement pas activée : pas de bruit d'eau, pas de bruit électrique de
Électroménager - 10 réponses - Dernier post le 11 déc 2010 - par Fixpir

Bonsoir, Vous dites que l'eau arrive bien dans le lave vaisselle, mais ce n'est pas ce qui fait tourner les bras. Si vous êtes sûr qu'ils ne tournent pas, vérifiez que la pompe de cycle fonctionne. (C'est elle qui envoie l'eau dans les bras, ce qui les fait tourner) L'entendez-vous? Nettoyez correctement le filtre, le fond de c...
Électroménager - 2 réponses - Dernier post le 04 déc 2010 - par ys09

Merci pour cette rapide réponse. Le modèle est Zug Adora N intégré. Il n'y a pas de fuite d'eau, l'eau rentre et reste dans le fond de la machine jusqu'à la vidange. Les bras sont propres, les filtres aussi. Mon mari est électronicien et devrait pouvoir tester la pompe électriquement (il en voit une à l'arrière de la machine) mais n'y a pas accès. Evidemment le ...
Électroménager - 8 réponses - Dernier post le 29 déc 2009 - par circomanes

la pompe n'est pas obstruée ,l'eau arrive bien dans les trous du bras supérieur et en assez grande quantité. le bras tourne facilement à la main merci pour vos réponses...
Électroménager - 6 réponses - Dernier post le 26 déc 2009 - par loic06

bonjour, quand vous dites qu il ne lave plus c est a dire ?? que les bras de lavage ne tournent pas ?? si c est le cas, verifiez la pompe de cyclage...
Électroménager - 3 réponses - Dernier post le 22 déc 2009 - par la sudiste

Bonjour, Bonsoir Je vient de commencer le breakdance depui moin de 1semaine. j'ai 13ans enfin bref j'ai fait le tour de plusieur topic sur les bases du breakdance ... Mais sa me dit pas comment tenir en équilibre (jariv a tenir en équilibre + de 5sec ) a fair le thomas;coupole; scorpion ..... Je fait souvent des pompe pour me muscler les bras car je sais que la ...
Breakdance - 9 réponses - Dernier post le 02 nov 2008 - par Bboy-Mk

Bonjour, J'ai besoin de votre aide: le bras supérieur de mon lave vaisselle FAR V1215 ne tourne plus et par conséquent la vaisselle située dans le panier supérieur est plus ou moins couverte de dépôt. Nous l'avons déjà inspecté de fond en comble pour vérifier que rien n'obstrait le passage de l'eau (du démontage du tuyau à celui de la pompe) et là, on sèche. l'eau a...
Électroménager - 8 réponses - Dernier post le 14 sep 2010 - par bouboudesbois

Bonjour à tous, J'ai un Problème avec mon LV il s'arrête grâce au flotteur placé sur le fond de la machine avec erreur Entrée/Vidange Clignote. Après avoir ouvert le côté gauche j'ai écopé l'eau et regardé ce qui se passe. 1- L'eau propre arrive (PRG Lavage) et dés que la cuve semble pleine l'eau monte sur le côte vers les bras de lavage et là un trop plein placé au fond du LV commence à goutter. 2-...
Électroménager - 13 réponses - Dernier post le 09 oct 2008 - par Vitor

Bonsoir, je possède un LV siemens SE60T391, il n'y plus d'eau à sortir par les bras de lavage. je les ai démonté, il ne sont encrassés. Je me suis donc lancé dans le démontage de la paroi gauche du LV pour vérifié si il prenait bien de l'eau --> c est OK Je pense que le pb se situe entre la réserve d'eau latérale et la pompe mais je ne parvient pas à trouver l'electr...
Électroménager - 1 réponses - Dernier post le 07 jui 2010 - par 1rdc

Bj. Plusieurs causes possibles -Ne chauffe pas ou pas assez l'eau de lavage -Pompe de recyclage obstruée ou défaillante -Bras de lavage tournent mal du fait d'un manque de pression de la pompe de recyclage -Programmateur fantaisiste. Vérifiez en premier que l'eau est bien chaude au lavage Cdt....
Électroménager - 1 réponses - Dernier post le 13 avr 2010 - par Nonomomo

.... Plus sérieusement: Le camion pompe pourra donc commencer a dévider depuis le dessus ? Parce que tirer sur 20 m pas trop faisable... Mouai... et votre béton vous aurez à le remonter. Il risque de glisser vers le bas et sur les côtés car généralement ce genre de matériau livré est assez fluide... (rappel : pente à 17.5/100) D'où coffrage ! Le sol du dessus est sec et bien tassé , mais celui d...
Maçonnerie - 24 réponses - Dernier post le 17 avr 2010 - par lds

bonjour pourquoi le bras inferieur de mon lave vaisselle ne tourne pas? resultat la vaisselle du haut est bien lavée mais pas le bas. mon lave vaiselle est un siemens SE24A660EU/35 je pense que c'est la pompe de cyclage si c'est le cas comment la changer? je vous remercie d'avance...
Électroménager - 6 réponses - Dernier post le 08 jui 2009 - par ggbricole

Bonjour Comment réparer la panne d'un LV BOSCH SGS53E22FR Mon lave vaisselle fait des siennes. Je suis à la recherche du plan électrique ou d'une notice professionnelle. Voici le problème il démarre mais passe en alarme "robinet d'eau" au bout d'environ 20 à 30 secondes. Il se remplit pourtant bien car on retrouve le niveau à raz de la charnière. C'est une succession de vidanges brèves puis appoints. La sécurité de niveau trop hau...
Électroménager - 1 réponses - Dernier post le 11 jui 2010 - par beetleman

Bonsoir Les bras d'aspersion sont généralement en inox,mais on trouve aussi en plastique.Ils ont deux gros trous centraux pour recevoir la fixation.C'est par un de ces orifices que pénètre l'eau sous pression.La face utile est perforée de quelques petits trous parfois surmontés de gicleurs.L'orientation et le calibre de ces trous(ou gicleurs) sont étudiés afin de permettre la rotation du Électroménager - 3 réponses - Dernier post le 04 sep 2009 - par jean-paul le godec

Bonjour, J'ai un lave vaisselle Candy CDF8-349, il a deux ans. L'electrovanne fonctionne, l'eau arrive bien dans le bac où l'on met le sel, mais ensuite, cela ronronne bizarement, il y a bien 3 cm d'eau à l'intérieur du Lave VSL mais les bras ne tournent pas. la vidange se fait correctement. est ce la pompe de cyclage et comment la tester ? Merci d'avance...
Électroménager - 4 réponses - Dernier post le 23 jui 2010 - par yoyo14

Bonjour, Non il n'y a pas un second moteur, ni d'ailleurs de premier. Il y a une pompe de cycle qui délivre la pression nécessaire à la rotation des deux bras. Si le bras du haut tourne et pas celui du bas, vérifiez à nouveau si celui du bas est bien clipé sur son support et si sa rotation est libre. Au besoin, déposez le, posi...
Électroménager - 6 réponses - Dernier post le 22 jui 2010 - par ys09

slt jflss allez ...on oublie ça... le tourniquet ce n'est plus de notre âge!!! repartons sur de bonnes bases ... :) MERCI DE M'AVOIR REPONDU MALGRE TOUT ! plus d'informations concernant mon problème: 1° lancement du prg test et annulation du défaut (?) - rien à signaler: pas de "séquence" de clignotement = PAS D'IDENTIFICATION DEFAUT (?) 2° lancement d' 1 prg normal 6è sens après avoir éteint le LV ...
Électroménager - 34 réponses - Dernier post le 28 avr 2008 - par martins76

Bonjour à tous j'ai le même souci que Dodo mais sur le brandt ax336 memo activ il a 2 ans seulement ! le moteur tourne, l'eau arrive par un systeme sur le coté pour le remplissage dans la cuve mais ensuite elle ne passe pas dans les bras qui ne tourne donc pas et le cycle se fait à vide. peut-etre la pompe à verifier mais ou se trouve t-elle ? Merci a tous ...
Électroménager - 7 réponses - Dernier post le 01 avr 2008 - par quedubonheur?

Bonjour à tous, J'ai démonté le bandeau inferieur, les panneau lateraux auche et droite, j'ai incliné sur le coté le LV pour faire couler l'eau du receptacle antifuite (en fait, c'est un receptacle en plastique assez large et sur lequel un capteur que je suppose etre le capteur antifuite affleure d'environ quelaues millimetre la surface, et un petit tuyau de trop plein transparent et court semble communiquer avec ce receptacle). J'ai lancé un c...
Électroménager - 12 réponses - Dernier post le 18 mai 2010 - par vimaso

Bonjour Il semblerait que votre pompe de cyclage soit hors d'usage. En effet, elle envoie toujours l'eau mais ne parvient pas à mettre en pression le circuit de lavage d'ou votre soucis. Cet organe coute dans les 160 à 200€ suivant les marques. Avant d'aller plus loin, vérifiez si l'étanchéité de connexion du bras de lavage est bonne, il y a des joints sur le...
Électroménager - 2 réponses - Dernier post le 28 avr 2010 - par motorolla07

Problème de court-circuit avec mon lave-vaisselle Brandt Premia P3614D: 1) le lave-vaisselle(LV) vidange normalement (au Temps=0) 2) le LV se rempli d'eau normalement 3) début de lavage, les bras tournent (au Temps=1 mn) 4) remplissage d'eau à nouveau, les bras s'arrêtent de tourner 5) le lavage reprend, les bras tournent ...
Électroménager - 1 réponses - Dernier post le 24 fév 2008 - par CLO-V

D'ailleurs, le ADP6941 est un lave-vaisselle. Erreur de titre donc. Sur un lave vaisselle, il y a deux pompes: - pompe de vidange (petite) reliée bien entendu au tuyau d'évacuation vers le siphon. - pompe de "cyclage" (grosse) qui fait circuler l'eau en puisant dans le fond de cuve et en l'envoyant dans les Électroménager - 8 réponses - Dernier post le 10 fév 2008 - par kgw

bonjour, est ce que vos bras de lavage tourne ?? est ce que vous entendez la pompe de cyclage qui est le gros moteur ???...
Électroménager - 6 réponses - Dernier post le 21 jun 2010 - par la sudiste

(désolé pour la question incomplète, le système bloque aux 3/4 de la ligne) Bonjour, Le bras d'aspersion supérieur de mon lave-vaisselle Thermor LVI 4 N/B ne tourne plus. Le bras tourne librement si on le pousse à la main (inertie sur 2 à 3 tours). L'eau sort en jets apparemment puissants (visibles à l'ouverture de la porte), l'eau est chaude (vapeur), le
Électroménager - 4 réponses - Dernier post le 21 jun 2008 - par Delph123

Bonjour à tous, je souhaite réaliser une terrasse d'environ 60m², plein pied par rapport à la maison. La hauteur vis à vis du sol est de 47 cm, carrellage extérieur non compris. Le plus simple aurai été gravats + dalle, mais malheureusement cette partie du terrain n'est pas accessible par véhicule. Une terrasse bois ne nous interesse pas. Je cherche une solution à la fois économique et pratique (pas trop de poids, tout se fera à bout de
Maçonnerie - 1 réponses - Dernier post le 01 mar 2010 - par steph30

bonjour il vous semble que l'eau n'est pas envoyee dans les bras de lavage dans ce cas il faudrait verifier la pompe de cyclage . bonne journee ....
Électroménager - 11 réponses - Dernier post le 02 mar 2010 - par jeanluc123

Bonjour, Il s'agit d'un lave vaisselle Arthur Martin ESF 677. Il a une fuite qui apparaît brutalement au bout d'une vintaine de minutes d'un lavage. Le flotteur antidébordement n'est pas resté bloqué en position haute. Puis la pompe de vidange tourne sans arrêt et la cuve ne se vide pas non plus. Peut-on souffler dans le pressostat pour le tester ? Comment le tester autrement ? Y a t'il sur ce modèle de ma...
Électroménager - 3 réponses - Dernier post le 20 aoû 2010 - par cassetete

bonsoir Votre lave vaisselle lave mal ... il peu y avoir plusieur raison a cela 1) les bras de lavages ne tourne pas (pour verifier cela ouvrir la porte du lave vaisselle en fonctionnement toutes les 10 a 15 sec, ouvrir doucement sous peine de prendre une douche . Les bras de lavage doivent avoir changé de position . si ce n'est pas le cas verifiez les trou...
Électroménager - 2 réponses - Dernier post le 19 sep 2007 - par nausicaa

bonjour, mon lave-vaisselle Ariston LSE 620 se remplit d'eau mais ensuite l'eau ne circule pas, le lv émet juste un bourdonnement. lorsque je remets le bouton de sélection des programmes sur 0, le lave vaisselle se vide bien, je suppose donc que la pompe servant à la vidange est ok les bras ne sont pas bloqués ni encrassés le lv a trois ans comment puis-je fair...
Électroménager - 5 réponses - Dernier post le 25 aoû 2010 - par pm

Depuis quelque temps, mon LV Smeg fait des siennes et, bien sûr il n'indique pas de code d'erreur repris dans la notice. Il se bloque une ou plusieurs fois par cycle, parfois dès le départ, parfois à n'importe quel stade du programme. Il s'arrête, un "bip" retentit puis j'entends qu'il tente de continuer puis re bipbip... Je ne sais pas si j'entends le bruit de la pompe de vidange ou si il y a aussi une ...
Électroménager - 4 réponses - Dernier post le 16 fév 2010 - par nadnena

bonsoir la sudiste n a pas tout a fait tort (bonsoir la sudiste) il y a encore un petit tuyau de la pompe qui envoie de l eau au bras superieur qui perce souvent. mais c est quand meme la pompe de cyclage qui sera à changer si c est le cas. bon courage....
Électroménager - 11 réponses - Dernier post le 21 fév 2010 - par khecden

Bonjour, Méfiance pour ce genre de pompe magnétique, qui fonctionne à vide et pose des problèmes en charge. Pour le lavage, vérifiez la rotation libre des bras de lavage, la propreté du bloc hydraulique. Courage Sls...
Électroménager - 1 réponses - Dernier post le 22 fév 2010 - par JCinFo

bonjour la pompe de vidange ce situe raccordee dans le bas du lv un tuyau "noir" qui part du filtre interieur du lv vers l'evacuation je vais essayer de trouver une photo a ne pas confondre aves la pompe de cyclage qui est beaucoup plus grosse qui sert a envoye l'eau dans les bras du lv a tout de suite...
Électroménager - 9 réponses - Dernier post le 10 mar 2010 - par jeanluc123

Si tu parle de l'équerre en gym ces pas "compliqué". -tu serre les fesses -et tu pousse fort sur tes bras pour monter en équerre sa passe en groupé, tendu. après équerre italienne faut toucher sa souplesse et renversé c'est un mythe ^^. Pour soulever ton corps il faut de la musculation (pompe) et de l'entrainement. Un excercice pas dur (:o) : cale ton do...
Breakdance - 3 réponses - Dernier post le 05 nov 2007 - par 686insomnia686

Et le bras du haut , il tourne ? Es-ce que le bras du bas tourne librement si vous le lancez à la main? Si oui , probléme de débit de pompe ? ou d'arrivée d'eau sous pression en aval de la pompe et avant le bras ( durite étranglée ou encombrée ...
Électroménager - 1 réponses - Dernier post le 21 mar 2010 - par Nonomomo

Pourquoi lorsque je met en marche le lave vaisselle, il commence son cycle et ensuite lemoteur tourne mais l'eau n'arrive plus.le bras ne semble plus tourner.cela provient il de la pompe? LV rosieres TRI 5M. merci...
Électroménager - 6 réponses - Dernier post le 11 mar 2010 - par brico-debutant

Bonjour Si tout est bien propre, que les bras tournent facilement à la main, que l'hélice de la pompe de cyclage (vérifier propreté) tourne facilement, voir le condensateur du moteur (3 µF) (mesures OK)...
Électroménager - 9 réponses - Dernier post le 13 aoû 2010 - par rionel

Bonjour, Je possède un lave vaisselle scholtes LVI 12-521 qui a 6 ans. Depuis quelques temps je trouvais que ma vaisselle ne ressortait pas très propre, surtout en bas et en surveillant pendant un cycle je me suis rendu compte que le bras inférieur de lavage ne tourne pas du tout alors que le bras supérieur fonctionne parfaitement. J'ai testé sur tous les cycles : ...
Électroménager - 2 réponses - Dernier post le 30 mai 2006 - par tigroo

dans notre coin ( haut vaucluse ) toutes les maisons d'un certain age sont équipées de citernes parfois énormes permettant de récupérer l'eau des toitures et c'est le cas de la mienne, nous tournons pratiquement toute l'annee avec une citerne de 80000l, au mois de juillet, la recolte de lavande et sa distillation pour en extraire l'huile essentielle font que nous avons besoin de cette eau douce et que nous vidons cette citerne ainsi que deux autr...
Construction et rénovation - 15 réponses - Dernier post le 05 jun 2005 - par Anonymous

Bonjour Je vais tenter une réponse Quoique la deuxième partie de votre question ne me paraît pas trop limpide Sentir le chaud en fin de cycle il faut que la vaisselle soit chaude pour sécher (en principe) Maintenant je me demande si la pompe envoie suffisamment d'eau pour faire tourner les bras Peut être les bras sont bou...
Électroménager - 6 réponses - Dernier post le 14 mar 2011 - par troisdansun

Bonjour, Mon lv Whirpool ADG 9573est en panne : - le cycle démarre et la pompe de vidage tourne (jusque là ça me semble normal). -L'électrovanne s'ouvre et l'eau arrive dans le lv. Et c'est là qu'il y a problème car l'eau est rejetée au bout de quelques secondes, sans que la pompe de vidage se mette en route. -Le cycle continue mais comme il n'y a plus d'eau la <...
Électroménager - 1 réponses - Dernier post le 29 mai 2009 - par Philippe31

BONJOUR a tous pouvez vous m'aider? j'ai un lave vaisselle bosh 45cm qui a très peu tourné et je crois que la pompe est bloquée car il ne tourne plus! j'eau se rempli, le decompte se fait mais les bras ne tournent pas ,et en annulant le cycle l'eau se retire bien! un répararteur va encore m 'assassiner !! je suis sur que ce n'est pas grave mais que faire??? m...
Électroménager - 1 réponses - Dernier post le 12 déc 2005 - par Anonymous

Bonjour, Pourquoi mon LV indique le code d'erreur F3? Après remplissage de la cuve mon lave vaisselle ne semble pas fonctionner normalement car j'entends que très faiblement la pompe de cycle et un peu d'eau fait tourner seulement le bras supérieur et au bout d'un moment le code d'erreur F3 apparaît. J'ai nettoyé le filtre d'arrivée d'eau mais rien ne change l'...
Électroménager - 2 réponses - Dernier post le 01 fév 2009 - par laffont

C'est la durite transparente qui envoie l'eau dans les bras qui fuyait au " raccord " supérieur.C'est la pompe qui envoie cette eau qui " manque de force " , pas d'hélice , mais je vois l'axe qui tourne . La pompe de vidange fonctionne ....
Électroménager - 7 réponses - Dernier post le 09 nov 2009 - par hanot

vous mettez votre lv en route et donnez vous un point de repaire pour le bras du haut voir si il a tourné ou pas .... si ce n'est pas le cas, il faudra regarder la pompe de cyclage (le gros moteur) voir si sa turbine n'est pas obstruée !!...
Électroménager - 9 réponses - Dernier post le 05 jan 2011 - par la sudiste

Bonjour, J'ai vérifié la pompe de vidange (si on parle bien du moteur dont on voit les ailettes en passant par les filtres). J'ai branché du 220v directement aux cosses, il tourne sans problème :(. J'en ai profiter pour verifier tous les tuyau de la pompe jusqu'à l'evacuation Une autre idée ? ps: il y a un moteur beaucoup plus gros à gauche quand on a le LV de...
Électroménager - 7 réponses - Dernier post le 02 nov 2009 - par Freddy59

bonjour mon lave vaisselle SAUTER VIP4 N ne vidange plus ...j'ai démonté les filtres pour nettoyage mais l'eau sale s'accumule toujours dans la cuve et déborde par le dessous du LV au bout d'un moment. j'aimerais vérifier la pompe de vidange mais j'ignore où elle se trouve et comment y accéder.....pas de trappe visible derrière ni devant le LV et tout le dessous présente une grande plaque en plastique...
Électroménager - 1 réponses - Dernier post le 03 aoû 2009 - par cardiphil

Bonjour, Nous avons ouvert l'appareil et trouvé la pompe et n'avons pas pu et su la démonter. On a remis le lave vaisselle debout, et la machine s'est mise a fonctionner normalement ! Nous n'avons rien fait de spécial, les bras tournent normalement ! Est-ce que le fait de la coucher et de la relever a débloqué quelque chose de particulier ? Par contre, nous avons not...
Électroménager - 4 réponses - Dernier post le 25 mai 2009 - par lamimi

re: cela va être plus complexe a présent car il faut controler le circuit entre la pompe de cyclage et le bras inférieur donc demonter celle ci cordialement richard...
Électroménager - 9 réponses - Dernier post le 18 aoû 2005 - par richard

Bonjour , est ce que le lave vaisselle vidange à chaque début de cycle ? Si ça ne vidange pas , voir la pompe , par contre si ça vidange bien et que ça prend bien de l'eau , voir la pompe de cyclage qui alimente en eau le bras inferieur...
Électroménager - 7 réponses - Dernier post le 30 aoû 2009 - par mlch

S'il se rempli, ce n'est pas un défaut de sécu de porte. Par-contre, si la pompe de cyclage, ne tourne pas, c'est normal. Contrôle de l'alimentation électrique de la pompe de cyclage soit PDC Tri phasé, sont il y a un condensateur de démarrage. Si tu fais un essai en simulant la porte fermé, que tu aperçois peut d'eau dans les bras<...
Électroménager - 3 réponses - Dernier post le 26 jan 2011 - par freddy42m

Bonsoir , le code I 30 correspond à une fuite dans le socle de l'appareil . Par contre débrancher la prise de courant et enlever l'eau qui stagne dans le socle et puis démonter les cotés , après rebrancher l'appareil et controller d'ou vient la fuite . En general sur ce modèl , la fuite vient le plus souvent de la durit en Y de la resistance vers pompe de cyclage , la pompe...
Électroménager - 2 réponses - Dernier post le 25 mar 2009 - par mlch

A plusieurs reprises de facon intermittente, l'erreur F3 se déclenche.J'ai donc vérifié : * la résistence de chauffe est de 26 ohms et elle chauffe * démontage de la pompe de cyclage et un morceau d'assiette ébréché était dans l'hélice(nettoyage+remontage) * nettoyage d'arrivée d'eau, des filtres, des bras. Suite à tous cela, j'ai refait un cycle chrono mais je ...
Électroménager - 1 réponses - Dernier post le 20 fév 2011 - par mazzola

Bonjour,voir si les trous des gicleurs des bras ne sont pas bouchés et que la pompe fonctionne.Les bras doivent pouvoir tourner correctement....
Électroménager - 4 réponses - Dernier post le 26 fév 2011 - par CastorMalin

bonjour, il se peut que la pompe de cyclage ou les canalisations qui en sortent en direction des bras de lavage soient encrassés, auquel cas il faudra la démonter pour nettoyer cela, bon courage car il risque d'y avoir du boulot pour cela, si vous avez un compresseur il vous sera bien utile cordialement richard...
Électroménager - 5 réponses - Dernier post le 23 nov 2005 - par richard

j'ai changé depuis peu la pompe de cyclage de mon lave vaisselle, cependant bien que l'eau arrive au bras d'aspersion, ceux ci ne tourne pas je precise que les filtres sont propres, quelqu'un peut 'il m'aider, serait ce un mauvais branchement de la pompe de cyclage?...
Électroménager - 1 réponses - Dernier post le 17 jui 2005 - par Anonymous

comment trouver la panne il prend l'eau vidange chauffe le progamateur tourne mais les bras de lavage ne tourne pas ???j ais regardais dessous je vois une grosse pompe mais je ne sais pas comment faire pour demonter qui peut me donner un conseil car je suis seule et cela me semble un peu dur Merci...
Électroménager - 3 réponses - Dernier post le 25 aoû 2009 - par labrou

Salut, Si les bras ne tournent pas, c'est qu'il n'y a pas de circulation d'eau. Si l'eau ne circule pas, cela peut-être du à une sécurité (filtre bouché, fusible...) ou à un problème plus grave comme pompe morte, ou n'importe quel élément qui commande électriquement la pompe. Donc fait les vérifications d'usage (sur le manu...
Électroménager - 4 réponses - Dernier post le 09 nov 2009 - par robin

bonjour il faudrait deja la marque ? il faudrais regarde du coté de la pompe de cyclage le plus gros moteur celui qui vous donne la pression pour faire tourner les bras laveur peut etre bloquée suite a un non fonctionnement prolongé a suivre jc21...
Électroménager - 4 réponses - Dernier post le 08 déc 2005 - par jean claude21

Bonjour, Le problème est récurrent. Je lance la machine, l'eau arrive, les bras tournent, l'eau et les bras s'arretent, la pompe se met en route. A ce stade, la machine est lancée depuis une minute voire deux. Elle ne fait plus que pomper, pomper,...
Électroménager - 6 réponses - Dernier post le 03 avr 2009 - par blablam

guypapa Message Posté le: 01 Avr 2011 10:29 bonjour, ou se trouve la pompe sur l v wirlpool7972? comment verifier,merci la sudiste Message Posté le: 01 Avr 2011 12:39 bonjour, sous le bras inférieur de votre lv ... et si vous nous racontiez le problème ??? La modération : évitez d'ouvrir plusieurs posts, faites une suite sur le m...
Électroménager - 4 réponses - Dernier post le 01 avr 2011 - par la sudiste

Apres maintes et maintes verif, toujours pareil La résistance est de 25 Ohms => OK Test du débitmètre, OK (en le débranchant, erreur F7) Démontage et nettoyage de la cellule en bas de cuve Verif du passage de l'eau dans la pompe : on sent bien l'eau passer et en pinçant légèrement et relâchant on entend bien les bras tourner plus ou moins vite Bref, toujours au ...
Électroménager - 14 réponses - Dernier post le 29 déc 2010 - par esquimo

Bonjour, Cela veut dire que les hélices (bras) ne tournent pas ?? Il y a un moyen de le savoir, ouvrir brusquement la porte juste un peu et regarder s'ils tournent. S'il ne tournent pas, c'est sûrement la pompe, pour des raison diverses : filtre bouché, sécurité mise en route, ... A++...
Électroménager - 3 réponses - Dernier post le 12 nov 2009 - par robin

bonjour, ben.... si il ya une fuite sous le lv il faut trouver d'ou vient la fuite!!!!!! duritte pompe de cyclage résistance chauffante, arrivée de bras etc... bon courage a+...
Électroménager - 5 réponses - Dernier post le 20 avr 2006 - par papacool

bonjour j'ai un petit soucis! pourquoi la pompe de cyclage fonctionne en direct (mais a des raté) de ce coup l'eau narrive pas assée fortement dans le bras et donc ne le fais pas tournais. que faire avez vous une soulution merci d'avance...
Électroménager - 10 réponses - Dernier post le 31 mar 2011 - par alec-d

Dans l'idée, vu que c'est la même pompe qui fait circuler le haut et le bas, il n'y a pas de raisons. Après tu as la possibilité de l'ouvrir, de démonter les tuyaux qui partent de la pompe principale et remontent vers les bras, et voir si celui du bas n'est pas bouché... ? Une petite pièce fait parfois des chemins insoupçonné...
Électroménager - 4 réponses - Dernier post le 11 nov 2009 - par robin

Bonsoir, Si vous avez vérifié la pompe, vous pouvez toujours contrôler le circuit de refoulement, mais je ne pense pas que ce soit un problème de débit. Si le débit n'est pas bon, il n'est pas suffisant à faire tourner les bras de lavage. "Mon LV s'arrête par sécurité de température haute sur la résistance (déclenchement du klixon)" N'y a t-il pas un klixon pour la r...
Électroménager - 7 réponses - Dernier post le 03 avr 2011 - par ys09

Bonjour, Le bras de lavage superieur de mon lave vaisselle ne tourne plus. Aprés divers tests je peux confirmer que l'eau arrive jusqu'a ce bras et s'en écoule, mais apprement la pression n'est pas suffisante pour le faire tourner. De quoi cela paut-il venir sachant que la bras inferieur tourne et que la Électroménager - 5 réponses - Dernier post le 19 jan 2009 - par bricol'girl

bonjour, pour la panne, c'etait bien la pompe qui etait HS, maintenant ca chauffe a nouveau, c'est quand meme bien quand ca marche!! merci a tous le monde pour vos coseil....
Chauffage et climatisation - 6 réponses - Dernier post le 18 jan 2010 - par nouch

j'ai une pompe au sous sol, qui remonte les eaux usées de la douche et des WC situés au sous sol. au moment de vidanger il y a une remontée d'odeurs d'égouts dans toute la maison A quoi c'est dû ? merci pour la reponse...
Plomberie - 1 réponses - Dernier post le 22 jan 2010 - par Vetrana

Bonjour, "A mon sens, que le vase soit fermé ou pas, le niveau ne devrait pratiquement pas bouger non ? " Effectivement. S'il monte brutalement, déborde ou redescend c'est "un point chaud", c'est à dire un point mal refroidi qui fait s'évaporer rapidement de l'eau, et dès que l'on remet de l'eau, le phénomène cesse. Mais cela peut être un point chaud sur le joint de culasse...! "Se peut-il que la mayonnaise apparue dans le vase vienne d...
Automobile - 9 réponses - Dernier post le 22 jan 2010 - par robin

Depuis un certain temps, mon lave-vaisselle BOSCH SGI 5602 ne lave pas bien. La semaine dernière, il a commencé à fuir (en haut et en bas de la porte). Pensant à une pompe bouchée, j'ai soufflé dans le tuyau de vidage et puis j'ai fait fonctionner le L.V. L'eau s'évacuait bien par le tuyau de vidage mais il persiste bien une fuite en bas de la porte. En fin de cycle il reste bien de l'eau au fond de la cuve...
Électroménager - 4 réponses - Dernier post le 19 jan 2010 - par hedi

bonjour regardez tout de méme si vous pouvez y faire quelque chose mais celà signifie que la pompe de vidange est à changer. donc démontez la et complétement pour y voir si des résidus de fibres n ont pas coincés l hélice. Faites un nettoyage total méme à l intérieur séchez avec un séche cheveux .Si vous pensez que le résultat est bon faites un essai et j espére que votre perseverance aura donné le résul...
Électroménager - 3 réponses - Dernier post le 19 jan 2010 - par Anonymous

bonjour vous avez un probléme de vidange: en façade en bas un cache à droite la pompe ouvrez regardez si l hélice tourne bien retirez le gros tuyau de la cuve sous l appareil que vous devez pencher contre le mur regardez s il n y a rien dans le tuyau remette tout en place faites un essai A TOUT DE SUITE...
Électroménager - 1 réponses - Dernier post le 02 fév 2010 - par Anonymous

jour démontez votre pompe et nettoyez la méme de l intérieur et vérifiez la tuyauterie d arrivée et de sortie....
Électroménager - 5 réponses - Dernier post le 02 fév 2010 - par Anonymous

Bonjour, La distance du château d'ea a chez toi n'a aucune importance Sauf si ils ont mis des tuyaux d'un diamatre ridicule ce qui n'est pas dans l'habitude des compagnies! Ce qui compte est la hauteur manométrique! Le calcul est facile a faire si tu as 1,8 bars c'est que la difference de hauteur entre le niveau haut du château d'eau et le point ou tu mesure est de exactement 18 mêtres! pour un surpresseur, il faudra que tu choisisse ...
Plomberie - 8 réponses - Dernier post le 23 jan 2010 - par Anonymous

bonjour, probleme resolu, c'etait la pompe qui etait HS. merci a tous....
Chauffage et climatisation - 9 réponses - Dernier post le 18 jan 2010 - par nouch

Bonsoir, Dès la sélection d'un programme on entend la pompe sans avoir appuyé sur le bouton START. Appuyant sur START le moteur continue à tourner mais pas d'eau et le programme ne démarre pas . Il semble qu'il n'y ai pas d'eau qui arrose car l'intérieur est plutôt sec. Tout essai d'appui sur le bouton démarrage pendant 5s ne reinitialise pas. Pas de message d'erreur cette machine ne donnant pas ce type d'...
Électroménager - 2 réponses - Dernier post le 02 fév 2010 - par Claude06

j'ai deja regardé pour la fuite, il n'y en a pas, tout est bien sec, en plus je n'ai pas de fond a mon lave linge j'ai aussi penché mon lave linge et pas d'eau est ce la pompe qui est h.s. meme si l hélice tourne, merci...
Électroménager - 8 réponses - Dernier post le 02 fév 2010 - par marie14

bonjour nettoyez la pompe qui se trouve en façade derriére un cache regardez si l hélice tourne bien.Au dessous un gros tuyau noir vous le retirez au niveau de la cuve vous regardez si rien dans la cuve et dans le tuyau. Vous remontez le tout.retirez le tuyau de l évacuation vous soufflez fortement vous le remettez sans trop l enfoncer .faites un essai. A tout de suite...
Électroménager - 5 réponses - Dernier post le 19 jan 2010 - par Anonymous

bonjour, regardez que la pompe de cyclage ne soit pas bloqué !...
Électroménager - 2 réponses - Dernier post le 23 jan 2010 - par la sudiste

Scroll UpScroll Down

Les articles en lien avec bras pompe

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo