Recherche interactive :

Supprimer des mots clés de votre recherche : broches relais

Nouvelle recherche :

Les questions pour broches relais

(92 questions trouvées)
bonjour si c'est un relais type voiture 4 broches borne 30 sur le positif borne 85 sur le negatif borne 86 sur le positif (connections sur la batterie) bonnejournee...
Mécanique - 23 réponses - Dernier post le 24 avr 2011 - par jeanluc123

Bonjour, attention,en faisant ces pontages comme indiqué :je ferme "schématiquement" un relais ou l'autre ou les deux. Donc à vous de faire ça aux broches correspondantes qui se trouvent sur le connecteur qui vient s'y brancher. Est-ce cela ? A+,...
Électroménager - 23 réponses - Dernier post le 30 mar 2011 - par datiti

Bonjour, mon réfrigérateur refuse de tourner !!!(et pourtant il n'est pas vieux...) l'alimentation est bien présente,la lumière s'allume bien à l'ouverture de la porte,et le disjoncteur ne saute pas. Sur deux des trois conducteurs qui arrivent du thermostat je trouve bien une boucle qui disparait lorsque je passe le thermostat sur arrèt. Le petit module qui est encliqueté sur le compresseur est chaud et "ronronne" légèrement mais le moteur ne...
Électroménager - 9 réponses - Dernier post le 11 jui 2006 - par bobby

Bonjour, http://sostech.neuf.fr/codage.pdf Faire le total des voyants suivant le codage exemple ( 1 + 4 + 8 )= 13 Liste des codes pannes: F01 : Triac Moteur court-circuit - Contrôler l'existence de fuites d'eau susceptibles d'atteindre le connecteur J9 et de mettre en court-circuit les contacts correspondants - Contrôler le bornier moteur (problèmes pouvant être dus à des agressions par des résidus de lavage qui peuvent provoqu...
Électroménager - 2 réponses - Dernier post le 20 jan 2009 - par JCinFo

Bonjour Il s'agit vraisemblablement du relais de démarrage qui est sur le compresseur, panne courante, assez facile à remplacer si vous etes bricoleur et des connaissances en électricité. C'est un bloc blanc ou noir qui est enfiché directement sur les broches du compresseur un peu comme une prise, si vous avez un multimètre verifiez que les enroulements du compresse...
Électroménager - 6 réponses - Dernier post le 08 oct 2010 - par mareson

hello il n'ya aucune trace de brulé, aucun composant explosé ni de soudure en vrac je soupconne fortement un ou des relais de puissance d'etre en cause il y en a 3 2 petits "NAIS" JQ1A 12v a 4 broches 1 plus grand "nais" Js1 a 5 broches quand je secoue la platine, ca fait un clic clic a l'interieur. jepense que c'est ...
Électroménager - 7 réponses - Dernier post le 22 jan 2010 - par jeromebrezhoneg

BONJOUR la marque du quad pour info le bruit sous la selle corresponds il a un relais? si oui vérifier la commande et la puissance sur le bornier du relais normalement 4ou5 broches commande par le bouton du guidon 85 86 ( commande) arriver batterie 30 donc du plus après contact 87 87a vers le demareur le principe: cont...
Mécanique - 2 réponses - Dernier post le 06 mar 2010 - par DIOT JEAN PAUL

bonjour a tous je sollicite votre aide pour le branchement du relais (ref: finder type: 5632) comportant 8 broches sur ma chaudière riello b29gr (chaudière au fioul avec ventouse) donc en fait j'ai acheté cette chaudière d'occasion sans l'avoir entendu fonctionné, j'ai installé cette chaudière moi même mais impossible de la faire fonctionnée, un chauffagiste est pa...
Chauffage et climatisation - 1 réponses - Dernier post le 29 nov 2009 - par guytou60

Bonjour, important pour la suite, vous devez avoir des notions sérieuses d'électricité, si le compresseur n'emet aucun bruit, verifier les enroulements du compresseur à l'ohmètre (généralement entre 10 et 30 ohms entre les 3 broches), le relais de démarrage (petit bloc blanc ), le Klixon (petit cylindre noir rarement en panne) vous aussi tester en branchant directeme...
Électroménager - 4 réponses - Dernier post le 26 sep 2010 - par mareson

Merci JC, Pour JC J'étais aussi parti sur une solution de ce style, en envisageant de strappant deux points de la même nappe avec un câble sur l'autre face du CI... je vais remplacer le relais... Une des broches est fichue et je pense qu'il est vraiment HS!!! Vos suggestions sur les raisons de ce coup de chaleur sont plausibles mais je crains toujours un compo...
Électroménager - 26 réponses - Dernier post le 05 oct 2009 - par JP21

Bonsoir Tu démonte le buzzer,puis tu enlève le fil qui va de la masse de la minuterie digitale au buzzer. Sur le fil qu'il te reste,tu y relies une résistance de 620R à 1K sur la basse d’un transistor 2N2222. Tu relies la masse de ta minuterie digitale à la masse de l’alimentation 12Vdc de la sirène. L’émetteur du transistor est à mettre à la masse commune,et le collecteur est à relier sur une des broches
Électronique - 8 réponses - Dernier post le 30 mar 2006 - par max57

Bonjour, en fait, vous demandez deux schémas, puisque vous imposez l'usage de 555. Personnellement, je préfère utiliser un autre composant méconnu et pourtant bien plus intéressant que le 555 par ces possibilités, c'est un quadruple trigger de Schimt en CMOS (donc alimentation de 5 à 12v voir 15v!): c'est le 4093 ; et avec une poignée de composants passifs et de semi conducteurs, la réalisation que vous demandez est extrêmement simple et t...
Bricolage - 6 réponses - Dernier post le 02 mar 2008 - par Youenn

oué j'imagine que la différence a l' œil nu... sinon je pensais a un truc si je met un relais sur le circuit des veilleuses qui déconnecterais le circuit des stop seul ( 0.07A) et le passerais sur un 2eme circuit en version ( stop plus veilleuse) 0.06A +0.01A sa pourrais marcher? comme sa la journée je reste avec mes 0.07 A et pas 0.06 A si je fais simplement un cumule les ampérages! un pet...
Électronique - 122 réponses - Dernier post le 07 sep 2009 - par titiouze

bonjour navré de ce qui vous arrive car mon schéma est pratiquement classique mais hélas ce n'est pas le cas pour vous cela va donc etre plus complexe il vous faut savoir que le fil d'alimentation a un fil marron (cordon exterieur) il vous faut suivre ce fil jusqu'au thermostat donc trouver la connectique qui vous y amène et la ce fil doit etre branché sur le 3 pas de choix possible le fil qui part de la borne 4 doit lui par contre aller ...
Électroménager - 14 réponses - Dernier post le 19 jui 2005 - par richard

Bonjour, J'écris ici parceque Futura Sciences est en travaux... J'ai enfin trouvé un peu de temps pour démonter le relais sur la carte et le vérifier. Il a l'air en parfait état. N'en ayant pas trouvé de neuf de même caractéristique, je l'ai remis en réparant la piste fondue. Mais ça ne marche toujours pas, les symptomes sont identiques. Par ailleurs j'ai débranché la connection "forte puissance" qui com...
Électroménager - 3 réponses - Dernier post le 29 déc 2005 - par baffaut

Bonjour, Je pense que le buzzer peut être remplacé par un relais qui servira à alimenter une signalisation à distance. Courage Sls...
Électronique - 9 réponses - Dernier post le 02 fév 2010 - par JCinFo

Bonjour, Il faut vérifier le relais ou les soudures sur la carte électronique. Courage Sls...
Électroménager - 3 réponses - Dernier post le 06 fév 2010 - par JCinFo

merci pourles réponses. J'ai réalisé un nettoyage complet de l'appareil. J'ai sorti le tambour, tout souflé et nettoyé. Cela ne marche toujour pas. J'ai de la continuité au niveau des deux sondes monté sur la résistance. L'appareil chauffe pendant 5-10min puis semet en sécu. Quand, je débranche les sondes arrière, le seche linge tourne bien mais ne chauffe pas. Une fois qu'il à tourné 5 min et qu'il se met en sécu, il faut l'éteindre( on/off), l...
Électroménager - 8 réponses - Dernier post le 05 fév 2010 - par mateo31

Merci de l'info mais j'ai déjà vu cette page, mais elle ne me donne pas le schemas de cablage que je souhaite. Comment faire pour que la sortie du relais se comporte comme un interrpteur pouvant cder un petit aerateur de salle de bain. est ce que la charge du moteur suffira?...
Divers informatique - 3 réponses - Dernier post le 03 fév 2010 - par bobni17

Comment faire un schéma pour faire allumer 1lumiere ou l'autre en pressant le premier avec des relais et 2 interrupteur a pression et 2 lumieres ?...
Électronique - 1 réponses - Dernier post le 27 jan 2010 - par claude231

Bonjour, Pour ma part, rien n'y fait. J'ai changé les condensateurs, problème identique, même pire (clignotement/claquement des relais plus fréquent + alarme). J'ai changé la platine (188,20 €), pareil. Je viens de dépenser 190 € aujourd'hui, plus du temps, de l'essence, etc...et rien n'y fait. Je suis dépité. Mon frigo est mort. Je pense que c'est l'affichage qui est à l'origine du problème finalement, ...
Électroménager - 53 réponses - Dernier post le 27 jan 2010 - par titom60

Bonsoir, Votre électricien a câblé l'alimentation de votre chaudière sur un relais piloté par le compteur pour vous évitez de payer du chauffage pendant les heures rouges ( plein pot ). Vous êtes prévenu à l'avance du passage en période rouge, vous devez suivant votre système de chauffage trouver un système alternatif qui ne coute pas trop cher pour vous chauffez. Courage Sls...
Électricité - 11 réponses - Dernier post le 28 jan 2010 - par JCinFo

Bonjour ,bon pour mon probleme electrique meme avec la bombe sa na rien changer.J ai tous regarder ,je pancherait pour les relais mais je sais pas coment les testesi vous ave encore une idee je suis preneur merci....
Automobile - 4 réponses - Dernier post le 16 déc 2009 - par adrienjess

bjr je recherche le relais des feux de route sur ma ford mondeo 2.0ghia diesel de 2001 merci...
Automobile - 5 réponses - Dernier post le 07 fév 2010 - par mathis89

en effet, il faudrait controler les relais sur cette platine !!! ou au pire changez la platine vous meme, cela reviendra moins cher...
Électroménager - 11 réponses - Dernier post le 18 fév 2010 - par la sudiste

je suis etudiant en securité & control indus , entrain de preparer mon projet fin d'etude qui consiste a implanter un systeme de vdosurveillance + une application qui consiste a programmer un relais en entrée sur le dvr afin de commander le systeme ben comment peut-on programmer le relais (language le plus efficace)?...
Programmation - 2 réponses - Dernier post le 18 fév 2010 - par james147

malheureusement de votre carte electronique ... elles ont un défaut de ce coté là ces machines !! soit un relais hs ......
Électroménager - 22 réponses - Dernier post le 18 fév 2010 - par la sudiste

Pour ma part, a force de fouiller farfouiller et retourner mon cerveau dans tout les sens je suis je pense arriver a un résultat. Sous le capot tu as un petit cache proche du pare brise, il contient les relais et fusible "caisse". Après moulte recherche il semblerait qu'un de mes 2 relais présent soit mort, en tout cas c'est le seul endroit ou j'ai réussi a entendre ...
Automobile - 10 réponses - Dernier post le 17 fév 2010 - par Seb91700

Bonjour Pour moi le frigo peu durer encore. Le problème doit provenir du thermostat ou d'un mauvais contact dans le circuit. Si tes compétances en électricité sont bonnes, voir le plan électrique, généralement il est affiché sur l'arrière du frigo tester le thermostat le contact doit être passant éventuellement, suivant ta compétance ponter les fils du thermostat tu verras si le moteur démarre. Autre possibilite avec un controleur v...
Électroménager - 3 réponses - Dernier post le 18 fév 2010 - par jpd87

Merci à tous pour vos réponses. j'ai été m'inspirer des images du web pour voir à quoi ressemblerait le fusible thermique et effectivement c'est bien une pièce cylindrique avec 1 fiche à chaque extrémité...J'ai comparé avec les éléments qui se trouvent sur ma gazinière et je n'ai rien trouvé de semblable.La seule pièce qui, je pense, pourrait être ça, c'est bien le boitier orange dont je parlais dans mon 1er message... Je me suis intéressé de p...
Électroménager - 8 réponses - Dernier post le 19 fév 2010 - par crasypuppet

Bonsoir, Echanger le relais de chauffage. Courage Sls...
Électroménager - 1 réponses - Dernier post le 07 déc 2009 - par JCinFo

il y a de fortes chances pour que cela vienne du relais de chauffage ou des soudures de celui ci qui seraient a refaire...
Électroménager - 11 réponses - Dernier post le 09 déc 2009 - par la sudiste

Bonsoir, Il faut tester avec un ohmmètre la continuité de l'élément de chauffe, des 2 klixons. Il y a un fusible thermique à l'intérieur de l'élément de chauffe; Si ces 3 éléments sont en état, vérifier le relais sur la carte électronique. Dans tous les cas, vérifier la propreté du circuit de ventilation. Courage Sls...
Électroménager - 1 réponses - Dernier post le 08 fév 2010 - par JCinFo

Hello Un petit montage transistorisé où le transistor enclenche un relais à un seuil déterminé par sa caractéristique.Relayé sur un contact sec en série avec le buzzer et une pile.Voir montage électronique Bye...
Électronique - 3 réponses - Dernier post le 08 fév 2010 - par troisdansun

Essayez de voir sur le côté du moteur: le relais qui permet de disjoncter temporairement en cas de remise en route sous pression*. Il est peut-être arraché de ses fiches (il faut enlever le capot en déclipsant l'étrier qui le retient). N'y aurait-il pas un petit bouton de réarmement? Idem pour le thermostat: bouton de dégivrage resté enfoncé et coincé. Essayer de le faire revenir avec une pointe de couteau....
Électroménager - 8 réponses - Dernier post le 13 déc 2009 - par JPMO

Bonjour, Ce sont les premiers signes d'un compresseur fatigué qui a du mal à démarrer et se met en protection thermique. L'échange du relais/klixon peut résoudre le problème, mais sans garantie. Courage, il faut écrire au Père Noël Sls...
Électroménager - 2 réponses - Dernier post le 13 déc 2009 - par JCinFo

Bonjour En plus des fusibles, il faut vérifier les relais. Ils sont généralement dans la même boite, c'est les cubes noires. Si vous en avez deux identique, vous pouvez tester en inversant...
Automobile - 5 réponses - Dernier post le 15 fév 2010 - par pirate

Tout d'abord bonjour à tous, Je viens de récupérer un vieux ampli tuner vintage de marque sony (modèle TA-1066). Ce dernier n'est pas tout jeune, il doit avoir 40 ans d'âges. Bref voici la photo de l'engin : http://www.thevintageknob.org/SONY/sonyvault/TA105566/TA105566.html Voici mon problème : L'alimentation ne marche plus !!!! Vous me direz plutôt normal pour ce genre d'appareil relativement ancien. A préciser que mes connaissa...
Électronique - 3 réponses - Dernier post le 10 fév 2010 - par yougito

il a un ballon d'eau chaude dont des heures creuses et des heures pleines. l'inter horaire est journalier c'est à dire 24H il suffit de le regler pour faire fonctionner son contact qui alimente le relais heures creuses....
Électricité - 16 réponses - Dernier post le 11 jan 2010 - par yvesmarie

Bonjour. De temps en temps, mon congélateur bahut SIEMENS modèle FD 8108, se met en surgélation et fonctionne en continu. Le bouton surgélation est inopérant pour arrêter. Bouger le thermostat ne fait rien. La seule solution, pour le moment, est de fermer violemment la porte du bahut jusqu'à l'arrêt du compresseur. Je pense à un contact de relais qui reste collé. Je voudrais intervenir sur la plati...
Électroménager - 4 réponses - Dernier post le 13 jan 2010 - par glg29

Bonsoir, Le système de chauffage se compose de la résistance et d'un thermostat de sécurité raccordés sur le relais de la carte électronique et d'une sonde de température qui retourne l'information au contrôleur sur la carte électronique. Vérifier dans l'ordre, le " Th " de sécurité ( 0 Ohm ), le câblage et les cosses et le relais de chauffage. Courage Sls...
Électroménager - 2 réponses - Dernier post le 12 jan 2010 - par JCinFo

Suite, Pour aller + loin j'ai envoyé au bout de 18 mois mon SCENIC qui avait un symptome equivalent au votre mais moins prononcé. Le véhicule avait un relais de collé sur une carte ce qui occasionné cette mini décharge, une carte à été changée depuis + de pb le véhicule va vers ces 7 ans Je pense que vous aller devoir passer chez OPEL ou un electricien automobile. A+...
Automobile - 11 réponses - Dernier post le 20 déc 2009 - par nathcam44

Bonjour, Lien pour les relais: http://radiospares-fr.rs-online.com/web/search/searchBrowseAction.html?method=searchProducts&searchTerm=G5CA-1A+&x=0&y=0 Courage Sls...
Électronique - 3 réponses - Dernier post le 21 déc 2009 - par JCinFo

Bonjour, Suite de mes investigation: - J'ai nettoyé l'échangeur au maxi de ce que j'ai pu - J'ai nettoyé et verifié tous les éléments de la chambre de décompression - J'ai vérifié l'aquastop: celui-ci ne semble pas alimenté (tension nuelle au bornier lors d'un cycle) - J'ai vérifié l'état des cartes électroniques: pas de traces d'éléments désoudés ou cramés - Bilan: pas d'eau qui arrive Ensuite, je sèche... le moteur toutne, les
Électroménager - 10 réponses - Dernier post le 25 déc 2009 - par yepaa

Bonjour à tous, Ma MAL est une Banknecht WAE 8773, après avoir fait disjoncter le reésau, grosse odeur de brulé dans la machine. depuis, elle s'allume normalement, alimentation en eau normale mais le tambour refuse de démarrer, j'entends un clac (relais ?) mais pas de départ er cela recommence après environ 30 secondes. par contre cela ne disjoncte plus. Merci d'avance pour vos conseils...
Électroménager - 3 réponses - Dernier post le 29 déc 2009 - par billou33

Bonjour, Il s'est arrété hier matin.Il a redémarré cette nuit.Puis il s'est à nouveau arrété(T° atteinte) et ne redémarre plus.Klixon? relais? ou autre.Merci de votre aide....
Électroménager - 4 réponses - Dernier post le 30 déc 2009 - par filou04

Bonsoir, Vérifiez la sonde ( 20 kOhm à 20 ° C ) Vérifier le relais sur la carte électronique. Courage Sls...
Électroménager - 7 réponses - Dernier post le 07 jan 2010 - par JCinFo

Bonsoir, Mesurez la sonde voir plus haut, après il faudra regarder le relais sur la carte électronique. Courage Sls...
Électroménager - 7 réponses - Dernier post le 07 jan 2010 - par JCinFo

Bonsoir, Vérifiez si l'inter secteur n'a pas de mauvais contact. Regardez la qualité des soudures du relais sur la carte électronique. Pour le klixon, il faut démonter le circuit d'air chaud et enlever les peluches qui limitent le passage de l'air. Attention, Il n'existe que quelques pièces pour ce modèle. Courage Sls...
Électroménager - 2 réponses - Dernier post le 13 jan 2010 - par JCinFo

bonjour, les soudures sur la carte sont peut etre bonne mais il faudrait mesurer les relais ... sinon changez de carte c est elle qui est hs !!...
Électroménager - 7 réponses - Dernier post le 16 jan 2010 - par la sudiste

bonjour, je rencontre un probleme d alimentation essence sur mon R19, j'ai changé la pompe,mais la panne persiste. a la pompe j ai testé il n y a pas de courant ! ou se trouve le relais et comment le testé! Merci de votre aide philippe...
Automobile - 2 réponses - Dernier post le 19 fév 2010 - par philippe 92

Bonjour, Avec une photo, il est possible de voir le circuit imprimé, savoir si le problème est mécanique ( mauvaises soudures de cosses ou relais ), repérer si un composant peut être facilement changé. Courage Sls...
Électroménager - 18 réponses - Dernier post le 25 jan 2010 - par JCinFo

Bonjour, Je suis propriétaire d'un ampli stéréo qui doit bien avoir une quinzaine d'années. Modèle: JVC AX 211 130 watts. Depuis hier, quand j'allume l'appareil: 1- j'entends toujours le petit "click" du relais mais je n'ai aucun son qui sort des enceintes, si ce n'est un tout petit son grésillard lorsque je monte le volume au max. 2- Aucun témoin de source ne s'allume. J'ai donc l'impression que ...
Électronique - 5 réponses - Dernier post le 25 déc 2009 - par jomay

Bonjour, Vérifier le relais de chauffage, il est à proximité du branchement du câble secteur et la résistance. Courage Sls...
Électroménager - 2 réponses - Dernier post le 24 jan 2010 - par JCinFo

Bonjour je reprends ce post car je cherchai a me dépanner sur le meme lave vaisselle siemens il ne vidange plus, j'ai tout démonté, nettoyé de A à Z, changé le clapet de la pompe , la pompe fonctionne en direct , j'ai démonté le circuit imprimé de commande ( dans la porte )et refait la soudure d'un relais qui était brulé , controlé ce relais ( en 5 v) remontage e...
Électroménager - 26 réponses - Dernier post le 21 jan 2010 - par flash.bleu

bonjour, surtout que cela ne va pas marcher longtemps, car votre lv n est pas fait pour marcher sur l arrivee d eau chaude surtout l electrovanne !!! cela doit etre le relais de chauffage sur la carte electronique qui est hs !!...
Électroménager - 4 réponses - Dernier post le 19 jan 2010 - par la sudiste

bonjour controlez le bac de dégivrage qui se trouve à l arriére sur le compresseur(bien en place)il est possible que de l eau coule dans le boitier relais.regardez à l intérieur de celui ci pour vérifier si la résistance de dégivrage ne soit pas grillée. le thermostat: reliez maron avec maron noir avec noir si le moteur démarre il est hs. A tout de suite...
Électroménager - 15 réponses - Dernier post le 17 jan 2010 - par Anonymous

bonjour la méthode est simple mais longue, débrancher la batterie, mettre un amperemetre entre le + et le - de la batterie, mesurer la valeur, puis débrancher un par un les fusibles et controler les valeurs jusqu'a trouver le fusible qui commande le circuit défectueux(celui qui consomme le courant) et vérifier un par un les composants de ce meme circuit, de préference en commençant par les boutons, relais ...
Automobile - 7 réponses - Dernier post le 21 jan 2010 - par chateauclasse

Bonjours, j'ai un souci de congélateur. Ce dernier c'est mis en décongélation et depuis il refuse de se mettre en route. En démontant, je me suis rendu compte que le relais avait grillé. J'ai donc changé l'ensemble relais-klixon, et il est repartis, mais au bout de 30mn, il s'est c'est arrêter. Depuis le klixon fait que de griller dès que je le remplace. Quelqu'un ...
Électroménager - 22 réponses - Dernier post le 23 jan 2010 - par dany57

Bonjour, mon lv ne chauffe plus l'eau pendant les cycles de lavage ; j'ai testé la résistance tunnel. Cela semble correct. De plus sur la carte de commande electronique, il y a un fil de 1.5 mm² violet qui vient de cette résistance et qui arrive au bornes d'un contact de relais je me suis dit que peut etre le relais fonctionne mal ;J'ai shunté ce contact ,cela ma p...
Électroménager - 8 réponses - Dernier post le 22 jan 2010 - par claudius75

ce "boitier" peut servir de relais a la carte principale en faisant un contact par exemple une masse...
Électronique - 36 réponses - Dernier post le 21 jan 2010 - par jeanluc123

Bonjour, Le thermostat et le relais sur le groupe peuvent se changer. Le circuit du frigo/congel est hermétique, aucune intervention ne peut se faire par un particulier. Précisez s.v.p le type de votre appareil. Courage Sls PS: la lampe peut également se changer....
Électroménager - 5 réponses - Dernier post le 26 jan 2010 - par JCinFo

bonjour aviez vous controle les differentes pieces avant de les remplacer si oui voir les soudures et relais sur la carte bonne journee...
Électroménager - 3 réponses - Dernier post le 21 fév 2010 - par jeanluc123

Comment fait-on pour monter un émetteur-récepteur HTX/HRX 001 (acheté chez Conrad) pour commander un éclairage en 220 volts (l'alim du relais est en 12 volts, le commun admet 0-16 voltsDC, 1 ampère). Merci....
Électronique - 1 réponses - Dernier post le 05 avr 2010 - par jafranic

Bonjour Je connais ce symptôme. J'ai déjà rencontré cette panne sur mon lave vaisselle. Le mien s'arrêtait sur le programme rinçage et plus moyen de l'arrêter. Je pense que le problème est électronique ( si c'est un lave vaisselle récent) un des relais de la carte électronique reste bloqué Attention, j'ai besoin de savoir à quel position le lave vaisselle se s'arrête plus. ( au rinçage?, au lavage?, au s...
Électroménager - 1 réponses - Dernier post le 05 avr 2010 - par Docteur Clim

Bonsoir. Pour ce qui est de la tension maiximun pour un NE555,c'est pour l'alimentation du composant. Mais ta question concerne le courant disponible en sortie de celui-ci(patte 3),donc pour ta lampe de 15w ,si le montage est alimenté en 15 volts,il faudra 1ampère,beaucoup plus que ce peut supporter le circuit. Plusieurs solutions possibles: Transistor ou Transistor + relais A+...
Électronique - 4 réponses - Dernier post le 03 avr 2010 - par Jojo37

Bonjour fmnu tout d'abord , merci de votre réponse Je pense que vos conseils sont tres bons et logiques , mais malheureusement le probléme n'est toujours pas résolu . J'ai suivi vos conseils , et comme sur le moteur il y a 2 phases ( 1 pour descendre la porte et l'autre pour la remonter ) j'ai donc mis comme vous me l'avez dit la phase sur com et les 2phases du moteur sur no et une sur nc et bien sur j'ai conecté le neutre . Cela a fonctinné ...
Électronique - 5 réponses - Dernier post le 03 avr 2010 - par capriseau

Mon congélateur ne glace (givre) plus quand je le branche. Le ventilo tourne bien, mais le compresseur (moteur) ne démarre plus. Lorsque je branche, il (le moteur) se met plutot à chauffer ainsi que le relais. Que faire?...
Électroménager - 2 réponses - Dernier post le 07 avr 2010 - par Bertrand3107

Bonjour tout le monde, Possesseur d'une 206 XS 1,6 8 soupapes 90cv de 1998, j'ai un souci électrique du moins je pense... sur l'autoroute a vitesse stabilisée 100 env d'un coup plus rien.... moteur coupé! sans ratées net.... Après plusieurs tentatives de redemarrage RIEN comme si il n'y avait plus d'allumage... En éliminant ttes les possibilités et apres avoir rapatrié la voiture à la maison, je me suis aperçu que la pompe a essence ne faisa...
Automobile - 9 réponses - Dernier post le 12 avr 2010 - par quiksilver1956

Il y a notamment une panne classique sur les réfrigérateurs, la PANNE DE THERMOSTAT. Le thermostat est le petit appareil situé derrière le bouton que l'on tourne souvent à l'intérieur du réfrigérateur pour régler la température à l'intérieur du réfrigérateur. C'est lui qui décide ou non de mettre en marche le réfrigérateur en fonction de la température interne. Autrement dit, c'est une sorte d'interrupteur (automatique). Comme tout interrupteur,...
Électroménager - 1 réponses - Dernier post le 13 avr 2010 - par dvtemp

Bonjour messieurs, A1 et A2 sont les bornes du relais bistable, 1 et 2 sont les bornes du contacte associé (NO) un telerupteur se cacable comme suit: sous le départ, partir avec le rouge (phase) vers le BP & la borne 1 du telerupteur le retour du BP se branche en A1, la borne 2 vers la lampe les retours de lampe et de bobine (A2) retournent en bleu (neutre) sous la protection. par contre ...
Électricité - 6 réponses - Dernier post le 02 avr 2010 - par FD

Bonjour et merci de votre réponse rapide c'est super gentil, en effet j'ai refait tout comme le réparateur et derriere la plaque il est de nouveau pris en glace, oui mais sonde toute neuve ca retombe en panne tous les 2 mois ?? est que l'électronique ne prendrai pas le relais pour ne pas analyser les infos de la sonde, j'entends aussi des cliquetis derriere comme des bruits de programmateur qui change tout ...
Électroménager - 2 réponses - Dernier post le 01 avr 2010 - par URSULA

Bonjour, pourriez vous me dire comment j'accède à ce relais? où se trouve-t-il, derrière, devant? a quoi rassemble? me connaissances sont nules dans ce domaine. si je comprends bien, une fois trouvé et dans le cas où il ne semblerait pas être déconnecté (soudure) il va falloir le remplacer, est-ce correct? merci....
Électroménager - 19 réponses - Dernier post le 24 mar 2010 - par santia658

salut je ne comprend pas un truc et je ne trouve pas la panne ma voiture démarre très bien et d'un coup le moteur s'arrête et impossible de le rallumé j'ai changé les relais , l'allumage, le carburateur et toujours pas trouver la panne . l'essence arrive au moteur donc je comprend pas si quelqu'un a la solution merci de m'aiguiller ....
Automobile - 9 réponses - Dernier post le 26 mar 2010 - par jcg66270

bonjour a tous cela fait un bon moment que je cherche et je n'est toujours pas réussi à dépanner cette fichu carte de lave vaisselle . le problème est que le contact du relais de la résistance ne colle pas la bobine affiche une résistance de 380 ohms et est une 12v j'ai bien compris la façon de l'alimenter en regardant sur le site de sonelec qui est très bien fait. il y a un 2 eme Électronique - 5 réponses - Dernier post le 27 mar 2010 - par francois77

Bonjour la sudiste, Et merci pour votre aide. Pas du tout de froid dans les 2 parties. Avant d'avoir ponté le thermostat le fonctionnement était le même: Sous la main le moteur légèrement tiède émet une très petite vibration et on entend le gaz circuler dans le circuit. J'ai démonté la pièce connectée sur le moteur (relais démarrage?), à l' intérieur entre les fiches de connection au moteur, il y a u...
Électroménager - 8 réponses - Dernier post le 16 avr 2010 - par FEDAOUCHE

j'ai testé les detecteurs ainsi que les deux emetteurs d'induction en les inversants séparément et je conserve le problème sur le même foyer ce qui me fait dire que çà ne viens pas ni du detecteur ni de l'inducteur. Lors de la mise en route des deux foyers, les petits relais situé sur la plaque fonctionne bien séparément en fonction du foyer commandé. Par contre j'ai toujours le problème sur le foyer ...
Électroménager - 2 réponses - Dernier post le 09 mai 2010 - par Snark

Bonsoir, Contrôlez avec un appareil de mesure: L'ensemble résistance et klixons ( hors tension en débranchant les 2 fils ) Valeur en Ohm pour la résistance, klixons valeur 0 Ohm En mesurant la tension sur les 2 fils alimentant la résistance et les klixons ( 220 V ) Si la tension de 220 V n'est pas présente le défaut provient du relais ou de la commande sur la carte électronique. Courage Sls...
Électroménager - 8 réponses - Dernier post le 08 mai 2010 - par JCinFo

bonjour je ne sais pas sur ce model n'y a t-il pas un relais pour pour l'essuie glace ar je ferais le test suivant enlever la connection et avec une lampe temoin verifier si il ya une arrivee de courant aux bornes si oui la panne ne vient pas du moteur ceci est juste mon avis bonne journee...
Automobile - 9 réponses - Dernier post le 15 mai 2010 - par jeanluc123

Bonjour, Merci pour votre intérêt, il est vrai que mon sèche-linge est dans un endroit frais et humide et que la panne est survenue après un gros refroidissement du temps. Quoiqu'il en soit, j'ai pu dépanner mon sèche linge. La solution était la suivante: cette configuration de voyants correspond à un code d'erreur F14/FE, défaut du relais de résistance. après vérification de la résistance et du
Électroménager - 2 réponses - Dernier post le 15 mai 2010 - par ricardo27

Bonsoir meme type de panne que chez bsh... voir sur le module si il n'y a pas une soudure seche sur le relais de chauffage! Cordialement...
Électroménager - 2 réponses - Dernier post le 18 mai 2010 - par titi51

Bonsoir quand vous le branchez le compresseur tourne un peu puis s'arrete,si vous entendez "clic",c'est que le compresseur se bloque,je ne sais pas la marque,ni l'age du frigo,mais quelques fois il suffit de changer le relais de demarrage du compresseur,et c'est reparti!!! il n'est aucunement question de manque de gaz dans votre cas. cordialement...
Électroménager - 7 réponses - Dernier post le 18 mai 2010 - par titi51

si le lave linge tourne beaucoup, 1 a 2 fois par jour, ca correspont je pense a un probleme de charbon moteur, si c ca c pas trop grave, ou alors revoir les soudures des relais sur la carte electronique....
Électroménager - 3 réponses - Dernier post le 16 mai 2010 - par titoff43

bonjour faites une photo de votre relais jour nuit et postez la sur le forum afin que l'on vous aide!...
Électricité - 5 réponses - Dernier post le 08 mai 2010 - par frmu

Bonjour, J'ai un soucis avec ma fiat tipo 1.4 ie de 93. L'essence n'arrive pas au carbu et quand je verse moi-meme un peu d'essence sur celui-ci ,je tourne la clef et la voiture démarre mais aprés bien évidemment elle cale. Quelqu'un m'a dit que ce serait surement un probléme de fusible qui fait relais pour l'arrivé d'éssence. Je voudrait avoir des conseils et si possible ou est placé ce fusible. M...
Automobile - 6 réponses - Dernier post le 27 avr 2010 - par alibi

Bonjour à tous. Notre brave et loyal lave vaisselle Bosch AQUASENSOR s'est mis en grève du chauffage le dimanche de Pâques, alors qu'évidemment on lui demandait de bosser. J'ai rapidement trouvé la panne, le relais de chauffe, l'ai commandé et l'attends. Du coup, j'ai entrepris de dépanner le Siemens Aquasensor en tous points identiques hormis le bandeau, qu'un ami m'avait donné en panne un an avant; ...
Électroménager - 3 réponses - Dernier post le 20 avr 2010 - par Knut61

Bonjour, Je viens d'acheter une maison de la reconstruction de 1945. Forcement, l'électricité est à refaire. L'installation semble être du triphasé. Je souhaite passer en monophasé et tout remplacer (gaines, fils, tableau...). Sur le "tableau" électrique il y a un contacteur jour/nuit (une relique) pour le chauffe eau (en haut à gauche sur la photo : http://ggastebois.free.fr/tableau.jpg ), le compteur à droite, le disjoncteur 4 pôles 650mA en...
Électricité - 1 réponses - Dernier post le 03 mai 2010 - par Gastebois

Hello Pour savoir si le relais fonctionne , attendre les heures creuses et couper le fusible ou le disjoncteur de commande du relais .Et remettre (entendre le bruit du relais qui colle) Si cela fonctionne > multimètre amont et aval pour mesure tension Bye...
Plomberie - 13 réponses - Dernier post le 07 mai 2010 - par troisdansun

Bonjour Tu peux regarder sur le site de Conrad.fr ou conradpro.fr, il existe des petis circuits éléctroniques montés ou prémontés qui peuvent répondre à ta demande. Il y aussi une petite carte electronique qui réagit à la lumiere, soit d'une lampe ou d'un portable ou autre, relié à un relais permettant de déclencher une fonction (mise en route, extinction, retard à l'enclenchement...). Tu trouveras...
Électronique - 1 réponses - Dernier post le 06 mai 2010 - par motorolla07

Bonsoir , j'aurai aimé envoyer une photo de l'engin (composant)mais je ne sais pas comment faire ici ,j'ai mesuré en sortie des fils j'ai 0.5 Vlt j'étais reglé sur VAC 2.5 si cela peu aider!! suite a mes recherche le relais RT semble indispensable voir un ampli pour augmenter le signal mais bon! cela ne donne pas la solution!! bonne soirée...
Électronique - 28 réponses - Dernier post le 23 mar 2010 - par dober

BJ. Soit le programmateur n'envoie pas l'ordre , soit le relais dédié à la résistance est HS ,soit un PB thermostatique, soit un PB de connectique, ou au final la résistance HS. A part ça , je vois pas. Quel âge votre appareil ? Courage et Cdt....
Électroménager - 4 réponses - Dernier post le 23 mar 2010 - par Nonomomo

bonjour merci pour le renseignement mais j'ai un serieux probleme sur ce moteur lorsque je le met en marche j'ai un relais qui claque mais rien ne se passe ,le moteur ne tourne pas. aurais je fais une mauvaise connections??? diplo2...
Électronique - 3 réponses - Dernier post le 26 fév 2010 - par diplo2

Scroll UpScroll Down

Les articles en lien avec broches relais

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo