Recherche interactive :

Supprimer des mots clés de votre recherche : cache filtre

Nouvelle recherche :

Les questions pour cache filtre

( Plus de 100 questions trouvées)
re eh bien je viens de changer le condensateur et tjs rien. Tjs pareil la vidage se fait et même bruit de pompe qui tourne, le tambour tourne aussi à vitesse lente mais pas d'essorage. J'ai revérifié le filtre, les durites mais rien non plus. par contre est ce normal d'avoir encore un peu d'eau au niveau du filtre après avoir démonté le Électroménager - 23 réponses - Dernier post le 09 avr 2009 - par XAV7129

Bonsoir, la turbine de vidange se trouve sous le filtre a gauche. enlever la vis torx 20 puis le petit capot. ensuite nettoyer la turbine. pour changer la pompe : demonter la porte(pas le bandeau de commande) puis la plinte inf.(vis a droite et a gauche)ensuite le cache torx20(faire attention a la filerie)puis le tuyau transparent et la pompe et là. enfin! elle e...
Électroménager - 4 réponses - Dernier post le 15 sep 2005 - par didou11

Bonjour, vérifiez si le petit trou d'évacuation au fond du frigo sous la plaque métallique qui fait du froid (évaporateur) n'est pas bouché, ce petit tuyau va sur une cuvette qui est placée sur le compresseur, il peut etre débouché en soufflant dedans ou avec un bout de fil électrque rigide. Si c'est un frigo américain, vérifier qu'il n'y a pas une fuite sur le filtre souvent placé dans le Électroménager - 3 réponses - Dernier post le 01 oct 2010 - par mareson

Bonjour, Cela m'est déjà arrivé et c'était simplement une sécurité qui s'était enclenchée suite à un bourrage au niveau du filtre. Il faut donc bien tout nettoyer, vider le réservoir si il est à condensation et trouver (ce qui est plus fastidieux) le petit bouton rouge qui a déclenché. Pour mon SL il se trouvait à l'arrière après avoir enlevé le cache. Bonne chance...
Électroménager - 3 réponses - Dernier post le 07 nov 2009 - par macr

Merci pour votre reponse... J'ai solutionné le problème.... J'ai démonté le cache intérieur du filtre pour acceder a la toupie a ailettes. Cette dernière était bloquée... Le LV fonctionne a nouveau normalement.... Cordialement...
Électroménager - 3 réponses - Dernier post le 26 avr 2010 - par Thiste13

A l'envers ??? Non le couché sur le dos On peut deboquer le moteur de cyclage cote droit en enlevant la facade Pour la pompe demonter le cache blanc situe dans le filtre avec 1 torx de 20 Attention debrancher la prise electrique avant intervention...
Électroménager - 2 réponses - Dernier post le 12 mar 2008 - par ADADA

Bonjour, [Oui il est peut être pressé ;-)] Bon donc quand je dis que j'ai tenté, j'ai mis ma tête dans le tambour j'ai repéré les capteurs qui sont donc au niveau du filtre, je bien nettoyé à l'extérieur puis j'ai retiré le cache et j'ai retiré toutes les peluches qui étaient au niveau des fils et des clips (je ne sais pas comment cela s'appelle) qui relient les...
Électroménager - 10 réponses - Dernier post le 10 déc 2010 - par vincsol

Pour répondre à Plombeer, ***** il ne s'agit pas de bidouiller !!! ***** Le but de la manœuvres est de cerner le problème sans tout démonter bien sûr!!! Enlever un filtre à air, (chaudière débranchée), remettre son cache. Est-ce trop ? Quoi qu'il en soit, si un démontage plus important est nécessaire, cela restera du ressort du dépanneur puisqu'il y a un contr...
Bricolage - 12 réponses - Dernier post le 13 mar 2007 - par Maind'or

re, attention la référence est en fait I 448n1, je ne trouvais pas votre outil ceci en étant la cause, en fait l'affichage des défauts étant normal par le fait que les inducteurs et les sondes n'etaient pas connectés,donc l'on dira que cela est normal, pour proceder par élimination, voici ce qu'il faudrait faire, l'alim saine doit être en 1er montée en lieu et place de celle qui ne serait pas effectivement bonne, je ne vous Électroménager - 10 réponses - Dernier post le 13 nov 2005 - par richard

bonsoir. 1.devissez les deux vis a l'ariere du plateau du haut ,un petit coup sec sur le bord vers l'ariere et vous soulevez . 2. devissez les deux vis tenant le paneau de comande au chassie .(vous pouvez lesser les fils branches.) 3. sortez le tiroir du bac a produit ,devisez les 3 vis ,et levez tout le panneau 2cm puis sortez le lessez le poser sur le haut. 4.ouvrez la petite trape en bas ,celle qui cache
Électroménager - 7 réponses - Dernier post le 02 jun 2009 - par reboh

Bonjour, Je viens de trouver une solution à mon problème de changement de courroie moteur sur un sèche linge Bosch Maxx WTL 6400. Pour en faire profiter quelqu'un, voici la marche à suivre. Tout d'abord, il faut comprendre que le bloc moteur et son axe forment un tout et sont glissés dans un cache en plastique blanc, en bas à droite (quand on regarde l'appareil). On démonte le dessus et la tôle dro...
Électroménager - 3 réponses - Dernier post le 04 sep 2010 - par Chouppes

Bonjour à tous! Depuis quelque temps, mon lave-linge Brandt Premia LA 8500 T n'essorait plus, surtout quand le tambour était trop chargé. La cuve restait alors pleine, et je la vidais soit manuellement, soit en lançant le programme "essorage" après avoir éteint la machine pendant une demi-heure à une heure. Récemment, elle s'est arrêtée immédiatement après le démarrage: elle prend un peu d'eau, puis vibre comme si elle essorait et s'arrête de...
Électroménager - 39 réponses - Dernier post le 10 jui 2008 - par Yves1968

JCinFo Posté le: 29 Déc 2010 8:34 Bonjour, A l'avant, en bas de votre machine, il doit se trouver une plaque cache qui s'enlève. Le filtre de la pompe est derrière cette plaque. Courage Bonnes fêtes de fin d'année Sls...
Électroménager - 4 réponses - Dernier post le 03 jan 2011 - par Gillesstf

Bonjour à tous , Je dois changer le filtre à gazole sur ma laguna 1 1.9 dci année 2000, et je ne vois pas comment faire. J'ai ouvert le capot, enlevé le cache sur le moteur , je vois le filtre avec tout ses tuyaux, et là je suis perdu. Est-ce que quelqu'un pourrait m'aider et me donner un petit conseil. Merci d'avance. Bo...
Automobile - 2 réponses - Dernier post le 15 jui 2009 - par yves julé

Bonjour Bernard621 merci pour votre aide la grille en question est bien celle dans le bas ou ce trouve un filtre et ou on voit l'élice de la pompe sous un cache plastic ? si c ca tout est déja nettoyé...
Électroménager - 23 réponses - Dernier post le 26 jan 2010 - par PITCH 41170

Comment ouvrir la porte pour nettoyer le filtre qui se trouve derrière le cache, partie du bas, (le voyant s'allume pour que je le vide) de mon sèche linge siemens siwatherm txl 2300? Je vous remercie de votre aide....
Électroménager - 1 réponses - Dernier post le 06 mar 2011 - par Valérie 01

bonjour, depuis 2 jours, à la fin du cycle de lavage, je retrouve sur le sol une grosse flaque d'eau devant mon lave linge CANDY Freezy logic 5,5 kgs et un peu en dessous mais toujours vers l'avant de l'appareil ; j'ai enlevé le cache pour vérifier le filtre, rien à signaler dans et autour de ce filtre mais je constate des pe...
Électroménager - 3 réponses - Dernier post le 03 aoû 2009 - par CMECHACH

Bonjour, Déposez le cache du filtre pour voir si l'ailette tourne ( trou de gauche ) Courage Sls...
Électroménager - 2 réponses - Dernier post le 07 jan 2010 - par JCinFo

J'ai trouvé ! en fait, c'était un truc de ouf : le cache culbuteur est (en principe !) fixé par deux vis. une de ces vis est en dessous de la boite du filtre, ce qui fait qu'on ne la voit pas sans démonter ce filtre. et cette vis était absente ? ? ? ? (sabotage ? ? ?) de ce fait, il giclait plein d'huile par ce tro...
Automobile - 1 réponses - Dernier post le 06 jun 2007 - par fagor

Bonjour à tous! Depuis quelque temps, mon lave-linge Brandt Premia LA 8500 T n'essorait plus, surtout quand le tambour était trop chargé. La cuve restait alors pleine, et je la vidais soit manuellement, soit en lançant le programme "essorage" après avoir éteint la machine pendant une demi-heure à une heure. Récemment, elle s'est arrêtée immédiatement après le démarrage: elle prend un peu d'eau, puis vibre comme si elle essorait et s'arrête de...
Électroménager - 20 réponses - Dernier post le 10 jui 2008 - par Yves1968

Bonjour, Dans ce cas, y a bien de l'essence. - Soit il y a trop d'essence qui arrive et les bougies se noient très vite. Essayez de démarrer en donnant des coups de démarreur assez court, (ne pas insister longtemps pour éviter de la noyer), pied à fond sur l'accélérateur (sans pomper), et sans le starter (ou tiré à moitié, pas plus). Si elle ne démarre pas après 3 ou 4 tentatives maxi, il faut enlever le ca...
Automobile - 5 réponses - Dernier post le 06 mai 2008 - par Maind'or

Bonjour, Vous avez essayer avec un filtre passe haut CR. http://pagesperso-orange.fr/f5zv/RADIO/RM/RM23/RM23I/RM23i06.html Courage Sls...
Électronique - 5 réponses - Dernier post le 15 déc 2009 - par JCinFo

Bonjour, Mon lave-vaiselle a le problème suivant : il ne vide pas l'eau lors de son cycle normal ce qui engendre des fuites juste après le démarrage du cycle. J'ai donc regardé le filtre qui n'est pas bouchée. J'ai aussi essayé de souffler dans le tuyau d'évacuation pour débloquer un éventuel débris. Je pense que la pompe est bloquée ou cassée. Je me demandais comment allait plus loin dans mon diagno...
Électroménager - 3 réponses - Dernier post le 15 déc 2009 - par Jeff_Curieux

Je veux bien si ton père a connu la même panne. j'ai vérifié le filtre, la courroie est bien en place, j'ai aspiré tout l'intérieur de la machine au cas où quelque chose serait coincé et empêcherait le bon déroulement des programmes mais en vain......
Électroménager - 2 réponses - Dernier post le 16 déc 2009 - par DUBOST

Bonjour, Le niveau bas de l'eau ne veux rien dire. Dans certains LV, le niveau est inférieur à la grille !! Par contre, avez-vous vérifié la sortie ?? Le filtre ? La pompe tourne-t-elle bien ? A++...
Électroménager - 10 réponses - Dernier post le 18 déc 2009 - par robin

j ai depuis deux ans un aquarium de 40 litres avec deux supers poissons rouges ,il y a un filtre , des graviers , deux plantes en plastique,et deux coquillages et ce depuis deux ans Cela fait quinze jours que l eau devient trouble j ai beau le nettoyer , le lendemain c est rebelotte quelqu un pourrait me dire pourquoi merci...
Animaux - 3 réponses - Dernier post le 18 déc 2009 - par katy.j

Bonjour, Mon lave-linge ARTHUR MARTIN ELECTROLUX AW 915 T a 13 ans, mais paraît neuf : pas de rouille, régulièrement entretenu pour le calcaire (carlostats compris) vient de tomber en panne : la manette du programmateur tourne sans arrêt, le cycle s'effectue très vite (10mn), l'arrivée d'eau se fait, la pompe vidange, l'essorage ne s'effectue pas (pas de résidus dans le filtre) Merci d'avance pour vos rép...
Électroménager - 3 réponses - Dernier post le 19 déc 2009 - par PASCALE JOUVE

Bonjour à tous, Nous avons un sèche linge whirpool 6 sens classe c. Comme tout sèche linge de cette gamme, nous sommes obligé de nettoyer le filtre à chaque utilisation. Malheureusement, depuis hier, et ce après nettoyage complet, le voyant reste rouge et nous empêche d'utiliser l'appareil. En regardant bien, je me suis aperçu qu'il y a des amas de poussière de linge qui se sont agglutinés sous le
Électroménager - 2 réponses - Dernier post le 20 déc 2009 - par Roland06

Bonjour, Et merci d'avance à tout ceux qui essaierons de m'aider. Mon frigo à froid condensé, fuyait au niveau du filtre anti bacterien. En cherchant sur le forum j'ai suivi la procédure, qui consite à le débrancher, et laisser le congel ouvert toute une nuit. Ce qui pour moi a parfaitement fonctionné. Seulement mon gros probleme est que maintenant dans la partie frigo fait elle aussi congelateur... M...
Électroménager - 1 réponses - Dernier post le 16 déc 2009 - par tamalou33

Bonjour, Ma MAL ne se vidange pas,c'est une wae 24260 bosh,après le lavage,j'ai l'impression que la vidange ne s'enclenche pas....j'ai vidé manuellement par le filtre devant et rien ni fait.si qq peut m'aider,ce serait sympa,d'avance merci.......
Électroménager - 1 réponses - Dernier post le 12 déc 2009 - par live

'ai encore une question. Apres avoir reussi a demonter tout l'avant de mon seche linge je me suis apercu que dans le tambour la ou se trouve le filtre il y a des petit trout tout autour devant ma porte mais bien a l'interrieur du tambour ( un peu compliker est ce par la que sort la vapeur ? car ils etais tous rempli de pelluche est ce que cela pour etre la raison ?...
Électroménager - 8 réponses - Dernier post le 08 déc 2009 - par cindy13300

Bonjour, je suis possesseur d'un LL Arthur Martin Electrolux : AWT 1255 AA tombé en panne il y a une semaine. petit historique d'il y a 1 semaine. suite à un lavage classique programmé en départ différé, j'ai retrouvé ce dernier bloqué juste après le remplissage de la machine. Je lance la vidange forcée celle ci marche nickel ,j'essaie de lancer l'essorage et là rien. Un réparateur vient la voir, il démonte la machine, après quelques t...
Électroménager - 1 réponses - Dernier post le 08 déc 2009 - par Nico31

Bonjour je viens poster ici car j'ai grand besoin de votre aide. mon lave vaisselle electrolux arthur martin est en train de me lâcher et je suis désespérée. il a commencé par ne plus très bien laver et maintenant, c est bien pire! j ai beau mettre en intensif, nettoyer le filtre, faire des lavages à vide avec pastilles de javel, rien à faire. La vaisselle ressort sale, voir salie ( par exemple s il y ...
Électroménager - 11 réponses - Dernier post le 09 déc 2009 - par driiing

Bonsoir, En ouvrant mon LL je me suis aperçu que le linge baigné dans l'eau. Par contre le programme était bien fini. Je précise aussi que le bouton cuve pleine n'était pas enclenché. Après diverse recherches sur le net, j'ai fait les tests suivants: - souffler dans le tube d'évacuation d'eau : il y a bien des bulles qui remonte dans la machine - vidangé manuellement : en effet, en enlevant le filtre ...
Électroménager - 5 réponses - Dernier post le 08 déc 2009 - par bouracho

bonjour, je poséde une réfrigérateur américain LG, apres avoir changé le filtre l'arrivée d'eau du bac à glaçons de s'arrete plus.y a t'il une electrovanne merci d'avance pour vos réponses....
Électroménager - 2 réponses - Dernier post le 07 déc 2009 - par davrom

bonjour, je voulais savoir (parce que j'ai perdu la notice XD) comment nettoyer le filtre de mon lave linge indesit wia9 car le voyant de la sécurité clignote depuis un petit moment... hors je ne trouve pas ce fichu filtre merci pour vos réponses...
Électroménager - 2 réponses - Dernier post le 09 déc 2009 - par Angietheory

Bonjour, J'ai un sèche-linge Whirlpool AWZ8595 (achat fin 2005) dont le voyant de réservoir plein est allumé en continu ce qui empêche l'appareil de fonctionner. J'ai vidé le réservoir, lavé le filtre journalier et le condenseur (aspirateur, grandes eaux, etc.). Je l'ai également débranché pendant un bon moment. Rien n'y fait. Quand le sèche linge est sous tension, une fois la durée de séchage programmé...
Électroménager - 1 réponses - Dernier post le 12 déc 2009 - par oursondp

Bonjours à tous, Mon lave linge ne se vidange plus. J'ai nettoyer le filtre de la pompe de vidange, vérifier la pompe qui fonctionne après un test direct sur secteur, et toujours rien !!! J'ai démonter le tableau de commande, tout à l'air OK à vue d'oeil. Pourrai-il sagir du programmateur qui serai en rade? ou peut-être autre chose? Merci pour votre aide....
Électroménager - 1 réponses - Dernier post le 13 déc 2009 - par nicone1

Rebonjour à tous. Je viens relancer une bouteille à la mer (je pourrais presque). Voilà, ma machine à laver m'a fait un sale coup tout à l'heure. J'ai mis en route, et tout à coup j'ai vu de l'eau sortir de la salle de bains... Nettoyage, séchage, vérification des joints d'arrivée d'eau, resserrage des bagues. Et je me dis, allez, je ré-essaye. Total, à peine le bruit de l'eau se fait entendre que je vois l'eau arriver du dessous de ...
Électroménager - 4 réponses - Dernier post le 14 déc 2009 - par phoebefox

Bonsoir, Vous pouvez voir l'hélice de la pompe en démontant le filtre dans la cuve. Le trou est à gauche. La pompe est fixée sur ce bloc filtre. Courage. Sls...
Électroménager - 4 réponses - Dernier post le 12 déc 2009 - par JCinFo

bonjour si votre cuve est en charge il faut fermer la vanne sur le citerne et récupérer le fioul de la tuyauterie et fermer la vanne du filtre.Si votre cuve est enterrée pas de problème très peu de fioul mais le problème sera peut-être la mise en route dans les 2cas il faut une pompe manuelle a fioul ,si celui çi ne voudrait pas démarrer .salutation...
Chauffage et climatisation - 3 réponses - Dernier post le 12 déc 2009 - par pat38

bonjour, sur votre modèle de lave linge, vous n avez que le panneau gauche qui s enleve, vous penchez votre machine sur le coté et vous allez voire votre pompe de vidange, mais avant de la changer nettoyer le filtre, c est peut etre lui qui est plein de saletés !!!...
Électroménager - 7 réponses - Dernier post le 12 déc 2009 - par la sudiste

J'ai une Clio 1 de 1992, j'ai déjà eu pas mal de soucis avec et ce forum m'avait ouvert des pistes. Voilà la description du problème [url]http://www.savoirtoutfaire.com/forum/comment-faire-demarrer-ma-clio-i-t25724.html[/url] J'ai essayé de rentrer chez moi aujourd'hui, résultat panne au bout de 200m (bouchon du réservoir retiré), reste 299.8km à faire... Nettoyage de la tête de delco à l'acétone => sans effet A force d'essayer de dé...
Automobile - 19 réponses - Dernier post le 20 déc 2009 - par nicoSG61

Bonjour, ma machine à laver THOMSON Access Junior n'essore plus. je pense que c'est le filtre qui est bouché. Pour l'atteindre, je dois retirer une pièce blanche en plastique au fond du tambour, seulement il n'y a ni vis, ni clip. J'ai peur qu'en forçant je casse cette pièce blanche et que je ne puisse plus la remettre une fois le filtre nettoyé. Comment je dois fair...
Électroménager - 2 réponses - Dernier post le 14 déc 2009 - par delphine14

Bjr , gros souci en voulant mettre une lessive tout à l'heure : je met mon programme , je lance le " départ" et rien , j'entend des petits clics comme si elle voulait demarrer et rien , pas de tambour qui tourne , pas de prise d'eau , et apres qqs minutes les voyants , "marche , en cours et fin " clignotent . J'ai vidé l'eau restante par le tyaux du bas , nettoyé le filtre du bas , enlevé le tuyau d'...
Électroménager - 1 réponses - Dernier post le 23 déc 2009 - par alex92

Bonjour, Vous avez nettoyer le filtre du tuyau au niveau du robinet ? Courage Sls...
Électroménager - 4 réponses - Dernier post le 06 jan 2010 - par JCinFo

bjr, ma machine ne rince plus, ne vidange plus aussi... Je voulais regarder le filtre mais je ne sais as ou il est... J ai devissé en bas pour vider l'eau mais il y a rien d autre que le trou... Merci de m'aider svp c 'est urgent...
Électroménager - 3 réponses - Dernier post le 06 jan 2010 - par kelly22

Bonjour, Suit le lien: http://www.tout-electromenager.fr/doc_technique-26-1-Consultation.html A vérifier, l'entretien du dispositif de niveau d'eau sous le filtre au centre du LV. Courage Sls...
Électroménager - 2 réponses - Dernier post le 06 jan 2010 - par JCinFo

pour la necttra,regarde le filtre sur le retour chauffage avant les vannes cote chaudiere.a tout les coups il est bouché.le nettoyer ets le remettre en place....
Chauffage et climatisation - 33 réponses - Dernier post le 05 jan 2010 - par passelaigue

Bonjour, au fait, tu peux aussi faire des aérations dans les murs en bas si posssible (ventilation basse) cela evitera de déguelaser les rideaux qui en general font office de filtre avec l'air parfaitement propre que nous respirons... ausi, je ne sais pas quel genre de chauffage tu as mais déjà si il y a combustion il faut absolument (la loi sur l'hygiene et la securité mais aussi la sagesse) une vent...
Divers bricolage et travaux - 14 réponses - Dernier post le 05 jan 2010 - par Anonymous

Bonjour, Mon lave linge Bosch 50M02FF affiche le code d'erreur E14 correspondant à "robinet eau fermé". celui -ci est cependant ouvert, l'eau coule normalement du robinet dans un seau Le tuyau d'arrivée de la machine n'est pas plié, Il n'y pas d'eau sous la machine bloquant une éventuelle sécurité, Le filtre est propre, l'eau arrive bien temporairement (environ 5s) dans le lave vaisselle Bosch 50M02...
Électroménager - 5 réponses - Dernier post le 05 jan 2010 - par gepeto-benatte

bonjour à tous pourquoi mon lave linge n'essore plus comme je suis novice dans la reparation d'electromenager je me tourne vers vous pour que vous me veniez en aide pour info la machine vidange (filtre ok) puis passe sur la partie du programme essorage mais rien ne ce passe que ce soit sur le programme normal ou le programme a froid merci pour votre aide...
Électroménager - 2 réponses - Dernier post le 06 jan 2010 - par zarezki

si tu demontes il faut que tu suives le tuyau de vidange tu le remontes et tu trouveras sur le chemin une pompe de vidange et un filtre. sur les machines il y a une petite trappe la pompe est situe en aval du filtre...
Électroménager - 2 réponses - Dernier post le 08 jan 2010 - par yvesmarie

Bonjour et merci de me répondre, j'ai nettoyer la pompe derrière la petite trappe et même le filtre de l'arrivée d'eau (qui était propre). pour le moment elle remarche, mais j'ai l'impression que je n'ai rien fait d'extraordinaire, il n'y avait rien de suspect. par contre il faut toujours appuyer longuement sur le bouton on/off ! à bientôt merci...
Électroménager - 5 réponses - Dernier post le 09 jan 2010 - par legnouf

bonjour, mon lave vaisselle modèle siemens SE24A231FF disfonctionne : le programme semble bien lancer la pompe ( audible) mais pas d'eau dans la cuve. j'ai vérifié le tuyau en amont du lave vaisselle et filtre ( accessbile en bas derrière l'appareil) rien à signaler. ai fait reset plusieurs foismais cela n'améliore pas la situation Comment régler le problème ? merci par avance....
Électroménager - 2 réponses - Dernier post le 10 jan 2010 - par olivier84

vous n'avez pas de filtre au niveau des raccords?...
Plomberie - 4 réponses - Dernier post le 08 jan 2010 - par semistar

Bonjour, Vous avez changé le filtre à air récemment ? Courage Sls...
Automobile - 8 réponses - Dernier post le 07 jan 2010 - par JCinFo

bonsoir, Je possède une machine ref AW3091AA Arthur Martin. . depuis 2 jours la machine ne fonctionne plus . Aucun programme ne se lance que cela soit en direct ou en différé. J'ai essayé différents programmes, sans succès. J'ai vérifié tout ce qu'il y a d'apparent , filtre, courroie ... rien de special . Avez vous deja eu ce type de panne ? Merci de vos réponses . MP...
Électroménager - 1 réponses - Dernier post le 07 jan 2010 - par marianna66

Bonjour à tous, Voici mon problème: après oubli de réinstaller le filtre, une chaussette s'est coincé dans un ventilateur et a bloqué la rotation du tambour et à provoqué une élévation de température au niveau de la résistance qui n'était, du coup, plus balayé par le flux d'air. Oups! J'ai contrôlé les 2 klixons à l'arrière (1 à 60°C et 1 réarmable à 170°C) en ayant débranché les cosses: 0 ohm sur chacun....
Électroménager - 4 réponses - Dernier post le 04 jan 2010 - par lemanux

Bonjour et meilleurs vœux à tous , Mon lave vaisselle SIEMENS SE25M256FF a décidé de me souhaiter la bonne année à sa manière... Tous les cycles de lavages fonctionnent apparemment bien, sauf qu'il reste bloqué en fin de cycle avec la minuterie bloquée à "1" sans sécher. Le moteur principal tourne, et lorsque j'ouvre la porte, il y a un léger reflux dans la chambre de décompression. - J'ai vérifié le moteur de vidange, il est ok (au...
Électroménager - 2 réponses - Dernier post le 04 jan 2010 - par Steve2a

bonjours, possesseur d'un lave vaisselle vedette atoll ( depuis 5 ans ), il ne lave plus. je nettoie le filtre à chaque lavage, je met les produit d'entretien courant, j'ai nettoyé les hélices mais rien ni fait si quelqu'un peut me venir en aide! merci...
Électroménager - 3 réponses - Dernier post le 22 déc 2009 - par fazer87

Bonjour, J'ai un Lave-vaisselle Bosh SRV46A63 de 45cm qui a environ 5 ans et qui ne se vidange plus. J'ai vérifier le filtre et le tuyau d'évacuation et tout est ok. La notice indique de verifier la pompe de vidange mais je ne sais pas ou elle se trouve. Pouvez-vous m'aider ?!? MErci d'avance,...
Électroménager - 2 réponses - Dernier post le 25 déc 2009 - par across

bonsoir vu ces derniers jours le froid que l'on a eu remplacez votre filtre a gas oil il a peut etre gelé (entre 20 et 30 €) si rien de nouveau vérifiez vos bougies!...
Automobile - 10 réponses - Dernier post le 21 déc 2009 - par frmu

Et aussi j ai essayer de boucher a moutier le filtre a air et accélérée et y a de la fumer qui et resorti par le filtre a air je pense que c était la fumer de l echapement mais es que c normal...
Mécanique - 11 réponses - Dernier post le 27 déc 2009 - par Timal

j'utilise le cable qui m'a etait fourni je le branche du pc au video projo dans la prise rgb in 1 mais il ne recoi rien mais je peux aller dans le menu la notice je l'ai et les filtre sont nettoyer...
Vidéo - 6 réponses - Dernier post le 27 déc 2009 - par loiacono59

bonjour, J'ai eu un souci avec un retour d'eau sale jusqu'au tuyau d'evacuation de la mal. Maintenant et depuis ce souci, la mal s'allume, je programme , elle claque(comme depuis toujours) mais rien ne se passe par après. elle ne demarre pas le programme. J'ai verrifié l'arrivée d'eau:ok j'ai mis 3litre dans la machine directement et enclancher le programme vidange:elle claque puis rien j'ai nettoyer le fil...
Électroménager - 4 réponses - Dernier post le 31 déc 2009 - par bigbrother666

Bonjour, Votre machine est récente et encore sous-garantie ? Le fabricant est V-Zug. A travers le filtre central, vous devriez pouvoir faire tourner manuellement l'hélice de la pompe de cyclage. Après, il faut savoir si la pompe de cyclage est alimentée. http://www.vzug.ch/v-zug/medien.nsf/imgDE/j178_11d-2_f_adora_n_integriert.pdf/$FILE/j178_11d-2_f_adora_n_integriert.pdf Courage Sls Bonnes fêt...
Électroménager - 8 réponses - Dernier post le 30 déc 2009 - par JCinFo

Bonjour, Avant d'échanger la vanne, avez-vous pensé à démonter le tuyau d'eau pour nettoyer le filtre à sable ? Courage Sls...
Électroménager - 10 réponses - Dernier post le 28 déc 2009 - par JCinFo

Bonjour, Vous devriez en suivant le fil secteur trouver un filtre qui est certainement défectueux ( déposer le panneau supérieur ). Vous pouvez temporairement le supprimer pour faire l'essai. A échanger par la suite. Courage Sls...
Électroménager - 12 réponses - Dernier post le 29 déc 2009 - par JCinFo

On dirait qu'elle démarre, mais comme celà ne dure que 3 secondes, on ne voit pas si l'eau rentre, car c'est trop court. J'ai nettoyé le tuyau d'arrivée d'eau, des deux côtés, le filtre de la pompe.......
Électroménager - 12 réponses - Dernier post le 01 déc 2009 - par Eric B

Bonjour, Connais-tu le site depem.fr, ils ont toutes sortes de pièces détachées neuves, et quand il n'ont pas en leur donnant la référence il te font un devis... J'espère que tu y trouveras ton bonheur, perso j'en suis très satisfaite... je viens de leur commander un filtre de lave-vaisselle (que j'avais jeté à la poubelle par mégarde,pffff...) Bye...
Électroménager - 2 réponses - Dernier post le 30 oct 2009 - par briette77

bonjour, voila jai laisse mon motoculteur a l exterieur donc a l humidite, en le reprenant j ai vidange l huile , et mainenant quand je le demare, il y a de l huile (' beaucoup)qui sort par l emplacement du filtre a air. ai je deglingue le moteur ou autre chose, je pensais a lhumidite mais??? merci de vos avis a++...
Mécanique - 3 réponses - Dernier post le 29 oct 2009 - par marti49420

Oui c'est une 2040W . Il y a une sorte de sonde sous le filtre est ce que c'est pour declencher la resitance? Si oui comment la tester?...
Électroménager - 17 réponses - Dernier post le 29 oct 2009 - par nicolas17

Bonjour, mon lave linge n'essore plus, le bac reste plein. Un ami m'a dit d'ouvrir la petite porte de devant afin de nettoyer le filtre. De l'eau a effectivement coulée quand je l'ai ouverte mais je n'arrive pas à atteindre le filtre pour le nettoyer. Savez-vous comment je peux faire pour le retirer? Merci!...
Électroménager - 4 réponses - Dernier post le 04 nov 2009 - par druez

bonjour, merci de vos réponses. 1- je confirme qu'il n'y pas d'arrêt dans le clignotement (je me suis arrêté de compter a 58). 2- j'ai soulevé le le capot en ferraille pour accéder aux filtres. a priori pas de fuite - ce capot sert de filtre également- petite info suppl. lorsque la porte est ouvert le voyant qui clignote ( bouton départ) s'éteint mais le...
Électroménager - 5 réponses - Dernier post le 05 nov 2009 - par nbingo

bonjour, j'ai testé tout les elements du seche linge en les debranchant un par un et tout fonctionne correctement. lorsque le condo filtre relié a la prise est vissé sur son support mettalique tout disjoncte et pas quand quand je le desolidarise du support auriez vous une idée merci d'avance...
Électroménager - 7 réponses - Dernier post le 05 nov 2009 - par ced71

Bonjour, Sur ce modèle, il y a un détecteur d'humidité qui pose souvent problème. Ce détecteur d'humidité se trouve juste devant le filtre, en bas de la cuve lorsque vous ouvrez la porte. Il se présente sous la forme de 2 barettes métalliques en inox qui sont réunies au sytéme électronique. Lorsque le linge humide passe sur ces parties métallique il présente une résistance faible et plus il est sec plus...
Électroménager - 1 réponses - Dernier post le 06 nov 2009 - par robin

Salut, Si les bras ne tournent pas, c'est qu'il n'y a pas de circulation d'eau. Si l'eau ne circule pas, cela peut-être du à une sécurité (filtre bouché, fusible...) ou à un problème plus grave comme pompe morte, ou n'importe quel élément qui commande électriquement la pompe. Donc fait les vérifications d'usage (sur le manuel) et ensuite demandes un devis ! a++...
Électroménager - 4 réponses - Dernier post le 09 nov 2009 - par robin

C'est aussi une question de logique, le filtre du système de lavage se trouve devant et en bas de la machine donc trés facile d'accés pour le nettoyer et le système pour la séchante est derrière et il faut tout démonter. Moi je trouve cela bizarre et si tous les ans j'ai 150 euros d'entretien sur cette machine c'est trop. Ok il faut payer tout le monde mais sur les machines séchantes qui ne font que ça le <...
Électroménager - 12 réponses - Dernier post le 05 nov 2009 - par josi2802

Bonjour, Lors d'un lavage, la machine s'est mis sur défaut 100, clignotant, le manuel indique que le filtre de pompe est bouché, après vérification de celui-ci, il s'avère qu'il est prorpre est pas bouché. J'ai refait un essai, est toujours le même défaut. Est ce que quelquun a déjà eu ce problème, pouvez vous m'aider ? Merci...
Électroménager - 2 réponses - Dernier post le 05 nov 2009 - par mayouc

bonjour fermez le robinet, devissez et nettoyez le filtre. prenez un seau vde et regardez si la pression de la sortie de l eau est bonne. revissez, ouvrez le robinet et faites un essai.recontactez nous svp merci...
Électroménager - 3 réponses - Dernier post le 28 oct 2009 - par Anonymous

j'ai un problème avec mon lave linge depuis ce matin. Il ne fonctionne pas ou plutot, après avoir tourné quelques boutons, il a recommencé à marcher pour quelques minutes avant de s'arrêter définitivement!!!Le voyant Marche ne s'allume pas. J'ai vérifié le filtre, les cables. Bref, tout est en place.....quelqu'un peut-il me renseigner s'il vous plait???(si celà peut vous aider dans le diagnostic, il y a eu ...
Électroménager - 1 réponses - Dernier post le 19 oct 2009 - par supercat

Au rapport : Arrivée d'eau ok. - Si je ne me trompe pas, sonde et résistance fonctionne si : l'eau chauffe et si elle ne chauffe pas de trop? J'ai testé un programme sur 5 comme d'habitude mais à vide à 60°; l'eau est très chaude mais on peu y mettre la main (pour moi c'est ok) - Du coup à mon étonnement la machine ne s'est pas arrêtée - Par contre, ni la lessive ni l'assouplissant ne sont prise, pour ceci j'ai enlevé le bac et remis en fonct...
Électroménager - 2 réponses - Dernier post le 20 oct 2009 - par smoon

BONJOUR Les bras d'aspersion sont généralement en inox,mais on en trouve aussi en plastique.Ils ont deux gros trous centraux pour recevoir la fixation.C'est par un des orifices que pénètre l'eau sous pression.La face utile est perforée de quelques petits trous parfois surmontés de jicleurs.L'orientation et le calibre de ces trous(ou jicleurs) sont étudiés afin de permettre la rotation du bras et le balayage optimum de la vaisselle sale par les j...
Électroménager - 2 réponses - Dernier post le 20 oct 2009 - par jean-paul le godec

Bonjour, Mon lave linge Proline s'est arrêté au bout de 40 min de lavage environ, cuve a moitié pleine d'eau. J'ai donc nettoyé le filtre, vérifié l'alimentation électrique, mais la machine ne veut plus repartir. Il n'y a aucune plaque constructeur (j'ai cherché partout !). Elle vient de Darty, agée de 4 ans. J'ai démonté l'arrière, tout est propre à première vue. Merci d'avance pour vos réponses....
Électroménager - 2 réponses - Dernier post le 17 oct 2009 - par Pierrot79

Bonjour, le message F3 apparait sur le lave vaisselle, il semble que ce soit une indication pour le SAV. Je constate effectivement que depuis quelques temps un dépôt opaque se généralise sur la vaisselle. ça part au torchon humide. J'ai tout essayé: décrasser le filtre, modifier la quantité de produit, de liquide de rinçage, remis à niveau le sel, sans succès... Un dépot gras s'accumule sur le Électroménager - 1 réponses - Dernier post le 16 oct 2009 - par TARY

Bonjour, je ne comprends absolument rien à l'électroménager, c'est pourquoi ma question pourra vous paraître stupide. Le tambour de ma machine à laver ne tourne pas, et je me demandais si cela peut avoir un rapport avec un éventuel mauvais nettoyage du filtre. Est-ce possible? Sinon, j'ai vérifié, le moteur tourne et tous les voyants fonctionnent. J'ai fait venir un réparateur, qui pense que le problème ...
Électroménager - 2 réponses - Dernier post le 16 oct 2009 - par zizza

Bonjour mon seche linge de marque brandt sc1200 special silence perd de l'eau j'ai verifier le bac est bien mis et lavé le filtre en dessous. je nettoie a chaque fois le filtre a l'interieur. Pouvez vous m'aider. D'avance merci....
Électroménager - 1 réponses - Dernier post le 20 oct 2009 - par ederf

bonsoir d accord avec ticalweli une fois l'eau récupérée filtre a sable ,traitements des bactéries par UV +injection par pompe doseuse de chlore.salutation...
Plomberie - 3 réponses - Dernier post le 20 oct 2009 - par pat38

Bonsoir , j'ai un probleme avec ma machine neuve ARTHUR MARTIN ELECTROLUX AW1212AA : je l'allume, choisi le programme mais elle ne se lance pas, l'eau n'arrive pas dans le tambour bien que l'arrivé d'eau marche. La del du bouton "départ/pause" clignote alors que quand on appuie sur le bouton normalement la lumiere est continue. Le filtre est juste nettoyé donc nikel. Pouvez vous m'aider ??...
Électroménager - 1 réponses - Dernier post le 25 oct 2009 - par melissouille

Bonjour, Certainement un problème de débit d'eau. Vérifier le filtre à sable à la sortie du robinet, l'électrovanne et le débitmètre. Courage Sls...
Électroménager - 1 réponses - Dernier post le 26 oct 2009 - par JCinFo

Non cela ne m'est jamais arrivé. Exact,maintenant que la machine a tourné de nouveau,vérifiez maintenant le filtre si cela n'est pas déjà fait. Revérifiez tous ca chaque fois que vous la faite tourner en espérant qu'il ne se trouve pas abimé. Une chose est sure,le jour ou cette machine arrive en fin de vie,n'oubliez pas de lui ouvrir le ventre... COURAGE !!!...
Électroménager - 15 réponses - Dernier post le 27 oct 2009 - par MacLeMans

Bonjour, Vous pouvez vérifier la propreté du filtre du groupe propulseur et la liberté de rotation des bras de lavage. Ne démontez pas trop de choses, pas de garantie constructeur. Courage Sls...
Électroménager - 2 réponses - Dernier post le 24 oct 2009 - par JCinFo

Bonjour, Mon lave vaiselle Scholtes LVTI 12-67 ne demarre pas. Les voyants 4&5 clignotent. Je l'ai éteint et relancer un programme de lavage. On entend bien une vibration mais le moteur ne se met pas en route et de l'eau stagne au fond (le filtre est propre), la vidange ne se fait pas. Merci pour vos réponses...
Électroménager - 4 réponses - Dernier post le 23 oct 2009 - par CARONF00

BONSOIR Manque de pression en eau,vérifiez les moulinets ils doivent êtres nikel,les pales égalements ,le filtre de fond doit être propre,vérifiez l'arrivez en eau que le robinet coule bien,l'électrovanne à vérifier,à défaut changez le.cordialement jean-paul...
Électroménager - 1 réponses - Dernier post le 21 oct 2009 - par jean-paul le godec

BONSOIR Vérifiez le robinet qu'il coule bien,l'électrovanne le vérifiez sons filtre également,l'électrovanne serais la cause probable.cordialement jean-paul...
Électroménager - 1 réponses - Dernier post le 21 oct 2009 - par jean-paul le godec

g deja nettoyer les filtre mais rien et g pas l impression que l eau chauffe !!!!!!!!! help me...
Électroménager - 8 réponses - Dernier post le 09 nov 2009 - par guitou

Bonjour à tous, Quand j'appuie sur le bouton "marche-arrêt" les trois voyants d'indicateur de programme clignotent et la machine ne démarre pas. Qu'est ce que cela veut dire ? J'ai suivi les instructions de la notice pour l'entretien et le nettoyage mais je ne trouve pas le filtre de la pompe pour le nettoyer. Peut-être est-ce ça le souci. Pouvez-vous m'aider svp ? Merci d'avance...
Électroménager - 4 réponses - Dernier post le 22 jan 2011 - par khaline

voila j'ai mon lv qui quand il prend l'eau il ne vidange pas et l'eau repasse par la porte du lv, j'ai nettoyer le filtre et son compartiment regarder le tuyau de vidange, rien ne bouche celui-ci!...=_="...
Électroménager - 1 réponses - Dernier post le 29 nov 2009 - par aurore 1602

Bonjour, je rencontre un soucis sur un sèche linge Whirlpool AWZ 3416. Lorsque je lance une machine, au bout de quelques minute, le voyant filtre s'allume, alors même que le filtre est propre. J'ai déjà démonté le sèche linge et tout nettoyé. J'ai repéré un klixon sur le conduit d'évacuation d'air, il est marqué 53°C. Il est passant à froid. Comment le tester ? Il...
Électroménager - 3 réponses - Dernier post le 29 nov 2009 - par Ulysserevient

Scroll UpScroll Down

Les articles en lien avec cache filtre

(2 articles trouvés)
?verres optiques à l'air libre. N'enlevez donc le cache que lorsque cela est absolument nécessaire, et r?...?la disparition de cette humidité. Ne remettez le cache que lorsque le verre est à nouveau sec. ...?s griffes et des chocs et un simple démontage du filtre permettra de le nettoyer.<br> ...
1603 octet
filtre....Déconnecter les fils et ôter le cache moteur (ergots).<br> Vous y êtes arrivés&nbsp;!?...
1398 octet

Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo