Recherche interactive :

Supprimer des mots clés de votre recherche : candy vaisselle

Nouvelle recherche :

Les questions pour candy vaisselle

( Plus de 100 questions trouvées)
Bonjour, mon Lave vaisselle Candy CDF 512 ne démarre pas. A la mise sous tension, un bouton de programme clignote et en appuyant dessus, il continue à clignoter au lieu de rester allumé et de démarrer le cycle. Il est aussi impossible de sélectionner un autre programme de lavage. La porte est bien fermée et le contact de sécurité est bon. Est-ce que quelqu'un a déjà eu le problème, j'hésite à le faire ré...
Électroménager - 1 réponses - Dernier post le 13 jui 2009 - par Al02

Bonjour, pourquoi mon L.V. n'indique plus rien comme s'il ni avait plus d'alimentation alors que le courant arrive au lave vaisselle? y aurait'il une sécuritée quelque part. Merci...
Électroménager - 2 réponses - Dernier post le 24 aoû 2008 - par SALLIOT

Bonjour, Mon lave vaisselle WHIRLPOOL ADG 4552 termine son cycle en bipant sans discontinuer. Le voyant start clignote tant que je n'ai pas appuyé longuement dessus pour l'arrêter et le programme en fin de cycle se repositionne tout seul sur prélavage. Ma vaisselle est lavée mais bouillante et pas séchée. Que se passe t-il et que puis- je faire ? Merci de votre rép...
Électroménager - 3 réponses - Dernier post le 17 mai 2008 - par raphie

Bonjour, j' aimerais savoir si le thermostat qui est branché en série avec le thermoplongeur( j' espére ne pas dire de bêtises ) doit être conducteur lorsque le lave vaisselle est à l' arrêt? Mon lave vaisselle Candy proxyma cd 355 ne chauffe plus et la résistance du thermoplongeur semble OK alors que le thermostat n' est plus conducteur à froid. Merci de me confi...
Électroménager - 2 réponses - Dernier post le 12 oct 2009 - par spongezap

Alors que mon lave vaisselle CANDY DSI 710 était en phase de sèchage, une explosion s'est produite suivi d'une odeur de composant brûlé. Depuis, mon lave vaisselle ne sèche plus la vaisselle en fin de cycle. Pouvez-vous m'indiquer la pièce défectueuse et la procédure pour la remplacer ? Merci par avance...
Électroménager - 5 réponses - Dernier post le 10 nov 2009 - par SANDYAIN

Bonsoir, Je possède un lave vaisselle candy futura cdf 512 et depuis près d'une semaine je recontre des soucis de fonctionnement. quelque soit le programme de lavage, celui-ci ne chauffe plus. Au programme 65° la vidange est incomplète et y stagne de l'eau. j'ai procédé à un nettoyage détartrant et dégraissant et rien n'y fait.. Est-ce un fusible, une résistance ?...
Électroménager - 2 réponses - Dernier post le 28 oct 2009 - par famo

bonjour,je suis a la recherche de schema pour lave vaisselle. le premier coldis lv9011.00. le deuxieme candy cd 245a. merci a tous pour vos reponses bonne journée corialement direp85...
Électroménager - 1 réponses - Dernier post le 29 sep 2008 - par direp85

coucou voila on a acheté une cuisine chez un cuisiniste,et il nous a mis l'électroménager de marque Candy. ona hotte, plaque de gaz, four pyrolyse multifonction et lave vaisselle hors j'ai une appréhension sur cette marque (surtout sur ces 2 produits: lave vaisselle et four ) j'entend bc de remarques négatives et moi meme j'ai pas trop envie de cette marqu...
Électroménager - 5 réponses - Dernier post le 10 sep 2008 - par didine-tout-plein

Bonsoir, J'ai malheuresement tâché un jean que j'adore avec du sable (soirée trop arosée humf) j'ai mis du produit vaisselle partout sur les très nombreuses tâches, et l'est mis en machine. Malheuremsent il en reste un peu sur les genoux. C'est du sable de chantier fin et bien jaune lol Que me conseillez vous j'adore ce jean et je ne le retrouverais jamais neuf .... Merci de vos conseils !...
Nettoyage - 2 réponses - Dernier post le 02 jun 2008 - par bibike

pourquoi mon lave vaisselle de marque candy proxima cd 243 a ne se rempli pas d'eau et donc ne lave pas la vaisselle....
Électroménager - 1 réponses - Dernier post le 17 fév 2008 - par vinc

Bonjour, J'ai un lave-vaisselle Candy CD 255 qui ne s'arrête plus, même sur le programme le plus court (rinçage à froid, normalement 5 minutes). En revanche si je l'arrête à la main en tournant le bouton sur le reset, la vidange se déclenche et la vaisselle est propre. Il fait aussi un bruit inhabituel. Merci de votre aide! Romain...
Électroménager - 2 réponses - Dernier post le 14 jan 2008 - par romainb

bonjour je possede un lave vaisselle candy CED110 depuis septembre dernier et nous avons un souci car nous devons nous y reprendre à plusieurs fois pour qu'il passe à la 2ème etape, il se met en défaut tps de chargement trop long pourtant le robinet est bien ouvert à fond comme préconisé sur la notice donc nous redémarrons le lave vai...
Électroménager - 2 réponses - Dernier post le 09 mar 2008 - par leyton

Bonjour, nous possédons une lave-vaisselle Candy Proxima CD484 A depuis 6 ans. Depuis plus d'un an, il y a régulièrement des dépots secs noirs ou jaunâtres sur la vaisselle, qu'il faut alors relaver en grattant fort. Ces dépots sont systématiques si on utilise un programme à moins de 70°C. Je mets régulièrement du sel, du liquide de rinçage, n'utilise plus que des p...
Électroménager - 3 réponses - Dernier post le 27 jun 2008 - par erialc

Pourquoi le lave vaisselle Candy CD245A déborde par la porte de devant ?...
Électroménager - 1 réponses - Dernier post le 24 mai 2008 - par popol89

Il s'agit d'un lave vaisselle FRIAC, la pompe de cyclage est de la marque candy je l'ai démontée est tout me semble correct....
Électroménager - 2 réponses - Dernier post le 21 nov 2009 - par Fabrice59

Comment réparer mon lave vaisselle candy qui laisse des traces blanches sur la vaisselle, visiblement des traces de sel. Que faire pour vérifier si problème electrovanne ? ou réservoir sel Merci de la réponse...
Électroménager - 1 réponses - Dernier post le 28 jan 2010 - par RETHORE

les messages ont été réunis pour plus de facilité ..donc évitez d'ouvrir des doublons .. merci !!! jeanmimi1238 Posté le: 08 Sep 2010 20:46 Débordement d'un lave vaisselle Candy CDW 144 par la porte avant. Quelqu'un pourrait me communiquer la notice de fonctionnement du lave vaisselle Candy CDW 144 . Cordialement. Merci d'avance soit vous...
Électroménager - 2 réponses - Dernier post le 09 sep 2010 - par la sudiste

pour moi je trouve que 355 euros ce n'est quant même pas pour rien et j'ai vu sur ce site que des lave vaisselle candy ou bosch on aussi des problemes de pompesde cyclage donc le prix d'achat n'a rien a voir là dedans...
Électroménager - 11 réponses - Dernier post le 03 sep 2010 - par kikak08

Bonjour, quand j'allume mon lave vaisselle Candy cdw 144 celui ci fuit directement par le bas de la porte sans s'arrêter. j'ai remarqué que le réservoir dans le fond est plein d'eau. Je ne sais pas quoi vérifier. Merci d'avance pour votre aide......
Électroménager - 12 réponses - Dernier post le 14 déc 2010 - par pierre59

bonjour a tous, mon lave vaisselle candy 458E démare son cycle de lavage par une vidange de la cuve pui ce rempli normalement. a ce stade il ce bloque dans son cycle en emmettant un bruit sourd de bloquage moteur difficille a décrire. parfois aprés quelque minutes il continu son programe normalement ( une fois sur dix ). un internaute d'un forum similaire semble ...
Électroménager - 5 réponses - Dernier post le 08 jan 2011 - par sfjerry

Bonjour, Mon lave vaisselle (Candy Proxima CD 488) qui marchait bien jusqu'à présent , se me met à sonner désormais après 10 à 15 minutes après le lancement du lavage. Le voyant clignote aussi. J'ai remarquer qu'il ne chauffe pas. Il avait un petit problème avant qui était que le réservoir du produit ne s'ouvrait pas donc il sonnait et en l'ouvrait c'etait chaud. A présent il ne chauffe plus et il ne tien...
Électroménager - 5 réponses - Dernier post le 23 fév 2011 - par Waayne21

Bonjour a tous, Je viens vous voir pour un petit probleme sur mon lave vaisselle candy cdw144. En faite quand je programma un rincage tous fonctionne bien, par contre quand je programme un lavage au moment du cycle j'ai une fuite. Qui pourrait m'éclairé? Merci d'avance....
Électroménager - 3 réponses - Dernier post le 16 jan 2011 - par aladinfr

Bonjour, J'ai un lave vaisselle Candy CDF8-349, il a deux ans. L'electrovanne fonctionne, l'eau arrive bien dans le bac où l'on met le sel, mais ensuite, cela ronronne bizarement, il y a bien 3 cm d'eau à l'intérieur du Lave VSL mais les bras ne tournent pas. la vidange se fait correctement. est ce la pompe de cyclage et comment la tester ? Merci d'avance...
Électroménager - 4 réponses - Dernier post le 23 jui 2010 - par yoyo14

bonjours a tous mon lave vaisselle de marque candy proxima cd 355 se rempli mais ne se met pas en marche. j'ai demonté la pompe rien ne la bouche. pourquoi ne se declenche t il pas et reste t'il en attente ?...
Électroménager - 1 réponses - Dernier post le 14 jui 2010 - par bouhans

pourquoi un lave vaisselle candy 355 xduedi ne chuaffe t'il pas avec une nouvelle resistance?...
Électroménager - 4 réponses - Dernier post le 12 mai 2010 - par puijanne

bonjour, je viens d'installer une cuisine pre assemblee toute intégrée et au niveau du lave vaisselle candy, il y a un espace entre le plan de travail et le LV,au moins 2cm, est-ce normal ce vide? pas joli! comment le cacher? je ne trouve rien ni baguette ou autreni notice ormis le mode d'emploi ni explications dans le carton de livraison? d'autre part je pense qu i...
Électroménager - 5 réponses - Dernier post le 10 mar 2010 - par paty64

Depuis quelques jours, le compartiment à lessive de mon Lave vaisselle Candy CDS 120 ne s'ouvre plus durant le lavage. Résultat, la lessive fait un bloc dans le compartiment et le lave vaisselle nettoie la vaisselle uniquement à l'eau, je suppose. Quelle peut être la cause de ce dysfonctionnement ? comment y remédier ? Merci....
Électroménager - 1 réponses - Dernier post le 30 mai 2010 - par frch78

Bonjour, J'ai un lave vaisselle depuis deux ans et là il s'arrête au bout de quelques minutes sans avoir rien nettoyé du tout, il "bippe". Le lave vaisselle me marque erreur E1 c'est un candy CSF 4552 X. Je ne trouve plus la notice et candy et incapable de nous la fournir. Quelqu'un sai...
Électroménager - 3 réponses - Dernier post le 06 jun 2010 - par mustango

bonjour a tous mon lave vaisselle candy csf4552x m affiche E5 et donc stop le programme en cours.ayant perdu la notice quelqu un pourrait il m aider et m indiquer d ou cela vient. merci d avance...
Électroménager - 2 réponses - Dernier post le 21 jun 2010 - par darisand

bonjour, où pourrai je trouver la notice du lave vaisselle candy forma cdw470?je l'ai acheté d'occasion et tout les boutons de fonctions sont éffacés.c'est mon premier lave vaisselle, je n'y connais strictement rien.je vous serai extremement reconnaissant de m'aider.merci....
Électroménager - 1 réponses - Dernier post le 09 déc 2007 - par nejibou

onjour, Je possède un lave vaisselle CANDY CSF458E. Depuis quelques jours, la pompe de cyclage ne se met plus en fonction et émet comme un bruit de rotor bloqué. J'ai démonté le lave vaisselle mais n'ai rien constaté d'anormal au niveau de l'ensemble pompe de cyclage + condensateur. Toutefois, je pense à un dysfonctionnement du condensateur étant donné les symptôme...
Électroménager - 7 réponses - Dernier post le 11 jan 2010 - par sly20

bonjour à tous, c'est le petit apprentis de retour pour demander de l'aide pour un lave vaisselle candy, reference , proxima cd 255 son probleme est que il ne s'arrète pas dans son cycle d'apres ce que me dit le client, et aussi à la fin du cycle il rest de l'eau dans le lave vaisselle , j'ai en premier regardé dans la pompe de...
Électroménager - 7 réponses - Dernier post le 05 jan 2007 - par icedemon24

Bonjour, j'ai un problème avec mon lave vaisselle Candy qui a moins de 6 mois : depuis peu les pastilles de lavage ne se dissolvent pas complètement pendant le cycle de lavage. Je retouve des morceaux non dissous à la fin ...et la vaisselle est mal lavée... Si quelqu'un sait quelle est la cause du problème...merci de m'aider! Merci!...
Électroménager - 3 réponses - Dernier post le 22 jui 2006 - par leelouc

le probleme est que mon lave vaisselle candy se remplit jusqu'a deborder par la porte si je le passe en mode rincage l'eau s'evacue bien apparament l'electrovanne fonctionne je pense que ca vient du programateur mais je suppose que ce n'est pas donne donc j'aimerai etre sur avant de l'achete. d'avance merci....
Électroménager - 4 réponses - Dernier post le 19 mai 2007 - par mesre denis

bonjour, je suis à la recherche d'un moteur de programmateur de lave vaisselle Candy B4001. Le moteur est HS, il existe chez d'autres fabricants comme Miele et Bosh, la référence est Eaton SM10. Avez vous un programmateur HS dont le moteur est Ok ? Sinon un moteur seul. Merci d'avance Fred...
Électroménager - 1 réponses - Dernier post le 25 oct 2005 - par fred62

Bonjour à tous! (j'ai bien compris la leçon en lisant differents messages, sur ce forum: il vaut mieux eviter d'oublier de dire bonjour!! Mais c'est normal et ça fait plaisir de voir q certaines personnes s'attachent encore à la politesse -jugée désuette par d'autres...) J'ai deux questions: l'une concerne le LV que nous possedons ds notre location et qui n'a jamais fonctionné. C'est un VEDETTE 6261 BB qui, selon le proprietaire, est vieux d'un...
Électroménager - 6 réponses - Dernier post le 27 aoû 2005 - par Anonymous

mon lave-vaisselle Whirlpool adp 8412 s'éteint en cours de cycle . Il n'y a plus aucun voyant d'allumé .et cela au bout de 15 minutes apres le debut du cycle. tout s'eteint et au bout d'un certain temps , 30 mn voire 1 heure , il redemarre , et continue son cycle . Et encore ... et encore ... Quand enfin le cycle se termine, la vaisselle est très propre. Je pense que...
Électroménager - 18 réponses - Dernier post le 20 jan 2010 - par bib

Bonjour je reprends ce post car je cherchai a me dépanner sur le meme lave vaisselle siemens il ne vidange plus, j'ai tout démonté, nettoyé de A à Z, changé le clapet de la pompe , la pompe fonctionne en direct , j'ai démonté le circuit imprimé de commande ( dans la porte )et refait la soudure d'un relais qui était brulé , controlé ce relais ( en 5 v) remontage et remise ne marche programme court et to...
Électroménager - 26 réponses - Dernier post le 21 jan 2010 - par flash.bleu

comment faire mon lave vaisselle Bosch sgs43e02ff laisse des traces blanchatres sur toute ma vaisselle, le plein de sel et liquide rinçage est fait, les filtres sont propres. merci de m'aider car je n'y comprends plus rien....
Électroménager - 3 réponses - Dernier post le 21 jan 2010 - par myvalou08

Bonjour, OUPS.. j'ai mal lu il est vrai que l'on accroche pas les meubles au plafond .. bien que? en fait, ce ne sont pas des poutres en précontraint (cables d'aciertorsus dans le bon sens etc etc.. mais juste ce que l'on appelle un chainage ( genre de parping en U ) dans lequel on met des "fers a béton" relies en principe a ces fameux ourdis) la, percer dedans ne pose aucun probleleme (si tu tombes sur un fer bon courage (changes ...
Bricolage - 5 réponses - Dernier post le 20 jan 2010 - par Anonymous

Merci bien la sudiste pour l'idée de pressostat. Mais y a-t-il quelqu'un qui pruisse me dire où se trouve le pressostat sur un lave vaisselle Bosch SGI 5602?...
Électroménager - 4 réponses - Dernier post le 19 jan 2010 - par hedi

Comment nettoyer le bac de mon LV NEFF ? en effet j'ai mis de la lessive liquide dans le compartiment du liquide de rinçage, j'ai rajouté du liquide de rinçage mais la lessive reste au fond et encrasse la vaisselle (je pense) merci de me donner un conseil...
Électroménager - 1 réponses - Dernier post le 28 jan 2010 - par letsak

bonjour, je vais tacher d'etre le plus clair possible mon lave vaisselle ne veut plus rien savoir apres quelques etincelles au niveau du bandeau de commande sans odeur particuliere. je ne l'ai pas encore démonté avant de savoir si quelqu'un avait un avis la dessus. il doit certainement y a voir une platine electrique, voire electronique y a t il des soucis connus a ce niveau là? le plan electrique se ...
Électroménager - 7 réponses - Dernier post le 22 jan 2010 - par jeromebrezhoneg

Bonsoir, la il y a quelque chose qu je ne comprends pas!! et je demande précisions. votre chaudiere est elle electrique ou (a gaz, fuel, bois..) et a besoin d'electricité pour fonctionner?? si elle est electrique OK ejp (pour ceux qui ont eu la chance de l'avir et de le garder (attention aux nouvelles offres)). c'est normal qu'on la coupe (sauf si rien d'autre mais en général on a prévu). si non, il n'y a pas lieu de couper l'al...
Électricité - 11 réponses - Dernier post le 28 jan 2010 - par Anonymous

Probleme sur lave vaisselle BEKO. Prélavage ok, vidange puis remplissage ok, demarrage du lavage et a cet instant du programme le moteur et les voyants en face avant de l'appareil se coupent et redemarrent pendant x temps. Le lv est bloqué a ce niveau. Merci pour votre aide....
Électroménager - 2 réponses - Dernier post le 22 jan 2010 - par mahoman

bonjour, Lave Vaisselle DW474 Sur tous les programmes, même celui eau froide, le programmateur tourne puis s'arrête et plus rien. Apparemment l'eau n'arrive pas ou pas assez. Est un problème d'electrovanne, sensor ou tuyau bouché? la résistance ne chauffe pas non plus mais est parce que le programme ne commence pas?. merci pour de l'aide...
Électroménager - 8 réponses - Dernier post le 25 jan 2010 - par grdimal

Bonjour, Mon lave vaisselle siemens se 24630 ne vidange plus en fin de cycle. Le tuyau n'est ni coudé ni bouché. Je souhaite donc accéder à la pompe de vidange pour vérifier que rien n'est coincé ? quelqu'un connait-il ce type de machine ? Merci à tous koko...
Électroménager - 6 réponses - Dernier post le 25 jan 2010 - par kokolabricole

bonsoir a tous j'ai un souci avec mon lave vaisselle de marque viva type sl1501w a la fin du cycle il ne vidange plus j'ai vérifié la pompe le filtre et les durites de vidange tout est ok l'hélice de pompe tourne bien rien ne coince y a t il une solution? merci par avance seb...
Électroménager - 23 réponses - Dernier post le 25 jan 2010 - par PITCH 41170

bonjour, je viens d'acheter un appartement et avec un lave vaisselle encastrable. Au bout de 3 semaines, le drame; il ne se vidange plus et ma femme est tres tres enceinte... j'ai lu les postes et comprends que c'est peut etre la pompe de vidange car j'ai retrouvé, et mes doigts s'en souviennent, des bouts de verre. comment acceder à cette pompe et comment faire pour que ce lave Électroménager - 6 réponses - Dernier post le 26 jan 2010 - par emmanuel ninja

Bonjour à tous, J'ai un problème avec mon lave vaisselle SAUTER VIP 4B. Les programmes ne s'executent plus. J'ai acces au panneau de commande au choix du programme ainsi qu'aux options. (tout se fait par des micro boutons poussoirs) Le temps du programme s'affiche bien sur l'afficheur. Mais lorsque je presse le bouton marche, rien ne se passe sauf un bref allume de la led. Après avoir démonté,...
Électroménager - 8 réponses - Dernier post le 25 jan 2010 - par dmon

Bonjour, j'ai laissé tomber une cigarette sur mon canapé en vynil blanc et par chance je m'en suis rendu compte avant le désastre. Malgré tout il y a une tache brunâtre sur le canapé là où est tombe la cigarette sans toutes fois faire de trou, cela semble être superficiel comme si la nicotine s'était incrustée dans le canapé. Alors j'ai essayé de nettoyer avec du produit de vaisselle et après avec du Cif...
Nettoyage - 2 réponses - Dernier post le 24 jan 2010 - par mati

merci pour l'info sur la panne E15. j'ai suivi les conseils pour vider la cuve aquastop et le lave vaisselle fonctionne à nouveau. La raison de la panne: l'eau s'était accumulée dans la cuve, suite à une mauvaise évacuation d'air par l'évier, les siphons étaient bouchés....
Électroménager - 4 réponses - Dernier post le 23 jan 2010 - par lulu34

Bonjour. Mon lave vaisselle Whirlpool ADP 2960 vient de tomber en panne. Il vidange (la vidange fonctionne bien) mais ne se remplit pas. La pompe de vidange semble continuer à vidanger même s'il n'y a plus d'eau puis tout s'arrête et le voyant end clignote en continu pendant que le voyant départ clignote sur un cycle de 4 clignotements, une pause, 4 clignotement, une pause ... J'ai démonté le lave <...
Électroménager - 5 réponses - Dernier post le 24 jan 2010 - par gerby

bonsoir à tous! mon lave vaisselle de marque laden C22 bricole depuis ce matin il ne part pas, le bouton depard clignotte et donc il se met pas en route!!! quelqu'un à une p'tite idée de ce qu'il me fait!? merci d'avance pour vos réponse...bonne soirée....
Électroménager - 2 réponses - Dernier post le 27 jan 2010 - par heib

Bonsoir, Nous avons essayer de demonter le coté gauche du lave vaisselle, mais rien n'est accessible sauf le reservoir de remplissage, nous voyons le bac à sel et rien d'autre, pensez vous que nous pouvons démonter le panneau noir qui maintien le reservoir de remplissage pour acceder à la chambre et voir le flotteur, car en fait lorsque nous l'allumons , nous voyons bien l'eau monter dans le reservoir et...
Électroménager - 9 réponses - Dernier post le 18 jan 2010 - par chouchou83

bonjour bernard et merci d'avoir pris le temps de me lire et de me repondre mais il ne s'agit pas d'un lave linge mais d'un lave vaisselle j'ai controlé les hélices et elles tournent correctement.... quelqu'un aurait une idée ?...
Électroménager - 5 réponses - Dernier post le 13 jan 2010 - par bpje

Bonjour à tous, je souhaite nettoyer le pressostat de mon lave vaisselle bosch sgsm55m02ff ainsi que le tuyau qui arrive à la pompe. Pourriez-vous m'indiquer la procédure SVP. Merci et à bientôt...
Électroménager - 3 réponses - Dernier post le 14 jan 2010 - par pilepoil

Bonjour, Ce we j'ai par inadvertance cassé l'axe du bouton selecteur de programme de mon lave vaiselle Scholtes LVI 12-42 J'ai cherché sur internet où acheter la pièce détachée mais je n'ai rien trouvé... Quelqu'un pourrait m'indiquer un site internet ou une boutique sur Lyon où je pourrais commander la pièce sachant que je ne sais pas à quoi elle ressemble puisqu'à l'intérieur de la porte. En fait il y a un axe de couleur bleue/verte su...
Électroménager - 4 réponses - Dernier post le 09 déc 2009 - par Jdelalande

bonjour, je suis nouveau sur ce forum, j'ai un probléme comme indiqué au sujet avec mon lave vaisselle. J'explique : au démarrage, la pompe s'actionne, de l'eau est échappée, ensuite plus rien seulement un "ronronnement" mais rien de plus. Aprés avoir constaté ce probléme, j'ai tiré la LV de son emplacement et ensuite remis en place, le LV a fonctionné à nouveau pour un cycle complet mais en laissant à ...
Électroménager - 3 réponses - Dernier post le 12 jan 2010 - par MODOLO

bonsoir, vous avez une ventilation sur un lave vaisselle ? eh bien je viens de m'instruire, car je ne savais pas que cela existait ! euh petite question, il sert a quoi le ventilo ?...
Électroménager - 5 réponses - Dernier post le 11 jan 2010 - par frmu

bonjour j'ai un soucis avec mon lave vaisselle fagor lvd-431 quand je lance un programme j'entend qu'il vidange donc il vide l'eau puis mes un tant d'arret et se remplis a nouveau donc dans la cuve ya de l'eau le soucis c'est que celle ci arrive pas dans les bras pour laver j'ai verifier l'electrovanne nikel cela peut venir d'ou merci de votre reponse...
Électroménager - 28 réponses - Dernier post le 12 jan 2010 - par isa54000

symptôme: mon lave vaisselle enclenche son cycle et effectue le lavage, puis s'arrête, et affiche C2 . le bac reste en eau. Est ce une défaillance de la pompe d'évacuation d'eau, ou de capteurs électroniques ? ou bien d'un circuit d'évacuation obstrué ; qu'elle est la signification du code panne C2 ? merci....
Électroménager - 4 réponses - Dernier post le 12 jan 2010 - par bricobilou

Bonjour, Reference LV : Brandt Premia P6490-2/H (Auto programme avec Detection automatique de sallissure) Probleme: Depuis aujourd'hui apres un lavage il me reste de l'eau salle dans le fond de cuve (à l'interieure). Info supp: Depuis quelque mois en debut de lavage, le temps restant se bloquait sur une duree ou revenait en arriere, puis diminuait. Il me semblait que le temps global restait identique (peut etre une relance des premiers pr...
Électroménager - 6 réponses - Dernier post le 14 jan 2010 - par FLE38

OUPS je pensais lave linge et pas lave vaisselle! donc, pour le nettioyage on oublie mais le principe de la panne est le même par contre, le programmateur ne sevrait pas avancer il me semble...
Électroménager - 13 réponses - Dernier post le 15 jan 2010 - par Anonymous

bonjour. Suite à un code d'erreur A01, qui apparemment serait du à une fuite, peut être la pompe, j'ai décidé de démonter mon lave vaisselle. par ou commencer ? J'ai enlever le 1er panneau, mais ensuite diverses solutions de démontage s'offre à moi. Je suis preneur de conseil....
Électroménager - 1 réponses - Dernier post le 17 jan 2010 - par simipi

Merci pour cette information cela remarche de nouveau. en revanche mon lave vaisselle s'arrete parfois. J'ouvre la porte puis referme et il repart de nouveau au meme endroit du programme que lorsqu'il s'était arreté. Auriez vous une explication à ce sujet ? Merci...
Électroménager - 2 réponses - Dernier post le 17 jan 2010 - par olivier84

Bonjour je viens poster ici car j'ai grand besoin de votre aide. mon lave vaisselle electrolux arthur martin est en train de me lâcher et je suis désespérée. il a commencé par ne plus très bien laver et maintenant, c est bien pire! j ai beau mettre en intensif, nettoyer le filtre, faire des lavages à vide avec pastilles de javel, rien à faire. La vaisselle ressor...
Électroménager - 11 réponses - Dernier post le 09 déc 2009 - par driiing

AAAAAAAAAHHHHHHHHHHH ! Bernard.... Merci pour votre patience ! Maissssssssssss .... Mon lave vaisselle ad'abord clignoté de toutes ses diodes comme un sapin de noël !! puis tout s'est éteint et il m'a fallu éponger à nouveau (la pompe s'est détachée à nouveau de la cuve... le disjoncteur a sauté .... Nulle de nulle je suis ou alors ce Lv veut me transformer en bourrique ! Loll Bon avec ces derniers ...
Électroménager - 24 réponses - Dernier post le 18 jan 2010 - par lena01

justement je me pose la question quand il est tombé en panne le voyant resté allumé et là il ne s'allume plus du tout, pourtant j'ai testé la prise de courant et sa ne vient pas d'elle, et j'ai bien branché le lave vaisselle...
Électroménager - 24 réponses - Dernier post le 16 jan 2010 - par sakurajess

Le clapet d'aspersion alternée qui se trouve sur la pompe de cyclage ne tourne plus (lave vaisselle Siemens FF 25238). Comment accéder à la pompe de cyclage pour la démonter ? Ce clapet se change t-il seul ?...
Électroménager - 1 réponses - Dernier post le 15 jan 2010 - par Villefranche

Bonjour à tous, après démontage de la porte, l'interrupteur de porte semble en parfait état (mécanique parfaite, contact électrique franc à l'ohmmètre, pas de pb visuel oxydation ou autre). Le programmateur est électronique Siemens EPG57010. Il semble lui aussi en parfait état : pas d'oxydation des contacts, aucun défaut visuel. Par contre, je n'ai pas de moyen de tester son fonctionnement. Du coup j'hésites à racheter cette pièce. J'ai u...
Électroménager - 4 réponses - Dernier post le 16 jan 2010 - par Fixpir

bonjour, j'ai "hérité" d'un lave vaisselle scholtès LV 12-863 et en le mettant en lavage normal, au bout de 3h celui-ci tourne toujours en mode lavage. je l'ai donc éteind, trouvant ça anormal. d'ou cela peut-il venir? est-ce réparable? merci de vos réponses....
Électroménager - 5 réponses - Dernier post le 29 jan 2010 - par nonowoman

Bonjour, Lorsque le programme de mon lave-vaisselle est terminé (le compteur affiche '0 minute'), je voudrai savoir s'il convient d'ouvrir immédiatement la porte afin que la vapeur s'évacue ? Ou bien s'il convient de laisser la porte fermée jusqu'à ce que tout l'intérieur du lave-vaisselle et de la vaisselle refroidisse ? Merc...
Électroménager - 4 réponses - Dernier post le 09 fév 2010 - par C-LEGENDRE

La cuve est remplie d'eau et ne se vide pas. Apparament le cycle s'est fait normalement et au moment du rincage cela s'est arrété tout en étant toujours sous tension. pourquoi mon lave vaisselle ZANUSSI ZDM6825 ne vidange plus?...
Électroménager - 4 réponses - Dernier post le 09 fév 2010 - par phil19

bonsoir j'ai un lave vaisselle de dietrich VN 8820 E1 le cycle se fait mais la vaisselle reste sale j'ai controle les filtres - les bras d'aspersion tournent librement et ne sont pas bouchés -l electrovanne fonctionne ainsi que la pompe de vidange. la résistance chauffe aussi. merci pour votre aide...
Électroménager - 9 réponses - Dernier post le 08 fév 2010 - par nicol

Bonsoir à tous, J'ai un problème avec mon lave vaisselle Indesit IDL 500 qui fuit à l fin de chaque lavage. Pourtant j'ai regardé les différents filtres dans le fond de l'appareil et cela a l'air propre et non bouché. Que me conseillez-vous de faire pour remédier à ce problème? Merci à tous ceux qui m'apporteront leurs conseils. Sylvain...
Électroménager - 4 réponses - Dernier post le 08 fév 2010 - par gladiator

mon lave vaisselle ne s'allume pas et ne fonctionne pas . Il a présence du 220 volts a la prise. le bouton marche/arrêt est en bonne état et le contact de porte et ses files aussi.j'ai poursuit la tension jusqu'à la carte électronique au dessus de la machine. quel peut être le problème? Merci....
Électroménager - 5 réponses - Dernier post le 08 fév 2010 - par pika

Bonjour, moi je voudrais apporter ma petite pierre à l'édifice et revenir sur les définitions. A noter que j'ai aussi été scout ! La question initiale est "produit 100% naturel". Je crois que la réponse de Joses72 est certes pas pertiente à 100% pour le "naturel" mais il s'en approche. Par contre, il se trompe sur "écolo" pour les raisons citées après par pirate et galamot. Mais là où je voulais apporter quelque chose c'est que ce sont...
Nettoyage - 8 réponses - Dernier post le 09 fév 2010 - par jakpot

J'ai un code F4 qui s'affiche sur mon lave vaisselle Whirlpool ADP6535. Après quelques recherches je crois comprendre que le problème vient de la pompe de vidange mais j'en suis pas sur. Quelqu'un aurait il des informations notamment sur le démontage de cette pompe. Merci....
Électroménager - 20 réponses - Dernier post le 14 fév 2010 - par swing37

Bonjour à tous et à toutes, mon problème est le suivant ; Mon lave vaisselle exécute la moitié de son cycle c'est à dire le trempage et le lavage mais au bout du lavage il revient au début sans faire le rinçage et le séchage. J'ai vérifié et il n'y a pas de problème de pompe ; il prend l'eau et il l'évacue sans aucun problème. Merci de vos futures réponses et du temps que vous m'accorderez....
Électroménager - 6 réponses - Dernier post le 15 fév 2010 - par valydevil

bonjour, nous avons acheté ce lave vaisselle il y a 6 ans depuis 1 semaine, lorsque je mets le programme en route (tout type de programme, il s'arrête au bout de 5 min, les voyants de mise en route et de fin clignotent et il y a un bip constant pour résumé le cycle ne fini pas et donc il ne lave plus! est ce que ça pourrait venir du programmateur? est-ce facile à changer? merci pour votre aide...
Électroménager - 23 réponses - Dernier post le 16 fév 2010 - par artalidren

Bonjour, J'ai reperé une fuite sur mon lave vaisselle ariston LL420 entre la pompe de cyclage et le capot de pompe. Est ce que je dois tout changer ou simplement le capot ? Avez vous une vue éclatée du lave vaisselle LL420 ? Histoire de savoir si je peux me lancer dans l'avanture de la réparation. Merci pour votre aide (le prix varie entre 140 et 30 euros)...
Électroménager - 5 réponses - Dernier post le 14 fév 2010 - par cocteau.david@neuf.fr

Bonjour, j'ai récemment eu une panne F8 sur mon lave vaisselle whirlpool adp 7572. Après vérification, il s'agissait d'une durit percée sur la pompe de cyclage. J'ai changé cette durit, lave lave vaisselle ne fuit plus, mais il y a un problème : Il ne se remplit plus. J'ai mis de l'eau à l'intérieur pour tester la vidange, ça marche, mais après, toujours pas de re...
Électroménager - 1 réponses - Dernier post le 14 fév 2010 - par CB69

Salut à tous, Mon lave vaisselle fait des siennes. A chaque lavage depuis une semaine, il fuit par le bas de la porte... Il a un an (la garantie est passée de 15 jours...) Comme c'est un petit lave vaisselle (modèle WP5A), j'ai pu le manipuler un peu : il reste de l'eau au fond du lave vaisselle dans la cuve (là où il y a...
Électroménager - 7 réponses - Dernier post le 10 fév 2010 - par kom75

Ma vaisselle ressort de plus en plus sale au fur et à mesure que les mois passent , la vidange se fait normalement,rien de bouché au niveau des bras , mais les couverts sont mals lavés et sont couverts de traces de gras(c'est un modèle de 2002). Ce problème s'accompagne d'un bruit de + en + important pendant les cycles de lavage. Avez vous une solution à ce problème svp?...
Électroménager - 9 réponses - Dernier post le 11 fév 2010 - par Riri71

Bonjour, j'aimerais savoir où je serais susceptible de trouver la pièce détachée: turbine pour lave vaisselle ROSIERES LVI346? Merci...
Électroménager - 3 réponses - Dernier post le 11 fév 2010 - par NBELOUET

Bonjour je viens d'avoir un lave vaisselle LVI 12 411 scholtès sans notice d'utilisation Y a t-il quelqu'un qui puisse me dire comment cela fonctionne c'est la première fois que j'ai un lave vaisselle et je ne sais méme pas à quoi correspondent les dessins merci à toutes personnes qui a la gentillesse de m'aider Lilly13...
Électroménager - 2 réponses - Dernier post le 08 fév 2010 - par lilly13

je vous ai dit n importe quoi, j ai pris votre ll pour un lave vaisselle ..... !!! il faudrait regarder du coté de la platine electronique voir si rien n est cramé !!...
Électroménager - 8 réponses - Dernier post le 02 fév 2010 - par la sudiste

bernard .............. arrete de dire n importe quoi ........... ,ce n est pas un hublot puisque c est un LAVE VAISSELLE !!!!! bon si votre lv ne commence pas par une vidange, il faudrait deja commencer par regarder la pompe de vidange...
Électroménager - 4 réponses - Dernier post le 02 fév 2010 - par la sudiste

J 'ai une laveuse a vaisselle de marque HOTPOINT. Mon problème est que l'eau ne se rend pas à la cuve de lavage. J`ai d`abord pensé que le controle d'arrivé d`eau faisait défaut. Je l'ai fait vérifier et je l'ai changé. Après l'avoir changé le problème persiste toujours. J`ai vérifier le circuit électrique qui allimante ce controle et je me suis appercu que le courant n'y parvenait pas. Le problème viendrai...
Électroménager - 3 réponses - Dernier post le 02 fév 2010 - par andreuslatus

Bonjour Messieurs, Mesdames. J'ai un problème sur un lave vaisselle Bosch encastrable SGV59A03 Le lave vaisselle se remplit bien d'eau fait son cycle de lavage mais la vidange ne se fait pas. J'ai verifié le tuyau d'evacuation n'est pas bouché, demonté les filtres il n'y a rien dedans et l'ai fait tourner à vide... en fin de lavage j'entends l'etape où la mach...
Électroménager - 2 réponses - Dernier post le 04 fév 2010 - par XYZ78110

Bonjour, j'ai besoin de votre aide, voila j'ai un lave vaisselle de marque Brant Premia qui me pose quelques soucis. En faite a la mise sous tension il demarre directement et effectue une vidange (la pompe se met en route 5 secondes). sans meme que je selectionne un prog et que j'appuis sur start. Une fois les 5 sec passées il s'arrete la je selectionne un prog et j'appuis sur start mais rien ne se pas...
Électroménager - 6 réponses - Dernier post le 04 fév 2010 - par kilcelalf

Bonjour, je répéte mon sujet depuis le début : Mon lave vaisselle Siemens type S9LT1S N°SE25A292FF/45 a 4 ans. Lors de sa mise sous tension, un grand bruit s'est fait entendre et un court circuit a fait disjoncter le 'tableau électrique'. Depuis, plus moyen d'allumer le lave vaisselle qui bien sur ne marche plus. Quelle est la pièce à changer ? La réparation vaut ell...
Électroménager - 1 réponses - Dernier post le 31 jan 2010 - par HOURI

Bonjour, Je possède un lave vaisselle bosch sms6502, qui apparemment ne prend pas assez d'eau. Je suis obligé de rajouter environ 3 litres d'eau dans la cuve pour que les bras se mettent en rotation. La pompe de cyclage fonctionne et lorsque j'ouvre la porte avant de remettre l'eau, je vois bien de l'eau sortir par le bras inférieur, mais sans beaucoup de débit, donc pas de rotation. En revanche, il n'y ...
Électroménager - 1 réponses - Dernier post le 31 jan 2010 - par Philippe17

Bonjour , je cherche l'emplacement de la pompe de vidange de mon lave-vaisselle Bosch SHE68M02UC/47 . Il ne se vide plus . Quand je mets en route la vidange il y a un bruit de moteur qui essaie de démarrer mai il ne se passe rien ? Je ne crois pas que quelque chose bouche car je passe la vaisselle sous l'eau avant de la mettre . Il n'y a aucuns schéma dans le livret e...
Électroménager - 4 réponses - Dernier post le 11 jan 2010 - par blan

Bonjour, La porte de mon lave vaisselle Ariston ne ferme plus (plus de clique) je ne vois pas bien comment procéder pour démonter le mécanisme! Merci pour votre réponse et de votre aide car le bricolage n'est pas mon fort! Cordialement...
Électroménager - 2 réponses - Dernier post le 07 déc 2009 - par cacs08

mon lave vaisselle se met en sécurité au milieu du remplissage qui a une solution ?...
Électroménager - 6 réponses - Dernier post le 30 jan 2010 - par NOUGIER

On m'a donné un lave vaisselle ASF1648 qui marchait parfaitement à l'exception d'un petit bruit à l'arrière. Je me suis décidé de le démonter pour repérer d'où venait ce bruit. J'ai enlevé entièrement le réservoir sur le côté gauche pour accéder aux électrovannes directement collées au réservoir. Après mettre assuré que le bruit venait bien d'ici, j'ai tout remonté tant bien que mal. Au final, le bruit exis...
Électroménager - 3 réponses - Dernier post le 30 jan 2010 - par jumpneed

... et ne fonctionne plus ?! bonjour ! deja merci d'exister ! pour un lave vaisselle whirlpool! voila ! depuis que j'ai vidé l'eau de la sécurité ! " en le penchant en arrière, ce que je faisait avant en le débranchant " ! cette fois j'ai oublié! depuis il fait un bruit bizarre, les voyants s'allume! mais plus rien ne se passe ! help merci par avance...
Électroménager - 18 réponses - Dernier post le 04 fév 2010 - par elbarto

Bonjour, Comment régler l'adoucisseur d'eau du lave vaisselle Thomson Axium W.I.P. (VDS 300/A) avec les touches de la porte ? Nous avons égaré la notice d'utilisation qui donnait la marche à suivre pour régler la dureté de l'eau à l'aide des touches. Peut-être l'un de vous a-t-il encore cette notice. Merci beaucoup à l'avance pour votre aide....
Électroménager - 10 réponses - Dernier post le 07 fév 2010 - par clothe

Scroll UpScroll Down

Les articles en lien avec candy vaisselle

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo