Recherche interactive :

Supprimer des mots clés de votre recherche : capteur cuve

Nouvelle recherche :

Les questions pour capteur cuve

( Plus de 100 questions trouvées)
Bonsoir à tous. Ne serait-ce pas le capteur (éponge et micro-contact)qui se trouvent sous la cuve qui seraient la cause du problème. Si oui,essorez lm'éponge,la faire sécher à plat ,la remettre en place et vérifier le bon fonctionnement du micro-contact;puis faire un essai. A+ Jojo37...
Électroménager - 1 réponses - Dernier post le 28 nov 2010 - par Jojo37

Bonjour, Sur certaine machine à laver il y a un petit tuyau qui relie le corps de la cuve à un capteur de pression qui coupe l’électrovanne d’arrivée d’eau. Lorsque l’eau est rentrée dans la machine, l’air est chasser par le petit tuyau et lorsque la quantité d’eau est suffisante la pression est atteinte donc coupure sur l’électrovanne. Ce Électroménager - 10 réponses - Dernier post le 26 sep 2009 - par Pleinboum

Voici la réponse de u96 pour les personnes qui connaissent le même problème : "bonjour a tous la reference de la piece est reference ELECTROLUX: 146132010/1 amities et bonne chance u96" Il faut donc changer le capteur. Il est fixé sur la cuve au niveau de la poulie du tambour. Il faut démonter le flan droit de la machine lorsqu'on la regarde de face. C'est un...
Électroménager - 14 réponses - Dernier post le 12 fév 2007 - par sanglap

Mon LV Siemens SE20291 ne prend plus l'eau, il affiche en permanence "Calculer temps restant". J'ai vérifier l'électrovanne 2ko, mais elle n'est pas alimentée, aucune tension n'y arrive. J'ai nettoyé et vérifié de nombreux capteur tout semble correct. Si je remplis manuellement le fond de cuve, la vidange se passe bien. Auriez vous une piste pour m'aider à règler m...
Électroménager - 17 réponses - Dernier post le 04 aoû 2009 - par kascad

Helas non, pas d'options pour désactiver ce mode de réglage automatique, ou du moins, pas que je connaisse. Je me suis posé la question de savoir comment elle connait le poids du linge, il ne me semble pas avoir vu de capteur, au moins au niveau des ressorts, sinon j'aurais pensé que celui ci était défectueux. Le tambour effectue quelques rotations au départ du programme, avant même l'arrivée d'eau, peut êt...
Électroménager - 7 réponses - Dernier post le 06 mai 2007 - par oudou

Bonjour, Vérifier les charbons sur le moteur, le capteur tachymétrique ( en bout du moteur ), les amortisseurs et enfin le jeu des roulements de cuve ( sans la courroie ). Courage Sls...
Électroménager - 34 réponses - Dernier post le 19 jui 2009 - par JCinFo

Bonjour j'ai mon voyant départ qui clignote 2 fois et qui autorise juste la vidange. J'ai nettoyé le capteur qui est dans le fond de la cuve mais rien n'y fait. Avez vous des idées ? J-M...
Électroménager - 4 réponses - Dernier post le 27 jan 2007 - par jmcclv

Bonjour ceci est un appel a l'aide. mon lave vaisselle ne fonction plus le voyant de demarrage clignote sans arret. j'ai nettoyer les filtres, frotter le capteur d'eau. rien a faire. j'ai rempli la cuve d'eau env 5 L je referme et il vidange automatiquement mais apres plus rien. qqun peut il m'aider ou me filer le mode d'emploi. SVP...
Électroménager - 5 réponses - Dernier post le 03 nov 2009 - par nbingo

bonsoir pour demonter le filtre noire comme vous dites en realite capteur de presence eau il faut degager la petite languette noire puis tourne le bloc vers la gauche puis le tirer ou le pousser par l interieure de la cuve attention de pas ouvrire le boitier vous ne pourie pas le remonter a bientot...
Électroménager - 6 réponses - Dernier post le 09 jan 2007 - par patrat

Bonjour, Ce we j'ai procede a un test de fonctionnement. Il a bien comence a vidange mais il s'arete de suite et indique un code d'erreur : clignotement de la led fin, 3fois. En regardant sur le manuel d'entretien : la description est : intervention anti-inondation les causes possibles : - fuite d'eau de la cuve (j'ai aucune fuite d'eau sous le lv) - capteur f...
Électroménager - 58 réponses - Dernier post le 12 oct 2010 - par valtitou

Bonjour, Oui, merci de répondre. Effectivement, ta réponse cerne bien une possibilité, mais n'y en a-t-il pas d'autres..? Je pensais plus particulièrement à un capteur de pression qui doit se cacher autour du fond de cuve où se loge le filtre. S'il est colmaté, il ne capte plus le poids de l'eau et bloque le cycle de la vidange.. N'est-ce pas aussi une po...
Électroménager - 5 réponses - Dernier post le 15 oct 2010 - par jeannets

salut voila !!! enfin j' ai trouvé !! en cherchant d'ou le proverbe : qui cherche trouve !! sur un autre site ils parlaient du capteur d'eau c'est un style d'interupeur qui se trouve en fond de cuve mais demontable par l'exterieur c'est une plaque ronde noire recouverte d'un grillage et là viennent se deposer les graisse reconstituée au refroidissement a mon avi...
Électroménager - 27 réponses - Dernier post le 18 nov 2007 - par piche

A la mise en route d'un programme, la pompe de vidange de mon LV se met en marche, la cuve étant vide, puis elle s'arrête et le voyant marche se mets à clignoter 4 fois en cycle. J'appuie 2 s sur le bouton marche le voyant end s'éclaire la pompe se remet en marche et elle s'arrête lorsque le défaut apparaît. J'ai nettoyé le capteur de niveau et j' ai testé ses cont...
Électroménager - 1 réponses - Dernier post le 29 nov 2008 - par michel-a

A la mise en route d'un programme, la pompe de vidange de mon LV se met en marche, la cuve étant vide, puis elle s'arrête et le voyant marche se mets à clignoter 4 fois en cycle. J'appuie 2 s sur le bouton marche le voyant end s'éclaire la pompe se remet en marche et elle s'arrête lorsque le défaut apparaît. J'ai nettoyé le capteur de niveau et j' ai testé ses cont...
Électroménager - 1 réponses - Dernier post le 29 nov 2008 - par michel-a

bonsoir,jai eu le meme probleme sur un lave vaisselle boxch night and day. en fait apres le 1 er cycle de remplissage, l'eau doit aller dans la cuve et effectivement ça deborde au 2 eme remplissage si le 1 er vidage ne se passe pas bien. en fait pour moi ,i l m'a suffit( apres avoir chercher et etudier le cycle de mon lave vaisselle pendant quelques demi heures dans mon garage!) de demonter la durite qui ...
Électroménager - 2 réponses - Dernier post le 20 oct 2008 - par chris351

il faut verifier le capteur de position tambour en demontant le panneau gauche il est sur la cuve et un aimant sur la poulie tambour ...verifier la présence de l'aimant (parfois collé sur le chassis apres s'etre décollé ) sinon verifier connectique de celui ci jusqu'au module (sous le bandeau de commande)...
Électroménager - 2 réponses - Dernier post le 23 mar 2008 - par jflss

Capteur d'eau, capteur de pression, c'est identique dans le sens ou un pressostat mesure la hauteur d'eau dans la cuve en fonction du programme et du débit d'eau à l'almentation. Bon, ça va, je ne suis pas trop nul, j'avais bon ! ;-)...
Électroménager - 3 réponses - Dernier post le 16 avr 2008 - par Fildefer17

Bonjour, Le débitmètre sert à mesurer le débit de passage d'eau seulement.( les informations transmises par le capteur indiquent à la carte électronique la présence de l'arrivée d'eau et le bon fonctionnement de l'électro-vanne ) Le pressostat commande seul la hauteur de l'eau dans la cuve. Un retard dans l'arrêt de l'électro-vanne, ou un défaut de propreté ...
Électroménager - 2 réponses - Dernier post le 10 déc 2008 - par JCinFo

Bonjour, J'ai un problème avec mon lv, il demarre bien mais il s'arrete apres avoir tourne pendant quelques minutes cuve vide avec la led demarrer qui clignote 4 fois et la trappe à produit qui ne s'ouvre pas. les filtres sont propres et je viens de nettoyer la grille noir en dessous. quel est le code erreur 4 ? et comment acceder au un eventuel capteur pour le net...
Électroménager - 1 réponses - Dernier post le 29 sep 2007 - par bobbretagne

oui le capteur deux position est en fond de cuve j'ai testé (briqué) le capteur et apparement il declanche bien dans les deux position 55 et 66 degre. mais que signifi TH 1 TH2 TH3?? car j'ai le tableau des cycles et normalement a cette etape il y a TH1/TH2 puis TH1 -TH3?? autre question pour ce Électroménager - 14 réponses - Dernier post le 19 fév 2009 - par joey478

J'ai vérifié l'évacuation => OK Siphon => OK Voici l'ordre du cycle : Vidange (verif OK) Remplissage (eau présente dans cuve => OK) Bras tournent => OK Au bout de 3/4 minutes, la vidange se lance avec bipbip et affichage code F6 Le cycle ne va pas jusqu'à l'eau chaude. Y a t'il un capteur présence d'eau qui pourrait poser pb?...
Électroménager - 14 réponses - Dernier post le 28 déc 2010 - par esquimo

J'ai vidé l'eau du bac comme je pouvais, il n'y en à plus. Le capteur qui actionne l'aqua-stop s'est le petit flotteur qui se trouve sur l'avant gauche? J'ai du mettre de l'eau dans la cuve afin de terminer le programme qui était en court car je ne s'est pas le remettre à zéro. Ensuite je referais un essai et voir s'il y a une fuite....
Électroménager - 5 réponses - Dernier post le 08 fév 2009 - par eric02

Bonjour à tous Je suis nouveau sur ce forum Pour dépanner votre LV (peut être) 1er essai si la porte n'est pas bloquée lors de l'arrêt(cela dépend du modèle) ajouter 1 l ou 1.5 l d'eau - si après quelques instants (3 à 5 mn ) il redémarre c'est un pb de niveau d'eau il y a dans le bas à droite une pièce en plastique transparent avec au dessus un micro contact (cette pièce ressemble à un bloc pour glacière ) avec plein d'alvéoles contenant...
Électroménager - 2 réponses - Dernier post le 08 aoû 2007 - par JPS

Bonjour, Désolé Lola, mais à mon avis, le remplacement de l'EV ne changera rien. Voir plutot le débimètre, ou un nettoyage du capteur de présence d'eau en fond de cuve à droite....
Électroménager - 20 réponses - Dernier post le 24 sep 2007 - par DepanniX

lave linge SIEMENS SIWAMAT PLUS 5203 problème : meme sur un programme lavage 40° ou autre, l'eau devient bouillante et l'installation électrique disjoncte au bout de 10/15 minutes. j'ai démonté et détartré la résistance ainsi que la cuve. mais cela n'a rien changé. Avez vous une solution ?? merçi...
Électroménager - 7 réponses - Dernier post le 15 mar 2008 - par jeanmicamparis

Je viens d'avoir le meme problème à mon retour de vacances. En fait, l'eau dans la cuve du lave-vaisselle s'est évaporée et a laissé un dépot calcaire sur le capteur d'eau, qui ne fonctionne alors plus bien. Il suffit de mettre 1/2 litre de vinaigre blanc bouillant dans la cuve pendant une heure (et en profiter pour nettoyer les...
Électroménager - 6 réponses - Dernier post le 03 sep 2010 - par lc33000

bonjour votre problème est le capteur de présence d eau qui ne ce remet pas a zéro après vidange il suffit de le nettoyer (boîtier noir dans le fond de la cuve avec une grille noire) a bientot...
Électroménager - 7 réponses - Dernier post le 20 mar 2007 - par patrat

bonjour la sudiste a dit chambre de compressions moi je dirais capteur de presence eau grille noire a l interieure du fond de la cuve a droite a remplace d office impossible a remonter correctement apres nettoyage a bientot...
Électroménager - 4 réponses - Dernier post le 18 jan 2007 - par patrat

Bonjour Rico13 Il faut vérifier en premier si une tension de 240 volts se trouve sur la résistance. Si oui résistance HS si non voir le capteur de température "sonde qui doit se trouver sur la cuve". Question pourquoi un composant à fondu sur la platine ?...
Électroménager - 6 réponses - Dernier post le 14 mar 2010 - par jpd87

un lavelinge en en parfait etat peu ne pas executer les phase d'essorage dans certaine condition: 1/ La charge de linge est mal reparti dans le tambour et provoque un desequilibre de ce dernier (BALOUD) (essaye de faire un essorage a vide) 2/ il y a un de la mousse dans la cuve. le capteur qui detecte la mousse est en faite le pressostat. (essaye de faire un essor...
Électroménager - 26 réponses - Dernier post le 09 jan 2007 - par CARAMBAR74

bonjour, thierry et denis seront sans doute mieux que moi a même de répondre car je n'ai aucune doc de ce matériel et vais donc vous aider de mémoire mais sans risque pour vous en attendant qu'ils réapparaissent d'une part confirmez moi que vous ne voyez aucune résistance dans la cuve si cela est effectif c'est qu'il est équipé d'un "chauffe eau" pour donc le localiser il vous faut enlever les panneaux la...
Électroménager - 15 réponses - Dernier post le 23 aoû 2005 - par richard

Bonjour, Mons seche linge BAUKNECHT TRA3364 ne fonctionne qu'en mode minuterie (maxi 60 minutes) et ne chauffe plus en mode automatique avec détection de l'humidité. La cuve tourne bien, de l'air sort du conduit d'évacuation mais très chaud. Est-ce le capteur d'humidité qui est HS ? Si oui, ou se trouve-t-il en général (sachant que je n'ai plus le plan du seche lin...
Électroménager - 1 réponses - Dernier post le 31 mai 2010 - par TEXAV

Bonjour à tous, voici mon pb mon lave linve ne chauffe plus l'eau j'ai vérifier la résistance ( 23 ohms ) , j'ai un capteur de temp ( 17kohm à 20°C ) , le sélecteur de temp est ok, le capteur de surchauufe ok aussi. En fait le programmateur passe directement en mode lavage froid, il n'attent pas la monté en température de la cuve
Électroménager - 1 réponses - Dernier post le 01 avr 2005 - par Anonymous

Bonsoir , le klixon dans le bol n'a rien à voir , lui ça fonctionne très bien d'après le test que vous avez effectué mais le problème vient surement des klixons dans le contreporte à coté de la boite à lesssive comme le disait JCinFO . Controller ces klixons si ça ferme à la temperature voulue . Je m'explique , vous avez 3 klixons , en partant du haut vous avez 1 klixon de 60 degré , le 2è à 50 degré et le 3è à 40 degré . Au départ ces klixons so...
Électroménager - 10 réponses - Dernier post le 13 déc 2009 - par mlch

Bonsoir, Vous pouvez voir l'hélice de la pompe en démontant le filtre dans la cuve. Le trou est à gauche. La pompe est fixée sur ce bloc filtre. Courage. Sls...
Électroménager - 4 réponses - Dernier post le 12 déc 2009 - par JCinFo

mon lv ne chauffe plus ou est la resistance? Elle ne se trouve pas dans la cuve!!...
Électroménager - 8 réponses - Dernier post le 23 oct 2009 - par Francis 80

bonjour si votre cuve est en charge il faut fermer la vanne sur le citerne et récupérer le fioul de la tuyauterie et fermer la vanne du filtre.Si votre cuve est enterrée pas de problème très peu de fioul mais le problème sera peut-être la mise en route dans les 2cas il faut une pompe manuelle a fioul ,si celui çi ne voudrait pas démarrer .salutation...
Chauffage et climatisation - 3 réponses - Dernier post le 12 déc 2009 - par pat38

bonjour le nettoyage de la cuve est effectué aussi vous avez donc retiré la trappe qui se trouve à la verticale sous la grille en lui faisant un quart de tour ou se trouve le détecteur d eau....
Électroménager - 8 réponses - Dernier post le 13 déc 2009 - par Anonymous

Bonjour, Vous avez certainement la durite de fond de cuve percée. En inclinant votre machine vers l'arrière, vous devriez la voir. Courage Sls...
Électroménager - 4 réponses - Dernier post le 15 déc 2009 - par JCinFo

Bonsoir , mettez votre programme sur essorage et controller en meme temps s'il y a du 220volt qui alimente la pompe de vidange . Sinon est ce que ça prend de l'eau , ça brasse et ça chauffe ? Vous dites que la pompe fonctionne sur une prise à part , par contre la pompe peut bien ne pa tourner quand il y a de l'eau dans la cuve c'est à dire en charge...
Électroménager - 1 réponses - Dernier post le 13 déc 2009 - par mlch

Merci de ta réponse rapide!! Mais où se trouve cette pompe? je n'y connais rien en lave vaisselle!! J'ai démonté le coté gauche du lv et j'ai observé ce qui se passe : l'eau remplit un réservoir en plastique puis chauffe mais ensuite n'arrive pas dans la cuve: cela vient de la pompe? celle ci peut être hs après 2 mois? Ou se trouve cette pompe et à quoi ça ressemble , comment démonter? merci de ton aide ...
Électroménager - 3 réponses - Dernier post le 23 oct 2009 - par nath6964

bon, j'ai déconnecté la résistance et le cycle se termine. Il en est au rinçage. Il n'y avait pas de mise à la masse de la résistance (j'avais testé hier avec un testeur). Il faut donc changer la résistance. Puis-je adapter une autre résistance, à partir du moment où l'espace entre les 2 broches est le même et qu'elle s'adapte à l'intérieur de la cuve (la résistance est visible dans le fond de la
Électroménager - 19 réponses - Dernier post le 10 déc 2009 - par fleurdecactus

Bonsoir, En ouvrant mon LL je me suis aperçu que le linge baigné dans l'eau. Par contre le programme était bien fini. Je précise aussi que le bouton cuve pleine n'était pas enclenché. Après diverse recherches sur le net, j'ai fait les tests suivants: - souffler dans le tube d'évacuation d'eau : il y a bien des bulles qui remonte dans la machine - vidangé manuellement : en effet, en enlevant le filtre ...
Électroménager - 5 réponses - Dernier post le 08 déc 2009 - par bouracho

bonjour retirez la grille se trouvant au fond de votre cuve en la retirant sous cette grille une plaque à la verticale retirez la en faisant un quart de tour nettoyez proprement. cela devrait suffir.recontactez nous merci...
Électroménager - 1 réponses - Dernier post le 27 oct 2009 - par Anonymous

Comment et quoi faire d'autre??? le bouton de programation ne cesse de tourner en rond ,la cuve est pleine non rincée, et j-ai ouvert la vidange devant en bas a droite.. Un papa seul avec 3 enfants tres embèté. Merci...
Électroménager - 1 réponses - Dernier post le 07 déc 2009 - par charlelyon

Bonsoir, tout d'abord merci, merci, merci... je viens de réparer mon lave vaisselle en suivant vos instructions. Moi aussi j'ai un LV California, ne chauffant plus depuis septembre, j'ai fait venir un réparateur à domicile: 46€. verdict, thermostat HS et petite fuite au niveau de la pompe me dit-il (trace de calcaire), mais pas de proposition de réparation si ce n'est d'investir dans de la marque à 600€ le LV neuf. j'ai trouvé la solution sur c...
Électroménager - 20 réponses - Dernier post le 07 déc 2009 - par SebastienP

secouer le tambour de haut en bas, s'il y a du jeu, les roulements sont usés (cela s'accompagne de fuite en général). Il peut y avoir un objet entre le tambour et la cuve, voir les autres messages à ce sujet....
Électroménager - 2 réponses - Dernier post le 07 déc 2009 - par JPMO

Salut, Non, tu n'est pas obligé de faire le plein.. Tu fais une règle de trois ! Si tu as mis dans une cuve de 3000 l par ex 500 litres, tu as mis 1/6 du plein, soit sur ton aiguille 1/6 de l'affichage ! Tout dépend comment elle est notée.. A++...
Chauffage et climatisation - 7 réponses - Dernier post le 08 déc 2009 - par robin

Bonjour Il serait judicieux de chercher le compteur d'eau individuel car s'il n'y en a pas, cela n'est pas légal de réclamer un surcoût après 20m3 sachant qu'il n'y aura aucun moyen réel de vérifier... Inutile de faire d'histoire à la signature du bail, il suffira de demander le justificatif dans un an! Sinon des économie d'eau sont tout à fait possibles; -en choisissant de se doucher le soir pour moins changer les draps (donc économie de mac...
Administratif et Juridique - 6 réponses - Dernier post le 26 oct 2009 - par liloloo

Bonjour, Avez vous trouvé ce qui provoquait cette anomalie? J'ai un autre modèle de LV whirlpool (DWF 407W), mais exactement la même situation. (2 bips, la pompe qui semble tourner puis s'arrete, un bip, arret, et ca recommence. L'eau reste au fond de la cuve). Je ne sais absolument pas comment procéder. (que démonter, quoi regarder...) Merci d'avance pour votre aide. Cdt...
Électroménager - 4 réponses - Dernier post le 23 oct 2009 - par flowerpower

Bonjour à tous, Mon lave vaiselle Ariston LSE610 me pose des soucis : La vérification des différents éléments n'a rien donné (electrovanne d'arrivée d'eau, résistance, niveau d'eau dans la cuve, pompes d'évacuation et de cyclage, antidébordement...) le LV retourne systématiquement au début de son programme (sur tous les programmes). Sur les programmes avec prélavage avec eau chaude ou froide le prog...
Électroménager - 3 réponses - Dernier post le 16 déc 2009 - par cediog

suite a une fuite de cuve a fioul depuis réparée ,le mur de la piece de l'étage par capillarité s'est trouvé imbibé de fuel depuis plus d'un an malgré les remises en peinture l odeur très forte persiste! que faire pour la détruire?...
Nettoyage - 2 réponses - Dernier post le 09 déc 2009 - par pierranne

bonjour, je possede un bosch aqua sensor et j'ai eu un incident avec mon aqua stop qui à mis mon LV en sécurité, j'ai remplacé cette piece et maintenant a l'llumage du LV, la vidange a l'air de faire normalement et ensuite plus rien, L'eau n'arrive pas dans le circuit d'eau et le programme se bloque.j'ai démonté le circuit d'eau pour le nettoyé mais rien n'y fait. seul consolation, lorsque je mets un seau d'environ 10 litres dans la
Électroménager - 1 réponses - Dernier post le 25 oct 2009 - par menardjeanyves

bonjour votre détecteur d eau dioit étre encrassé dans la cuve sous la grille une trappe retirez la à sa verticale une trappe faites1/4 de tour nettoyez sérieusement et faites un essai aprés avoirtout remis en place....
Électroménager - 9 réponses - Dernier post le 09 déc 2009 - par Anonymous

Bonsoir, Le code F8 correspond à : mousse dans le cuve, indicateur de niveau d'eau HS, pompe de lavage hs. Bon courage !...
Électroménager - 3 réponses - Dernier post le 10 déc 2009 - par robin

J'ai un problème depuis quelques jours, mon Lave-Vaisselle Siemens aquasensor-aquastop ne termine jamais son cycle, il reste bloqué à 1mn restante. Il ne lave pas terrible non plus. J'ai fait quelques premières vérifications d'usage: pas de bouchon côté électrovanne, de l'eau arrive bien dans la cuve (même si j'ai l'impression qu'il n'y en a pas une énorme quantité, côté évacuation, tout à l'air OK. Le m...
Électroménager - 10 réponses - Dernier post le 18 déc 2009 - par yepaa

J'ai changer ma pompe d'évacuation d'eau (carter brisé) mais elle ne vide toujours pas la cuve. Y'a t'il une manipulation à faire pour qu'elle soit active ?...
Électroménager - 2 réponses - Dernier post le 30 déc 2009 - par JoeSof

Bonjour, Bien qu’ayant opté pour la chaudière GEMINOX FC22CBT : (chaudière basse température) Et disposant d’ assez de place en haut près de la cuve à fuel pour le modèle DE DIETRICH GTU 120 (chaudière à condensation) Je me posais la question de la rentabilité à long terme entre ces deux modèles de chaudière. Durée de vie : plus longue pour de Dietrich que pour Geminox ? Efficacité : cond...
Chauffage et climatisation - 1 réponses - Dernier post le 30 déc 2009 - par bebert171

bonjour on peut donc en déduire que la résistance n est pas en cause l eau arrive t elle normalement? dans la cuve se trouve une grille visée sous celle ci à la verticale se touve une tappe faites un quart de tour et mettoyez regardez au niveau de la pompe pour savoir si rin ne géne son bon fonctionnement.aucun de vos boutons ne clignote?....
Électroménager - 23 réponses - Dernier post le 30 déc 2009 - par Anonymous

Bonjour, Echanger la pièce, c'est la partie avec la membrane rouge qui doit régler le niveau dans la cuve. Courage Sls...
Électroménager - 1 réponses - Dernier post le 29 déc 2009 - par JCinFo

bonjour Dans votre cuve une grille dévissez la à la verticale une trappe faites un quart de tour et nettoyez. Faites un essai. A tout de suite....
Électroménager - 3 réponses - Dernier post le 31 déc 2009 - par Anonymous

J'ai un lave-linge vedette VLT4101, et la dernière fois que je l'ai utilisé, (mardi soir), il a fonctionné sans problème jusqu'à la fin du programme. Mercredi matin je le mets en route et là, surprise, de l'eau coule devant la machine, elle semble venir de dessous. J'attends que mon homme rentre du travail, persuadée que ce n'est qu'un tuyau qui s'est dévissé, vu que ma machine a tout juste 2ans. Mais le problème est bien plus grave: Mon mari a ...
Électroménager - 2 réponses - Dernier post le 22 oct 2009 - par zebulon

bonjour regardez à l arriére en bas s il n y à rien d anormal.Brossez lagrille avec un pinceau jusqu à ce qu elle soit impécable. Tendez votre oreille pour écouter s il n existe pas une déperdition de gaz. Ecoutez aussi si le compresseur réagit bien la cuve doit étre proppre vous pourrez y ajouter un peu de vinaigre pour qu il nettoie la tuyauterie. Une légére odeur de celui ci risque de se faire à l intér...
Électroménager - 4 réponses - Dernier post le 02 jan 2010 - par Anonymous

bonjour démontez la résistance vous aurez accés à la cuve et vous verrez peu étr ce briquet....
Électroménager - 8 réponses - Dernier post le 04 jan 2010 - par Anonymous

Bonjour, Après avoir vainement cherché sur Google et dans les forums/posts existants, je sollicite votre aide. Ma machine lavante/séchante INDESIT WIDL 126 de 2005 ne séche plus le linge (du jour au lendemain: pas de symptômes auparavant). * le linge reste humide et non chauffé, après plusieurs heures de programme séchage (je suis obligé de stopper manuellement le programme). * tous les programmes "séchage" (normal, délicat, ...) s...
Électroménager - 2 réponses - Dernier post le 20 oct 2009 - par DPascal

Bonjour, Le problème est plus loin, voir niveau dans la cuve par le pressostat, ce dernier commande la fermeture de la vanne par le programmateur. Courage Sls...
Électroménager - 23 réponses - Dernier post le 01 jan 2010 - par JCinFo

Pourquoi mon lave-linge ne marche plus ? Merci à vous ... Référence : VLF 8126. Marque VEDETTE. Je mets en route !... un peu d'eau coule dans la cuve et elle s'arrête, il y a un bruit derrière la machine, comme si quelque chose allait se mettre en route, et puis plus rien du tout ... merci ....
Électroménager - 4 réponses - Dernier post le 21 oct 2009 - par betty0104

bonjour, après 27 minutes d'un programme de 1h27, la machine s'arrête et indique la panne F9. Il ya de l'eau au fond de la cuve.J'ai vérifié la prise; le syphon; le fonctionnement de l'électrovanne et le fait qu'il n'y ait pas d'objet dedans. Je vais renvoyer de l'eau dans le syphon d'évacuation de l'eau. Quelle démarche sur la machine pour vérifier la pompe...sachant que je n'y connais pas grand chose. ...
Électroménager - 1 réponses - Dernier post le 31 déc 2009 - par alex L

Bonjour à tous ! Je me résous à vous solliciter car depuis quelques temps j'ai des problèmes d'arrivées d'eau sur mon Lave Vaisselle Arthur Martin (modèle VA 4515). En effet, après avoir démonté le panneau latéral de gauche, j'ai pu observer que l'eau n'arrivait pas tout le temps dans le LV. Au démarrage du programme, une première vidange se fait puis l'eau arrive bien via le réservoir de gauche, puis le lavage commence. A partir de là, a...
Électroménager - 10 réponses - Dernier post le 27 déc 2009 - par styd

lave linge thomson opale frontal WA 380 : le tambour et la cuve qui tenaient par un cerceau s'est elevé, ya t-il une solution pour resouder ce cerceau, faut il changer le tambour ?...
Électroménager - 1 réponses - Dernier post le 27 déc 2009 - par dalan

Merci pour la réponse ! J'ai démonté la résistance pour voir l'intérieur de la cuve, et il se trouve qu'une vis est à l'origine du bruit. Je ne sais pas comment elle est arrivée là, mais il va m'être très difficile d'y accéder (je ne sais pas comment accéder à l'intérieur de la cuve). Mon amie va lancer une machine, et si le bruit est supportable, je crois que je l...
Électroménager - 7 réponses - Dernier post le 22 déc 2009 - par C_moua

bonjour regardez à coté du moteur il doit s y trouver un thermostat peut étre réarmable si affirmatif: un bouton rouge au dessous le relever avec une aiguille.sinon testez le condensateur (piéce ronde blanche).Nettoyez les filtres.dans la cuve une grille à retirer sous cette grille à la verticale une trappe faites un quart de tour et frottez au maximum.Soufflez fortement dans le tuyau d évacuation.p...
Divers bricolage et travaux - 2 réponses - Dernier post le 22 déc 2009 - par Anonymous

rebonsoir si tu fait ton plein, dans les station qui dibite bien pas de problème par contre si tu tombe, sur un fond de cuve bonjour, les dègats salut...
Automobile - 10 réponses - Dernier post le 22 déc 2009 - par benhammou

Bonjour, J'ai mis le LV à l'envers et j'ai nettoyé le filtre qui se situe à l'arrivée d'eau. Il était sale avec pas mal de particules de rouille. Je suppose que c'est cette piece que vous appelez pressostat Il est composé donc de l'arrivée d'eau le filtre , 2 piéces cylindriques sur lesquelles se branchent des fils, et le départ vers la cuve de la machine en 2 tuyaux Une fois ce nettoyage effectué, ...
Électroménager - 11 réponses - Dernier post le 21 déc 2009 - par quiksilver1956

Bonjour, Il vous faut trouver le circuit qui contrôle la température ( sonde sur la cuve ) le programmateur doit s'arrêter de tourner. La sonde peut être raccordée à la carte électronique qui pilote le programmateur. Je n'ai trouvé que l'éclaté de la machine, mais pas le schéma. Courage Sls...
Électroménager - 3 réponses - Dernier post le 20 déc 2009 - par JCinFo

Bonsoir, Vérifier le circuit du pressostat ( à droite sous le bandeau à coté du programmateur ). Il faut nettoyer tout le tuyau qui monte de la cuve; pour vérifier souffler dans le tuyau qui rentre dans le pressostat. Souffler ensuite dans le pressostat, 2 clics. Courage Sls...
Électroménager - 16 réponses - Dernier post le 20 déc 2009 - par JCinFo

merci pour vos conseils mais en fait le soucis provenais d'un encrassement du circuit de la cuve vers le bruleur,il a suffit d'une chasse d'air pour évacuer les boues,et depuis tous est ok (peut servir éventuellement à d'autres lecteurs qui aurais ces symptomes)...
Chauffage et climatisation - 3 réponses - Dernier post le 24 déc 2009 - par rannoupai

Bonjour, Précisez s.v.p le type de votre appareil. Il faudra vérifier la hauteur d'eau dans la cuve. Courage Sls...
Électroménager - 7 réponses - Dernier post le 27 déc 2009 - par JCinFo

faut-il purger l'eau de la cuve de récupération d'eau de pluie avec l'arrivée de l'hiver? y à t-il un risque de gel?...
Plomberie - 3 réponses - Dernier post le 27 déc 2009 - par stéph B

A priori, non. Je pense plutôt a une saleté qui aurait bouché le gicleur. Essaie de le démarrer en mettent un dé à coudre d'essence direct dans le cylindre, tu remonte vite la bougie et tu essaies Quelque fois cela suffit. Sinon, il va falloir tout redémonter le carbu et vérifier un a un les passages d'air... Normalement, en fond de cuve tu dois avoir un gicleur. Vérifies-le aussi.....
Mécanique - 11 réponses - Dernier post le 26 déc 2009 - par robin

Bon, la machine a tourné... j'avais laissé l'arrière ouvert pour voir tout ça... Tout d'abord ça bouge pas mal mais j'arrive pas à voir pourquoi : ressorts et amortisseurs hydrauliques ont l'air en place (du moins pour ceux vraiment visibles). Ça fait également beaucoup de bruit, comme si quelque chose cogne beaucoup (un truc tombé entre le tambour et la paroi de la cuve ?) mais impossible d'en (sa)voir...
Électroménager - 4 réponses - Dernier post le 16 déc 2009 - par Banal42

une petite tige métallique s' est glissée dans un trou du tambour de mon lave linge candy smart sensor système activa (tambour sur l'avant) et se trouve coincée entre la cuve et le tambour. comment puis je accèder à cet espace car il n'y a pas de trappe dans le tambour?...
Électroménager - 3 réponses - Dernier post le 06 déc 2009 - par jackytapprest

Bonjour, Je possède une machine a laver malice AA de Brandt, et j'ai lancer un programme blanc 60°. La cuve c'est lancé, le cycle a démarré et quelques minutes plus tard, un bruit étrange a éveillé ma curiosité (10aine de minutes après environ). Après quelques secondes d'immobilisme, elle a essayé de reprendre le cycle, puis c'est mise en défaut. Elle a vidanger l'eau et a allumer les leds de l'essorage...
Électroménager - 3 réponses - Dernier post le 18 nov 2009 - par grats

bonjour détecteur d eau encrassé retirez la grille qui ert dans la cuve à sa verticale une trappe déposez la en lui faisant un quart de tour nettoyez au maximum.faites un essaiet recontactez nous svp merci....
Électroménager - 6 réponses - Dernier post le 15 nov 2009 - par Anonymous

Bonsoir, Je progresse doucement... mais surement... Après avoir démonté et nettoyé le pressostat et la chambre de compression et rassemblé le tout le LV s'est mis en marche, la vidange et l'entrée d'eau se sont bien déroulés puis arret net... pas de pompe de cyclage. Je relance alors le LV et au deuxième essai j'etais de retour à la case départ: meme pas de vidange... Il semblerait que j'ai plutot un problème de pressostat... demain je vais à...
Électroménager - 5 réponses - Dernier post le 06 nov 2009 - par bdelauna

Comment réparer la porte de mon lave linge frontal qui s'est cassée lorsque j'ai tenté de l'ouvrir alors que le cycle s'était bloqué sur arrêt cuve pleine ? J'ai enlevé le cache mais il y a des pièces (2 petites pièces rectangulaires) que je ne peux replacer et je ne sais pas comment positionner les ressorts qui contrôlent la sécurité de la porte...
Électroménager - 1 réponses - Dernier post le 13 nov 2009 - par morelfred

J’ai un problème sur ma machine à laver Brandt STV 1135 En gros le lavage se fait mais la vidange ne fonctionne pas (il faut vider l’eau par la cuve et finir en ouvrant la visite de pompe) ; du coup le programme ne s’enchaîne pas ; j’ai fait quelques tests : - l’essorage fonctionne (après avoir enlevé l’eau à la main) mais pas l’évacuation de l’eau extraite du linge - l’hélice du corps de pompe tourn...
Électroménager - 4 réponses - Dernier post le 19 nov 2009 - par roussy

Bonjour, Mon lave linge Siemens (wash+fit) s'arrête au moment du rinçage avec le code 03 qui clignote sur l'afficheur de temps et les led orange de rinçage et essorage clignotent aussi . j'ai essayé de lancer le programme vidange (car les tentatives successives ont rempli la cuve) mais il ne se passait rien et je n'entendait pas de bruit de contacteur ni rien. je l'ai éteint ,vidangé, vérifié le cl...
Électroménager - 1 réponses - Dernier post le 24 nov 2009 - par massimo

Bonsoir, Il faut vérifier si la résistance est bien en cause. Vous débranchez le secteur, si le tuyau de vidange et d'eau sont assez longs, tirez votre machine. Démontez le panneau gauche, sous la poulie dans un renfoncement, vous trouvez 2 tiges noires avec des cosses et des fils. Vous débranchez les 2 fils, vous les écartez de toute pièce métallique et vous branchez le secteur pour voir si le disjoncteur saute toujours. Si le disjoncteur s...
Électroménager - 3 réponses - Dernier post le 25 nov 2009 - par JCinFo

bonjour regardez dans le boitier relais il se trouve tout en bas sous la cuve vérifiez si une résistance n est pas cramée. controlez la vanne de lavage et la vanne de distribution.sinon, débranchez reliez les fils du thermostat rebranchez, si le moteur démarre le termostat est à changer. débranchez remettez tout en place et rebranchez....
Électroménager - 5 réponses - Dernier post le 26 nov 2009 - par Anonymous

Bonsoir, Je dois dépanner un lave-vaisselle, ancien modèle avec Rchauf apparente en fond de cuve. Jamais fait ça. Il s'agit d'un SIEMENS LADY PLUS 25. Il ne chauffe plus. J'ai déjà testé la R, elle est bonne (env 20ohms). Il reste, d'abord, à tester le klixon (il n'y en aurait qu'un - 85° d'après les pièces détachées). Mais où est-il sur ce type d'appareil? Je n'ai pas trouvé les vues éclatées sur l...
Électroménager - 3 réponses - Dernier post le 23 nov 2009 - par gpnam

Bonjour, ayant parcouru pas mal de post sur ce site et n'ayant pas trouver de solution, je vous expose mon probleme. Tous les cycles fonctionnent normalement sauf pour l'essorage final, au début c'etait rare de retrouver le linge mouillé mais maintenant c'est permanent. ??? J'ai réaliser quelques manip: Pressostat, 3 contacts, les 2 extremités 1-3 sont a 20 Ohm au repos par contre quand je souffle dedans, pas de changement, impossible de fai...
Électroménager - 2 réponses - Dernier post le 22 nov 2009 - par franky77

bonjour dans votre cuve une grille sous cette grille une trappe retirez la(en faisant un quart de tour)nettoyez au maximum. c est là que se trouve cette piéce!...
Électroménager - 4 réponses - Dernier post le 19 nov 2009 - par Anonymous

Bonjour, Démonter toute la partie ventilation, filtres et circuit d'entrée d'air dans la cuve, vérifier la connectique des klixons sur la résistance de chauffe. Courage Sls...
Électroménager - 1 réponses - Dernier post le 19 nov 2009 - par JCinFo

Merci beaucoup pour vos réponses. J'ai vérifié les charbons hier soir ils sont à plus de 3 cms,j'ai vérifié aussi le tachy la valeur est de 145.La pompe fonctionne correctement,je l'ai nettoyé,la cuve est bien vide d'eau. Par contre lors d'un cycle flash l'essorage fonctionne mais pour un cycle long il ne fonctionne pas,du fait je m'oriente plutot vers le programmateur. Sachant qu'il coute la bagatelle d...
Électroménager - 5 réponses - Dernier post le 13 nov 2009 - par number66

Bonjour, Sur ce modèle, il y a un détecteur d'humidité qui pose souvent problème. Ce détecteur d'humidité se trouve juste devant le filtre, en bas de la cuve lorsque vous ouvrez la porte. Il se présente sous la forme de 2 barettes métalliques en inox qui sont réunies au sytéme électronique. Lorsque le linge humide passe sur ces parties métallique il présente une résistance faible et plus il est sec plus...
Électroménager - 1 réponses - Dernier post le 06 nov 2009 - par robin

bonjour pourquoi avez vous changé le pressostat? vous dites que l eau arrive. donc en fait c est un probléme d evacuation. dans la cuve une grille retirez la .Sous cette grille à la verticale une trappe déposez la en faisant un quart de tour nettoyez à fond remettez le tout en place et faites un essai recontactez nous au plus vite svp merci...
Électroménager - 1 réponses - Dernier post le 08 nov 2009 - par Anonymous

Bonsoir , j'ai eu ces derniers temps des problemes divers avec mon installation eau ; en effet j'ai une pompe immergée qui alimente une cuve a vessie ; le tout controlé par un contacteur manometrique ; or j'avais vidé toute l'eau de la vessie , puis j'avais remis en route la pompe , et je me retrouve actuellement avec une projection d'air violente , juste ponctuelle mais desagreable ; quelqu'un peut il...
Plomberie - 1 réponses - Dernier post le 08 nov 2009 - par zidane33

bonjour retirez la grille qui se trouve dans votre cuve à la verticale une trappe déposez la en faisant un quart de tour nettoyez proprement remettez tout en place et faites un essai....
Électroménager - 8 réponses - Dernier post le 09 nov 2009 - par Anonymous

Bonjour, Précisez s.v.p le type de votre " LV " et la raison du démontage de la cuve. Courage Sls...
Électroménager - 1 réponses - Dernier post le 08 nov 2009 - par JCinFo

Scroll UpScroll Down

Les articles en lien avec capteur cuve

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo