Recherche interactive :

Supprimer des mots clés de votre recherche : capteur lave

Nouvelle recherche :

Les questions pour capteur lave

( Plus de 100 questions trouvées)
Mon lave linge ARTHUR MARTIN AWW 1217 se rempli d'eau et vidange sans arret pendant tout le cycle de séchage. Au niveau de l'électrovanne la vanne verte reste ouverte pendant le séchage. Il doit me manquer un retour d'info (capteur) qui couperait l'arrivé d'eau. Cette vanne ne devant s'ouvrir que quelque fois pendant le séchage. Pouvez-vous m'aider ?...
Électroménager - 1 réponses - Dernier post le 29 déc 2009 - par melkior64

Bonsoir, mon lave vaisselle whirlpool ADG 9573 affiche un code panne F7,et de l'eau coule dessous.en regardant la fuite viens d'une durite qui est raccordée à un corps cylindrique en métal ou il y a des composants électronique dessus.J'ai démonté l'ensemble,je ne vois rien de spécial,si ce n'est la présence de rouille sur une pièce de polystyrène montée sur un socle en plastique raccordée par 2 fils électr...
Électroménager - 7 réponses - Dernier post le 04 mar 2011 - par lacsa13

Bonjour, J'ai un Lave vaisselle WHIRLPOOL DWF 406 ( IKEA) et il ne fonctionne plus. EN effet, quand je le mets en marche, un bip sonore intempestif commence et le voyant START clignote 2 fois puis s'arrête et recommence 2 fois, ainsi de suite. Le lave vaisselle semble démarrer mais en fait l'eau n'arrive pas... J'ai nettoyé tous les filtres. On m'a également conseillé de mettre de l'eau bouillante ...
Électroménager - 5 réponses - Dernier post le 23 mar 2009 - par CKONG

Bonjour. Mon lave vaisselle Whirlpool ADP 2960 vient de tomber en panne. Il vidange (la vidange fonctionne bien) mais ne se remplit pas. La pompe de vidange semble continuer à vidanger même s'il n'y a plus d'eau puis tout s'arrête et le voyant end clignote en continu pendant que le voyant départ clignote sur un cycle de 4 clignotements, une pause, 4 clignotement, une pause ... J'ai démonté le
Électroménager - 5 réponses - Dernier post le 24 jan 2010 - par gerby

Bonjour il faudrait regarder si il n'y a pas de fuite sous le lave vaisselle car dessous il y a un capteur qui en cas de fuite stop le lave vaisselle ....
Électroménager - 2 réponses - Dernier post le 21 fév 2009 - par laetiber

Ca marche, enfin si l'on peut dire : - Je l'ai déshabillée et rebranché le sécurité porte - et aidée en la lançant en tournant la roue de la poulie. Maintenant elle lave sans que je l'aide pour démarrer. Je ne la rhabille pas pour l'instant. Je hais les pannes aléatoires. En fait, il y a peut-être un capteur qui surveille le mouvement du tambour et qui est peut-ê...
Électroménager - 12 réponses - Dernier post le 25 sep 2005 - par jm_idf

Bonjour à tous, J'ai un lave vaisselle SIEMENS de 2003, plutôt haut de gamme à l'époque (programmes électroniques, Aquastop, Aquasensor, 43dB, RackMatic, ...) qui fonctionnait très bien. Mais depuis plusieurs mois, seul le programme ECO 50°C permet de bien nettoyer la vaisselle (vaisselle propre sans trace ni résidu). En mode "Auto 55/65°C", la vaisselle ressort sale (résidus de nourriture collés sur la ...
Électroménager - 5 réponses - Dernier post le 14 fév 2011 - par jmvallee

Bonjours, J'ai eu le même problème pour mon lave linge, on fermait la porte , on lançais le programme et rien. le problème venait du contacte de fermeture de la porte ; je m'explique sut la porte se trouvais un petit élément en plastique, qui quand la porte était fermée activais un capteur, qui donnais un signal porte ''fermée'' on pouvais donc demander un dé...
Électroménager - 2 réponses - Dernier post le 14 avr 2010 - par flood

BONJOUR, En cours de fonctionnement le code erreur F1 sur mon lave vaisselle wirlpool ADG2900/IX est apparu sur les 2 tiroirs en même temps. Sur ma notice d'utilisation il s'agit de l'interrupteur anti-débordement qui aurait été activé. J'ai trouvé un peu d'eau en pied de machine mais sans plus. Comment faire maintenant que tout est sec pour acquitter ce défaut qui perdure toujours sur les 2 tiroirs. ...
Électroménager - 2 réponses - Dernier post le 11 oct 2010 - par ecofaguimax

salut bib le connecteur doit apartenir au capteur de préssion c'est un petit boitier rond qui se trouve derrière une grosse durit et qui est relié au collecteur (partie centrale du lave vaisselle) sinon c'est peut etre ton electrovanne. Mais penses tu que le cable à été débranché de la carte electroniqu, qui se trouve en bas si je n'mabuse?? si c'est le cas regarde ...
Électroménager - 1 réponses - Dernier post le 24 nov 2007 - par Steevsy

Bonsoir à tous , pouvez vous me dire sur un lave vaisselle thomson TVE 55 de 2003,quel est le capteur qui permet de retarder la montée d'eau après le déclenchement du pressostat lors du remplissage .On m'évoque le débimètre , je vois bien ce capteur sur l'alim mais je n'imprime pas le mode de fonctionnement . Merci...
Électroménager - 2 réponses - Dernier post le 09 déc 2008 - par CHAPEY

Bonsoir, Il s'agit d'un lave vaisselle Whirpool ADG 95565, Réf 8542 955 01710 __ 33 0414 012123 Dans un premier temps, il vidait, il se remplissait, puis se mettait en sécurité "capteur t°" --> ok La sonde CTN semble bien fonctionner, le propriétaire démonte et remonte beaucoup de choses. Il change le programmateur --> tjs le même! Il déplace l'appareil, en ...
Électroménager - 2 réponses - Dernier post le 29 nov 2009 - par gpnam

bonjour , non votre lave vaisselle n a pas de capteur de durete d eau il faut le faire manuellement .... vous dites habité dans le sud donc je vous conseille de le mettre sur 4 bonne journee...
Électroménager - 1 réponses - Dernier post le 30 déc 2006 - par la sudiste

Bonjour Conseil suivant à titre indicatif suivant modèle appareil. Je pense que comme dans les machines à laver il y a des capteurs de niveau haut et niveau anti-débordement, capteur à pression, c'est un tuyau que descend dans le bac et est relié à un capteur (contact électrique dans ...
Électroménager - 1 réponses - Dernier post le 18 fév 2010 - par jpd87

loola ton defaut est lié au débitmètre c'est un petit contact (ILS) qui se trouve effectivement sur le coté gauche de ton lave vaisselle il envoie un nombre donné d'impulsion au début du lavage pour permettre le fonctionnement du programme, je pense que tu peux le changer. Sinon il existe un autre élément parfois lié à cette panne, c'est un capteur de préssion q...
Électroménager - 3 réponses - Dernier post le 06 jan 2008 - par Steevsy

bonjour j ai un lave vaisselle faure lvs680 qui ne chauffe plus. la resistance n est pas coupee les sonde qui se trouve dessus ne le sont pas non plus le capteur de temperature est neuf pouvez vous m aidez svp? merci d avance...
Électroménager - 3 réponses - Dernier post le 06 fév 2010 - par mat43

Bonjour, mon lave vaisselle Laden 849C a un code erreur F6 : problème admission d'eau, pourtant l'eau arrive bien puisqu'il se remplit J'ai testé le capteur de présence d'eau et la cablage jusqu'à la carte électronique. Tout semble OK. Je teste donc l'electrovanne d'arrivé d'eau, en mesurant le débit à la sortie j'ai 4l/min, ce qui est très inférieur au débit...
Électroménager - 1 réponses - Dernier post le 06 déc 2009 - par Pieroz

bonjour, j ai essayé deux lavages, et la panne ne s est pas encore produite. J ai bien testé comme vous l aviez dit avec une allumette et il chahute bien. En cas de panne , je verrai le code erreur.... par ailleurs, peut - on debrancher le capteur d eau sans que le lave vaisselle s 'est rende compte.... et ainsi regler la panne a court terme? bon dimanche, et enc...
Électroménager - 24 réponses - Dernier post le 20 nov 2005 - par Anonymous

Bonsoir, Je ne connais pas spécialement ce lave vaisselle, mais suite à vos explications ,je chercheerai bien du coté de la sonde température (typiquement, si elle est HS, c'est comme si le programme voit la temperature de l'eau bonne et il passe à la suite) reste à situer ou se trouve le capteur ... Bonne chance...
Électroménager - 4 réponses - Dernier post le 16 sep 2007 - par strap38

Bonjour et merci pour ce site tres sympatique. Je viens juste d'installer le lave vaisselle dernier cri de chez whirlpool ADP6945. il presente un affichage digital qui indique l'etat du lave vaisselle. Je ne comprends pas pourquoi le voyant de sel est allume alors que j'ai suivi les instructions d'installation de la notice. en l'occurence : remplissage du rese...
Électroménager - 2 réponses - Dernier post le 30 oct 2005 - par camacho13

bonjour, alors vous dites que votre code signifie un problème de capteur de niveau d'eau ... alors que si on regarde vos 1er post, vous nous dites que c'est a la mise en route que le code apparait et qu'elle ne fait rien ... donc le mieux pour vous .... serait de voir si dans votre région vous n'auriez pas un magasin qui fait les devis gratuits si vous emmenez l'appareil, sinon tant pis de payer u...
Électroménager - 80 réponses - Dernier post le 17 fév 2011 - par la sudiste

bonjour, F4 est un problème de vidange, donc pour trouver votre pompe de vidange, c'est simple vous suivez votre tuyau de vidange .... c'est possible que la turbine de la pompe de vidange soit bloquée par une saleté ... mais nettoyez comme c'est dit dans les messages au dessus, le capteur qui se trouve a l interieur de votre lave vaisselle sous les fi...
Électroménager - 6 réponses - Dernier post le 10 déc 2010 - par la sudiste

Bonjour ceci est un appel a l'aide. mon lave vaisselle ne fonction plus le voyant de demarrage clignote sans arret. j'ai nettoyer les filtres, frotter le capteur d'eau. rien a faire. j'ai rempli la cuve d'eau env 5 L je referme et il vidange automatiquement mais apres plus rien. qqun peut il m'aider ou me filer le mode d'emploi. SVP...
Électroménager - 5 réponses - Dernier post le 03 nov 2009 - par nbingo

lave linge SIEMENS SIWAMAT PLUS 5203 problème : meme sur un programme lavage 40° ou autre, l'eau devient bouillante et l'installation électrique disjoncte au bout de 10/15 minutes. j'ai démonté et détartré la résistance ainsi que la cuve. mais cela n'a rien changé. Avez vous une solution ?? merçi...
Électroménager - 7 réponses - Dernier post le 15 mar 2008 - par jeanmicamparis

Bonjour, Mon lave vaisselle WHIRLPOOL ADG 4552 termine son cycle en bipant sans discontinuer. Le voyant start clignote tant que je n'ai pas appuyé longuement dessus pour l'arrêter et le programme en fin de cycle se repositionne tout seul sur prélavage. Ma vaisselle est lavée mais bouillante et pas séchée. Que se passe t-il et que puis- je faire ? Merci de votre réponse Raphie...
Électroménager - 3 réponses - Dernier post le 17 mai 2008 - par raphie

bonjour f2 = code d'erreur (fuite d'eau ) il y a un capteur sous le lave vaisselle pour le voir il faut retire la plaque sous le lave vaisselle la fuite c'est la pompe de vidange à changer eric...
Électroménager - 1 réponses - Dernier post le 15 mar 2008 - par saberic

bon j'ai démonté, je vois 3 bornes. Un contact NO et un contact NC. D'après les bornes câblées, par défaut c'est le contact NO qui est utilisé. Donc quand le capteur capte l'eau le contact ce ferme. J'ai nettoyer ce capteur, je lance le lave vaisselle de suite je vous tiens au courant....
Électroménager - 11 réponses - Dernier post le 31 aoû 2008 - par neogamer67

Bonjour à tous, voici mon pb mon lave linve ne chauffe plus l'eau j'ai vérifier la résistance ( 23 ohms ) , j'ai un capteur de temp ( 17kohm à 20°C ) , le sélecteur de temp est ok, le capteur de surchauufe ok aussi. En fait le programmateur passe directement en mode lavage froid, il n'attent pas la monté en température de la cu...
Électroménager - 1 réponses - Dernier post le 01 avr 2005 - par Anonymous

Super nous avons trouver, Près du capteur il y a une grille noire a démonter par le dessous du lave vaisselle, il faut tourner 1/4 de tour et nettoyer cette grille. Mon lave vaisselle fonctionne, je croise les doigts parceque sinon... Bon courage à tous et encore MERCI...
Électroménager - 3 réponses - Dernier post le 31 aoû 2008 - par bibishop

Bonjour, j'ai un probleme de panne aves mon lave vaisselle avec un code d'erreur f8.J'ai changé le capteur optique de presence d'eau.c'est toujours en panne.j'ai changé le repartiteur avec son debiletre et c'est toujours en panne. avez vous une idée concernant mon probleme? Je songe a changer le préssostat, qu'en pensez vous? merci . bernard...
Électroménager - 12 réponses - Dernier post le 12 jun 2010 - par palombo bernard

salut j'ai exactement le même problème avec mon lave vaisselle whirlpool. je cherche désespéremment ce fameux capteur d'eau mais sans succès. tu parles dans ton message d'une plaque ronde noire recouverte d'une grille..tu y accèdes comment ? par en dessous? par derrière? par l'intérieur du lave vaisselle? je ne vois ...
Électroménager - 27 réponses - Dernier post le 24 jun 2008 - par viviwaw

Merci de vos réponses. Je souhaite le démonter car il est encrassé et le lave vaisselle se stoppe de lui même ; la pompe tourne sans s'arrêter même lorsque j'ouvre la porte. J'ai lu sur ce forum que la crasse pouvait obstruer le capteur et donc interrompre le cycle avant la fin du programme. PS peut-on joindre une photo du l...
Électroménager - 3 réponses - Dernier post le 14 jan 2010 - par pilepoil

Bonjour, mon probleme vient d'un lave vaisselle bosh ref SGS57MO2FF/17, depuis hier celui-ci ne veut plus se remplir pour demmarer un cycle de lavage. J'ai néttoyé les filtres mais rien ne change au moment ou je mets le cycle celui ci ne se rempli pas d'eau. J'ai regardé au niveau de la pompe ,celle-ci est rempli d'eau il me reste environ la contenance d'un verre ,y a t'il un Électroménager - 3 réponses - Dernier post le 03 sep 2008 - par olivier25

bonsoir,jai eu le meme probleme sur un lave vaisselle boxch night and day. en fait apres le 1 er cycle de remplissage, l'eau doit aller dans la cuve et effectivement ça deborde au 2 eme remplissage si le 1 er vidage ne se passe pas bien. en fait pour moi ,i l m'a suffit( apres avoir chercher et etudier le cycle de mon lave vaisselle pendant quelques demi heures dans...
Électroménager - 2 réponses - Dernier post le 20 oct 2008 - par chris351

Bonjour, Mon lave linge bluesky ne fonctionne plus. la programmation fonctionne parfaitement, remplissage, capteur de pression ok...... mais au moment de lancer le moteur...Rien, pas un bruit !!! Pas de tuyau bouché, tout est ok. Pas de condo sur cette machine. Démontage de la carte électronique de la poussière noire sur un composant IC 101(sur la carte) ref ...
Électroménager - 10 réponses - Dernier post le 21 jun 2009 - par kolyn

Bonjour, pourquoi mon L.V. n'indique plus rien comme s'il ni avait plus d'alimentation alors que le courant arrive au lave vaisselle? y aurait'il une sécuritée quelque part. Merci...
Électroménager - 2 réponses - Dernier post le 24 aoû 2008 - par SALLIOT

erreur eao lave linge electrolux nul besoin de changer le capteur car il s'agit d'un faux contact a l'interieur du capteur qui s'ouvre facilement deux points de soudures a l'etain entre le capteur et les deux pattes de connexions et ça remarche...
Électroménager - 14 réponses - Dernier post le 24 jui 2007 - par balcon

Bonjour, vendredi dernier le lave linge affiche un code erreur (d07) porte mal fermer alors quelle est fermer, je commande la piece et je la change et sa fait toujours pareil,je demonte la carte electronique et la je vois sur le plastic de protection qui protege les soudure du circuit imprimer une petite zone noirci (sa a du chauffer) je decouvre une resistance cramee,je la change je remonte toujours le cod...
Électroménager - 7 réponses - Dernier post le 17 mar 2008 - par r.clave

bonsoir, avant de demonter la pompe de cyclage je verifirai un petit truc , en demontant le filtre sous le bras d'aspertion inferieur ( celui du bas ) vous trouverez a droite une petit grille noire ,avec une brosse dent nettoyer là . pk: ses laves vaiselles sont equipés d'un debimetre qui mesure le volume d'eau qui entre dans le lave vaiselle, derriere cette grille ...
Électroménager - 1 réponses - Dernier post le 07 sep 2008 - par champomy11

Bonsoir a tous et a toutes, tout d'abord désolé si ce message est similaire a un autre sur le forum, mai je n'arrive pas a trouver une solution a mon probleme. mon lave vaisselle ne peut plus faire un seul programme sans se mettre en mode "trempage" (bouton qui clignote + bouton marche) pourquoi ? que doi-je faire ? jai deja recherché des solutions en vain et j'ai vaguement compri qu'il fallait dé...
Électroménager - 1 réponses - Dernier post le 28 jan 2009 - par alexi13

bonjour! j'ai un lave linge bauknecht wa580 qui a une dizaine d'années, le capteur de tachymetrie qui se trouve a l'arriere du moteur est mort. est ce que qq pourrait me dire ou je pourrais acheter ce capteur, car pour l'instant je ne trouve que le moteur complet, ce qui es un peu fort, car cela me couterais plus de 150 euro, ...
Électroménager - 1 réponses - Dernier post le 29 jun 2005 - par Anonymous

Bonjour, Mon lave vaiselle Whirlpool ADP 5968 est en panne. En plein milieu d'un lavage, il s'est arrété avec l'erreur F2 clignotante. Sur les forum il est indiqué que c'est une fuite d'eau : c'est exact il y a bien une fuite d'eau. C'est localisé sur la gauche du Lv ( en le regardant de face ) au niveau d'un des 3 raccord entre le bac adoucisseur et une autre pièce en platisque ( voir liens photos ci...
Électroménager - 4 réponses - Dernier post le 26 avr 2008 - par Dizi

bonjour à tous pourquoi mon lave linge n'essore plus comme je suis novice dans la reparation d'electromenager je me tourne vers vous pour que vous me veniez en aide pour info la machine vidange (filtre ok) puis passe sur la partie du programme essorage mais rien ne ce passe que ce soit sur le programme normal ou le programme a froid merci pour votre aide...
Électroménager - 2 réponses - Dernier post le 06 jan 2010 - par zarezki

Bonjour, Est-ce que quelqu'un aurait le plan électrique de mon lave linge ARISTON MARGHARITA AAX126L. MERCI...
Électroménager - 8 réponses - Dernier post le 06 jan 2010 - par CHEHIDI

Bonjour, depuis hier soir, mon lave vaisselle whirlpool modèle ADG8983 ix ne veux plus s'allumer. Lorsque j'appuie sur le bouton poussoir pour le connecter, rien ne se passe comme si le courant n'arrivait plus. J'ai essayé de brancher un autre appareil sur cette prise murale et elle fonctionne correctement. Il s'agit donc bien d'une panne de mon lave vaisselle. C'est...
Électroménager - 15 réponses - Dernier post le 08 jan 2010 - par gorand

Bonsoir à tous, Mon problème est toujours d'actualité, quelqu'un aurait il une idée pour réparer mon lave vaisselle ? Merci d'avance...
Électroménager - 10 réponses - Dernier post le 07 jan 2010 - par styd

bonjour, mon lave vaisselle modèle siemens SE24A231FF disfonctionne : le programme semble bien lancer la pompe ( audible) mais pas d'eau dans la cuve. j'ai vérifié le tuyau en amont du lave vaisselle et filtre ( accessbile en bas derrière l'appareil) rien à signaler. ai fait reset plusieurs foismais cela n'améliore pas la situation Comment régler le problème ?...
Électroménager - 2 réponses - Dernier post le 10 jan 2010 - par olivier84

Bonjour, Mon lave vaisselle s'arrête avant le début du remplissage. Le voyant défaut clignote 7 fois. Comme je ne trouve pas de documentation technique, quelqu'un peut-il me donner un tuyau sur la panne détectée? Merci...
Électroménager - 1 réponses - Dernier post le 10 jan 2010 - par lamathie

Bonjour, la porte de mon lave vaisselle tombe maintenant sans retenue. J'ai l'impression que c'est un truc coté droit qui a cassé J'aimerais savoir si cela fonctionne avec un ressort ? connaissez vous la désignation de la piece a rechercher ? disposez-vous d'un plan précis du lave vaisselle thermor LVI6N (encastrable) ou d'instructions pour le remplacement des p...
Électroménager - 1 réponses - Dernier post le 10 jan 2010 - par clecuret

bonsoir, votre lave vaisselle a un programateur mecanique ou electronique ? si la panne est arrivée aprés un remontage de porte , il se peut que le contact electrique de fermeture de porte ait etait mal remonter, ou que le joint (plus epais) empeche ce contact d'autoriser le deroulement normal du programme. ces micro-contacts sont sensible au vibration si la fermeture de la porte n'est pas franche a+...
Électroménager - 4 réponses - Dernier post le 11 jan 2010 - par catalan du nord

bonjour depuis hier soir mon lave vaisselle vidange corectement mais n'arrive pas a prendre l'eau je ne pense pas que cela vienne de la pompe vu que celui ci vidange et que j'entend la pompe forcer je pense a l'electrovanne je r'apelle que c'est un fagor lvd-43 l'année je ne c'est pas il a 5 ans je crois car c'est une recupération d'une personne dcd pouvez vous m'aider merci cordialement...
Électroménager - 15 réponses - Dernier post le 11 jan 2010 - par isa54000

Bonjour, C'est bizarre sur un LV ( lave vaisselle ) !!! Ouvrer la trappe de visite dans le tambour, enlever le tartre et tirer en zig zag. Courage Sls...
Divers bricolage et travaux - 12 réponses - Dernier post le 10 jan 2010 - par JCinFo

Bonjour, Modèle machine à laver hybride, programmateur mécanique + module électronique. Vérifier si le moteur du programmateur est alimenté. Et le reste a déjà été décrit plus haut. En principe sur lave linge, pas de vidange avant de prendre de l'eau. Courage Sls...
Électroménager - 6 réponses - Dernier post le 09 jan 2010 - par JCinFo

mon lave linge techwood, ne demarre plus, le voyant marche arret s'allume et au bout d'un certain temps se met a clignoter. La machine ne se remplit pas d'eau, et le hublot ne se bloque pas....
Électroménager - 2 réponses - Dernier post le 08 jan 2010 - par soleil.90

non, la référence était illisible. J'en ai commandé une sur un site de pièces détachées avec la référence du lave linge. Elle vient d'arriver mais je ne parviens pas à l'installer ! j'ai beau forcer, j'ai l'impression qu'elle est trop courte de 2 cm. si tu as un conseil, je suis preneuse ! merci...
Électroménager - 6 réponses - Dernier post le 09 jan 2010 - par muriel91

comment faire pour redémarrer mon lave vaisselle scholtes ? L'aquastop de mon lave-vaisselle scholtes lvi 12 42, ne se debloque pas? que faire merci d'avance...
Bricolage - 5 réponses - Dernier post le 09 jan 2010 - par glowin

type d'appareil : un lave linge Bosh pas de référence inscrite, pas de documentation il doit avoir une dizaine d'années...
Électroménager - 17 réponses - Dernier post le 06 jan 2010 - par Fabienne18

je me demande bien pourquoi mon lave vaisselle nettoie moins bien qu'avant? Est-ce que cela peut venir des nouvelle pastille de lavage? Ou est-ce autre chose?...
Électroménager - 1 réponses - Dernier post le 08 jan 2010 - par canabrice

bonjour,je voudrais savoir comment ouvrir mon lave linge,sachant que la poignée pour ouvrir le hublot est cassée ? merci...
Électroménager - 1 réponses - Dernier post le 05 jan 2010 - par n.h87

Bonjour et meilleurs vœux à tous , Mon lave vaisselle SIEMENS SE25M256FF a décidé de me souhaiter la bonne année à sa manière... Tous les cycles de lavages fonctionnent apparemment bien, sauf qu'il reste bloqué en fin de cycle avec la minuterie bloquée à "1" sans sécher. Le moteur principal tourne, et lorsque j'ouvre la porte, il y a un léger reflux dans la chambre de décompression. - J'ai vér...
Électroménager - 2 réponses - Dernier post le 04 jan 2010 - par Steve2a

bonjour mon lave vaisselle vedette vlh 610 ne démarre plus les voyants prélavage lavage séchage clignotent. quand j'appuie sur départ la pompe fait du bruit mais le programme ne démarre pas. j'ai mis de l'eau à l'interieur, elle se vide mais ca ne démarre pas. j'ai coupé le courant sans effet non plus. je vous remercie de votre aide...
Électroménager - 1 réponses - Dernier post le 03 jan 2010 - par jobik

Il sagit bien sur d'un lave vaiselle SAUTER , type DWA , excusez moi de l'oublie initial ........
Électroménager - 5 réponses - Dernier post le 03 jan 2010 - par heinzhf

Bonjour, j'ai un soucis avec mon lave vaisselle smeg. Au démarrage du cycle, il emet un bip, envoie de l'eau, puis s'arrete aussitot en émettant un autre bip, comme s'il n'arrivait pas assez d'eau, et recommence plusieurs fois. Il lui est arrivé au bout d'un moment de démarrer son cycle. Quelqu'un aurait-il déjà rencontré ce problème ? Merci d'avance....
Électroménager - 1 réponses - Dernier post le 04 jan 2010 - par artus1321

Bonjour, PANNE DU LAVE LINGE INDESIT LISA 100. Le sélecteur d'avancement des différentes phases de lavage ne change plus de cycle de lavage automatiquement, quand je force en manu l'avancement du sélecteur, il poursuit sa course d'un cycle à un autre sans fin!...
Électroménager - 4 réponses - Dernier post le 04 jan 2010 - par ganozra

Je pense que c'est OK J’ai ouvert le coté gauche et là on a acces à la coupure de secours en cas de fuites. Le levier rouge était ½ ouvert ; il avait de l’eau dans le niveau (½ hauteur). J’ai manipulé le levier à la main c’est très leger comme fabrication !!! J’ai remis le lave vaisselle en marche en il fonctionne !!!!...
Électroménager - 3 réponses - Dernier post le 04 jan 2010 - par avda

Bonjour, J'ai un code de défaut affiché par mon appareil. Ce code ne se trouve pas dans le manuel. Code Affiché : oE (le E clignote) Mon lave linge démarre, se rempli puis passe en défaut. En sélectionnant le cycle vidange, celui ci se vidange bien. Le cycle essorage semble lui aussi fonctionner. Les filtres ont bien sûr été controlés et sont ok. La pompe de vidange fonctionne bien. Bref,...
Électroménager - 2 réponses - Dernier post le 04 jan 2010 - par frednouna

Bonjour à tous J’ai mon lave vaisselle whirlpool ADG4550 qui ne sèche plus, de plus il me semble que le lavage se fait avec de l'eau froide. Quelqu’un a t-il une idée de la cause de ce problème et comment le résoudre? Merci d'avance....
Électroménager - 2 réponses - Dernier post le 03 jan 2010 - par memel77

Bonjour, je voudrai savoir comment procéder afin de changer le palier gauche (coté courroie) sur mon lave linge Thomson TE1152 . Faut-il un outillage spécialisé ? Si possible, j' aimerai bien trouver un plan éclaté concernant ce lave linge. Merci d'avance...
Électroménager - 1 réponses - Dernier post le 03 jan 2010 - par jokercarotte

j ai un probleme avec mon lave vaisselle a la fin du programme il me reste de l eau dans mon lave vaisselle et il dise que sa doit etre la pompe de vidange qui est bloqué donc je voudrai savoir comment on y accéde car j ai demonté le fond de mon lav siemens est j ai vu la roulotte de la pompe est elle tourne mal donc je voudrai savoir comment faire pour la debloqué? ...
Électroménager - 2 réponses - Dernier post le 01 jan 2010 - par joeyaurelie

Bonjour à tous, Quelqu'un saurait il pourquoi mon lave vaisselle WHIRLPOOL ADP 6946 s'éteint il en cours de programme ? Pendant les phases de lavage ou de rinçage ( Je ne sais pas exactement ), tous les affichages et voyants de la machine s'éteignent avec la présence du secteur. Ensuite, la machine se rallume mais à perdu son programme et donc, ne vidange pas. Merci pour vos suggestion et avec u...
Électroménager - 1 réponses - Dernier post le 31 déc 2009 - par nana06

comment monter une poignée de porte sur lave linge indesit??...
Électroménager - 1 réponses - Dernier post le 31 déc 2009 - par sandrine3686

Bonjour, Pouvez-vous me dire pourquoi mon lave linge ne démarre plus sachant que le fusible dans l'armoire électrique a sauté pendant que lave-linge était en marche. J'ai changé le fusible mais le lave-linge ne fonctionne plus. Est-ce qu'il y a un fusible dans la machine??? Merci pour vos réponses. Cordialement...
Électroménager - 1 réponses - Dernier post le 01 jan 2010 - par CHEHIDI

il y a 15 jours , je mets mon four electrique en marche pour faire cuire un gateau , au bout de quelques minutes de chauffe , coupure de courant , il est 19h, le noir total , je me dis que c'est parce que j'utilise trop d'appareil electrique , et que les plombs ont sautés, je renclanche , le compteur , et je termine la cuisson , mais a la 2eme utilisation , je me suis apperçu que le four ne fonctionnait plus , doncj'ai compris l'histoire des plom...
Électricité - 1 réponses - Dernier post le 01 jan 2010 - par agnes2210

Bonjour , le lave linge se remplit , le tambour tourne dans les 2 sens. le lave linges arrete avant le cycle de rinçage , merci de votre aide sls...
Électroménager - 3 réponses - Dernier post le 03 jan 2010 - par olo

pourquoi mon lave vaisselle smeg qui a 3 ans marche pendant 4 minutes puis se met en alarme code e9 ( le niveau maximum d'eau charger est depassee) puis il vide l'eau et s'arrete comment remedier a cette panne ? merci...
Électroménager - 4 réponses - Dernier post le 02 jan 2010 - par corinne706

Bonsoir, Mon lave vaisselle de marque Beko ne reçoit pas d'eau au niveau des palles et donc ne lave pas.Le reste du cycle à l'air de bien fonctionner. En vérifiant le fonctionnement de plusieurs pièces je me rends compte (enfin crois) que le problème se situe au niveau de la pompe de cyclage. Entre le moteur et la partie en plastique une "coulure" de rouille est pr...
Électroménager - 5 réponses - Dernier post le 04 jan 2010 - par troti

Mon lave linge a 3 ans et je souhaite acheter un sèche linge de marque différente. Mercie pour vos réponses....
Électroménager - 1 réponses - Dernier post le 06 jan 2010 - par Mariposa

bonjour le lave linge linge ne chauffe plus! peut du tartre sur la résistance ( eau très calcaire) ou résistance HS ma question est comment démonter cette machine? puis je y arrivé seul? et si c'est du tartre quel solutions??? merci de votre aide...
Électroménager - 7 réponses - Dernier post le 06 jan 2010 - par petiodom

Bonjour. Hier, mon lave linge BEKO, aprés l'avoir mis sur "essorage", n'essorait rien du tout. Le tambour tournait au ralenti, comme s'il lavait. La minuterie restait sur 15 minutes et ne décomptait rien. Aujourd'hui, nouvel essai, idem. J'ai essayé de remettre un cycle de lavage, la machine ne démarre pas et un bruit sourd se fait entendre. (le bruit vient du bas à droite de la machine). Je peux mettr...
Électroménager - 5 réponses - Dernier post le 06 jan 2010 - par Lomtx

Pourquoi après un lavage le réservoir à sel de mon lave vaisselle Brandt est encore plein d'eau ?...
Électroménager - 2 réponses - Dernier post le 06 jan 2010 - par Pascale1105

Bonjour, je possède une Indesit WIDL 146 depuis 4-5 ans environ, j'ai déjà nettoyé le conduit du sèche linge au bout de 1,5 ans, car il ne chauffait plus, et là mon problème et qu'il ne chauffe plus à nouveau mais en lavage: En gros il lave à froid... Que dois-je faire ? Sachant que je ne sais pas trop à quoi ressemble les différentes pièces......
Électroménager - 14 réponses - Dernier post le 06 jan 2010 - par eron

bonjour , je rencontre depuis 2/3 jours des problèmes de cycles de lavage trop longs avec mon lave vaisselle BOSCH dont je ne connais pas la référence exacte. J'ai d'abord cru que cela été dû au fait que je ne l'avais pas nettoyé depuis longtemps , mais après nettoyage des filtres , le problème persiste . Je viens de le lancer ce matin à 7H20 pour finalement l'arrêter moi même à 9H40 et là surprise: il n...
Électroménager - 8 réponses - Dernier post le 06 jan 2010 - par madameselle

bonjour,j'ai un lave vaisselle laden c310,le voyant depart clignote quatre fois apres la vidange du lavage.pourriez-vous me guider pour ce probleme;merçi....
Électroménager - 2 réponses - Dernier post le 06 jan 2010 - par passelaigue

Bonjour : Génial ce site ! je viens de le découvrir ! Je viens d’aménager dans un appartement récent 2006. Au moment de vérifier le tableau électrique, je constate que il y a 2 minuteries Merlin Gerin 16654. Voir photo et description ici: http://cgi.ebay.fr/Interrupteur-horaire-IH'clic-MERLIN-GERIN-REF:16654_W0QQitemZ380166552781QQcmdZViewItemQQimsxZ20091010?IMSfp=TL0910101310001r20334#ht_1400wt_932 L’une est bien évidement (pense-...
Électricité - 16 réponses - Dernier post le 05 jan 2010 - par veromati

Bonsoir, Je viens de faire fonctionner mon lave vaisselle, et lorsqu'il se rempli il fuit dessous coté gauche apparemment. Quelle peut être l'origine de cette panne ??? Lorsqu'il vidange il ne fuit pas, il fuit que lorsqu'il se rempli. Merci de votre aide....
Électroménager - 9 réponses - Dernier post le 04 jan 2010 - par chouchou83

Bonjour, Mon lave linge Bosch 50M02FF affiche le code d'erreur E14 correspondant à "robinet eau fermé". celui -ci est cependant ouvert, l'eau coule normalement du robinet dans un seau Le tuyau d'arrivée de la machine n'est pas plié, Il n'y pas d'eau sous la machine bloquant une éventuelle sécurité, Le filtre est propre, l'eau arrive bien temporairement (environ 5s) dans le Électroménager - 5 réponses - Dernier post le 05 jan 2010 - par gepeto-benatte

onjour, Je possède un lave vaisselle CANDY CSF458E. Depuis quelques jours, la pompe de cyclage ne se met plus en fonction et émet comme un bruit de rotor bloqué. J'ai démonté le lave vaisselle mais n'ai rien constaté d'anormal au niveau de l'ensemble pompe de cyclage + condensateur. Toutefois, je pense à un dysfonctionnement du condensateur étant donné les symptôme...
Électroménager - 7 réponses - Dernier post le 11 jan 2010 - par sly20

Bonjour, Mon vieux lave vaisselle Arthur Martin VA6020 ne se rempli pas toujours, ou à moitié. Il se met à ronronner, n'ayant pas assez d'eau pour faire tourner les bras. D'où peux venir la panne ? Je viens de nettoyer le PUITS PRESSOSTAT qui était encrassé. Merci pour vos lumières...
Électroménager - 4 réponses - Dernier post le 05 jan 2010 - par pgui

Quelqu'un peut-il me renseigner sur la dépose d'une pompe de vidange d'un lave vaisselle SIEMENS SE25265/25 ? Ou alors ou trouver la notice technique de ce lave vaisselle. Merçi d'avance pour les renseignements....
Électroménager - 2 réponses - Dernier post le 06 jan 2010 - par escourbiac.guy

merci à Robin29 et Bernard621, grâce a vos infos ma panne code C2 a été résolue comme suit : 1: j'ai Vidé l'eau du bac manuellement et relancé le cycle, la sécurité anti débordement s'est annulée. la pompe vidange a fonctionné au démarrage du cycle, lavage OK, vidange KO. 2 : Alors j'ai sorti la machine de son emplacement et retiré le flexible d'evacuation du syphon eaux usées, apparemment celui-ci s'était trop en...
Électroménager - 4 réponses - Dernier post le 12 jan 2010 - par bricobilou

Bonjour, Depuis quelques temps mon lave linge Laden (3ans) ne fonctionne plus et se met en erreur : arrivée d'eau fermé. Hors celle-ci est bien sur ouverte. Pour plus d'info, le lave linge prend l'eau sur la première charge, envoi bien dans le tambour avec la lessive (je pense puisqu'elle disparait) mais pour le cycle de lavage il me signifie que je n'ai plus d'...
Électroménager - 7 réponses - Dernier post le 25 jan 2010 - par ramses_27

Bonjour, Mon lave vaisselle siemens se 24630 ne vidange plus en fin de cycle. Le tuyau n'est ni coudé ni bouché. Je souhaite donc accéder à la pompe de vidange pour vérifier que rien n'est coincé ? quelqu'un connait-il ce type de machine ? Merci à tous koko...
Électroménager - 6 réponses - Dernier post le 25 jan 2010 - par kokolabricole

bonjour, Lave Vaisselle DW474 Sur tous les programmes, même celui eau froide, le programmateur tourne puis s'arrête et plus rien. Apparemment l'eau n'arrive pas ou pas assez. Est un problème d'electrovanne, sensor ou tuyau bouché? la résistance ne chauffe pas non plus mais est parce que le programme ne commence pas?. merci pour de l'aide...
Électroménager - 8 réponses - Dernier post le 25 jan 2010 - par grdimal

Bonjour à tous, J'ai un problème avec mon lave vaisselle SAUTER VIP 4B. Les programmes ne s'executent plus. J'ai acces au panneau de commande au choix du programme ainsi qu'aux options. (tout se fait par des micro boutons poussoirs) Le temps du programme s'affiche bien sur l'afficheur. Mais lorsque je presse le bouton marche, rien ne se passe sauf un bref allume de la led. Après avoir démonté,...
Électroménager - 8 réponses - Dernier post le 25 jan 2010 - par dmon

bonsoir a tous j'ai un souci avec mon lave vaisselle de marque viva type sl1501w a la fin du cycle il ne vidange plus j'ai vérifié la pompe le filtre et les durites de vidange tout est ok l'hélice de pompe tourne bien rien ne coince y a t il une solution? merci par avance seb...
Électroménager - 23 réponses - Dernier post le 25 jan 2010 - par PITCH 41170

bonjour, je viens d'acheter un appartement et avec un lave vaisselle encastrable. Au bout de 3 semaines, le drame; il ne se vidange plus et ma femme est tres tres enceinte... j'ai lu les postes et comprends que c'est peut etre la pompe de vidange car j'ai retrouvé, et mes doigts s'en souviennent, des bouts de verre. comment acceder à cette pompe et comment faire pour que ce Électroménager - 6 réponses - Dernier post le 26 jan 2010 - par emmanuel ninja

bonsoir à tous! mon lave vaisselle de marque laden C22 bricole depuis ce matin il ne part pas, le bouton depard clignotte et donc il se met pas en route!!! quelqu'un à une p'tite idée de ce qu'il me fait!? merci d'avance pour vos réponse...bonne soirée....
Électroménager - 2 réponses - Dernier post le 27 jan 2010 - par heib

bonjour, j'ai un lave linge LG automatique 7 kg à capacité variable et le cadran ou est normalement indiqué le temps de lavage, indique un message 'cl' ; merci a la personne qui m'a dit qu'il s'agit de la sécurité enfant ; je l'ai débranché, j'ai aussi essayé d'appuyer sur les touches, ouvert et refermé la porte, mais rien n'y fait ; ça reste bloqué ;quand je rebranche le Électroménager - 4 réponses - Dernier post le 26 jan 2010 - par barone

Bonjour, Suite à un déménagement mon lave linge Candy ne s'allume plus. L'alimentation en eau est ok. La prise ne possède pas de terre, est ce que mon problème peux venir de ça ? merci pour vos réponses...
Électroménager - 3 réponses - Dernier post le 24 jan 2010 - par vood

Mon lave linge se met directement en fin de cycle au démarrage. J'ai néttoyé le filtre et le bac de lessive. J'ai aussi tout débranché pendant des heures sans que rien ne change. Elle refuse tout lavage et se met sur fin de cycle. Merci pour vos conseils....
Électroménager - 2 réponses - Dernier post le 24 jan 2010 - par faure95

Scroll UpScroll Down

Les articles en lien avec capteur lave

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo