Recherche interactive :

Supprimer des mots clés de votre recherche : carte clignote

Nouvelle recherche :

Les questions pour carte clignote

(91 questions trouvées)
bonjour à tous! J'ai voulu changer de carte graphique et de carte mémoire et depuis mon ordi démarre (le ventilo tourne) suivi de 3 BIP et rien sur l'écran puis encore 3 BIP etc... ma carte mère: ASROCK P4VT8 ancienne carte graphique: fx5200 128M AGP nouvelle Internet - 4 réponses - Dernier post le 10 avr 2008 - par alexamb

Bonjour j'ai déjà vu des réponses sur le problème que je rencontre mais j'aurai besoin d'un complément d'infos...j'ai le message F7 qui clignote au début du programme et le LV ne demarre plus. J'ai démonté le panneau gauche pour accéder au débitmètre qui comporte 3 sorties en eau qui viennent s'enclencher dans des joints toriques. Visiblement il n'y a que la sortie du milieu dans laquelle l'eau passe (rép...
Électroménager - 2 réponses - Dernier post le 24 fév 2010 - par fonkywhite

Bonjour j'ai un probleme sur un refrigerateur whirlpool ARC 4020 le moteur ne demarre pas et quand on ouvre une porte tout clignote la lumiere du frigo le ventilateur l'alarrme enfin une drole de pannne et je suis bloque pour controler la carte electronique Si quelqu'un avais le shema d'avance merci. Si quelqu'un connaissait cette panne.Sur la Électroménager - 5 réponses - Dernier post le 12 nov 2010 - par VDVPAT

bonsoir pour le frigo tu a une diode qui clignote dans le conngelateur cote droite si non le problemme vien de la carte de puissance qui et hs...
Électroménager - 5 réponses - Dernier post le 30 sep 2007 - par lolol630

Bonjour à tous. J'ai un soucis avec un lave-linge Whirlpool AWA1206 qui ne démarre pas. Le bouton démarrage clignote normalement, mais rien ne se passe si j'appuie dessus. J'ai changé la sécurité de porte qui sentait le brulé (je pensais que ça venait de là avant même de la démonter)... Ca ne change rien. Il y avait des objets dans le filtre (resté dans une poche) : je les ai retirés. Mais ça ne marche t...
Électroménager - 3 réponses - Dernier post le 07 jui 2008 - par gigisse

Bonsoir!!!!!!!!!!! Est ce que vous avez un voyant qui clignote par exemple le voyant départ ? Si vous n'avez pas de voyant alors il faudra controller si la carte de puissance derrière la plinthe du bas est bien alimenté en 230 volt ou bien un fil coupé dans la contre-porte...
Électroménager - 5 réponses - Dernier post le 27 jun 2010 - par mlch

J'ai apellé indesit qui m'a conseillé de la débrancher au moins 30min pour qu'elle se réinitialise en effaçant tous les msg d'erreurs. Je l'ai fait ce midi, je verrais ce soir. Si jamais elle clignote tjrs, c'est effectivement un problème de carte électronique. Affaire a suivre......
Électroménager - 2 réponses - Dernier post le 06 mai 2010 - par l.deny

Bonjour, vendredi dernier le lave linge affiche un code erreur (d07) porte mal fermer alors quelle est fermer, je commande la piece et je la change et sa fait toujours pareil,je demonte la carte electronique et la je vois sur le plastic de protection qui protege les soudure du circuit imprimer une petite zone noirci (sa a du chauffer) je decouvre une resistance cramee,je la change je remonte toujours le cod...
Électroménager - 7 réponses - Dernier post le 17 mar 2008 - par r.clave

Bonjour, j'ai une lavante sechante indesit widl146. Le problème depuis 2 jours le voyant de la porte clignote , seul ce voyant clignote. La porte est deverouillée, l'appui sur les autres boutons de la machine ( hors marche arret) n'a aucun effet. Un peu de liquide à couler dans la machine au niveau de la carte. Peux t on r...
Électroménager - 14 réponses - Dernier post le 16 jan 2008 - par missanous

bonsoir le depart par une vidange est normal si au remplissage le voyant clignote cela peut probablement venir du debimetre qui ne transmet pas d info a la carte mefiez vous aussi de l eau dans les connecteurs attention aussi au cable avec 3 fils gris qui vont du capteur de presence eau a la carte si presence eau sur le cable l...
Électroménager - 5 réponses - Dernier post le 09 jan 2007 - par patrat

J'ai moi ausi une machine à laver séchante indesit WIDL146. J'avais lancé un programme spécial basket et pendant la nuit, il y a eu une coupure de courant. Le matin, il y avait de l'eau dans le tambour. Après avoir vidé l'eau et vérifié la pompe qui avait l'air tout à fait en état, j'ai essayé de remettre en marche la machine. Or, kan j'appuie sur le bouton marche/arret, l'indicateur de verrou clignote et l...
Électroménager - 1 réponses - Dernier post le 23 jui 2008 - par JUSTINE23

J'ai une machine brandt maxi1369f depuis 1 an et demi. On m'a changé la carte électronique sous garantie (le compte à rebours ne correspondait pas à la réalité, le programme de 39 minutes pouvait durer le double...) Depuis, une nouvelle panne : le programme se met en route, la machine se bloque avant même que l'eau ne rentre. Un voyant clignote : rectangle en pontillé...
Électroménager - 2 réponses - Dernier post le 12 sep 2010 - par van de merghel

bonsoir. si sur -21 congel et 4 frigo tout vas bien, cest ideal,sien ogmantant la themp... sa clignote sa peut etre probleme de sondes TH ou te la carte de comande fesant fonction de thermostat. esque vous avez netoyer le condenceur deriere en bas?...
Électroménager - 1 réponses - Dernier post le 09 mar 2009 - par reboh

Bonjour, J'ai exactement le meme souci et ... je ne trouve pas la panne malgré toutes les explications données ici. J'ai bien avancé en explication sur le fonctionnement. J'ai changé la sonde mas c'etait pas ça. Rien ne semble cramé ni sur la carte, ni sur le couple klixon/demarreur, ni le condo. J'ai aussi mis un potentiometre à la place de la sonde et j'arrive à faire un arret et un equivalent de fon...
Électroménager - 48 réponses - Dernier post le 24 nov 2009 - par freddant

bonjour, le fait qu elle clignote 7 fois, signifie un problème de chauffage il faut controler la resistance la sonde la carte electronique !!!...
Électroménager - 11 réponses - Dernier post le 31 mar 2010 - par la sudiste

Mon lave vaisselle whirlpool ADP 8412 s'arrete avant la fin du cycle, ne rince pas,ne sèche pas.Sur un cycle de 30 minutes il s'arrete au bout de 20 min.Le voyant de départ clignote si j'appuie dessus celui-ci repart mais s'arret au bout de 3-4min,et apparement effectue toujours le même chose;et ne fini pas son cycle,pourrait-il s'agir de la carte electroniquedu progr...
Électroménager - 3 réponses - Dernier post le 11 déc 2009 - par tinoux35

Bonsoir, merci beaucoup de bien vouloir me filer un coup de main, j'étais en train de démonter la carte de circuit imprimé de son socle plastique pour voir si il y avait qq chose de flagrant sur les pistes imprimées (oxydation ou autre) mais apparement rien.... Donc, non ma machine n'est plus sous garantie à 2 ou 3 semaines près (bien joué Brandt)! Pour ce qui est du comportement : Par exemple un program...
Électroménager - 7 réponses - Dernier post le 06 aoû 2010 - par le_guedin

J'ai un disfonctionnement sur ma table induction modèle TI 8660 N de 2002. Elle clignote et le chauffage se coupe tout seul. Incident le matin. Dans la journée, après élèvation de température, elle fonctionne correctement. Elle ne m'avait jamais fait cela, malgré des conditions de température basse (hors gel) dans la maison (donc dégradation de ?????) Mon réparateur m'a dit qu'il faisait trop froid dans...
Électroménager - 1 réponses - Dernier post le 26 jan 2009 - par henri21

bonsoir a tous mon conecteur est cassé je sais pas si la carte mere marche car quand je charge sa clignote mais l'ecran veut plus s'allumé AIDEZ MOI SVP...
Dépannage informatique - 9 réponses - Dernier post le 04 mar 2007 - par mina

Bonjour à tous, Mon LL Whirlpool AWM 8123 (8 ans, peu utilisé) démarre son cycle normalement mais, après blocage de la porte et mise en eau il se bloque et le voyant "ouverture de porte clignote". Aucun code erreur sur l'affichage électronique (FP...) J'ai lu de nombreux post à ce sujet et j'ai fait les manips suivantes : - remplacement des charbons (les anciens étaient corrects à 1,2 cm mais dans le d...
Électroménager - 5 réponses - Dernier post le 28 oct 2010 - par speedtoxic

Bonjour à tous, LV WHIRLPOOL ADP 9519 dont le bouton départ clignote sans arrêt (impossible à compter le clignotement) Déjà appuyer sur le bouton départ 5 se mais rien n'y fait ? symptomes : * cycle trés trés long à démarrer, démarre, s'arrête, reprend? * vaisselle mal lavé * pastilles qui ne se dissout pas (pourtant vaisselle chaude?) * ne sèche pas le voy...
Électroménager - 1 réponses - Dernier post le 29 mar 2010 - par tass

Salut Didou11 merci pour ta réponse. En faite, j'ai l'impression que le pb vient de la plaque de droite (le foyer double) et lorsque la plaque se met en erreur, toutes les led de cette plaque clignote et font un petit bip, tandis que les autres afficheurs clignotent avec un E. Je ne pense pas que se soit un pb avec la carte d...
Électroménager - 10 réponses - Dernier post le 26 sep 2005 - par Anonymous

au démarrage il vidange 1min environ puis prend l'eau et vidange en même temps pendant 2 secondes puis s'arrête et repart immédiatement pour 2 secondes; ce cycle ne s'arrête pas et le voyanr départ clignote. J'ai tout vérifié (pompes, vanne, durites ,pressostat...)rien n'y fait. Dernière idée, problème de programmateur? peut-on tester des élément de la carte, et éven...
Électroménager - 1 réponses - Dernier post le 26 oct 2007 - par lmo

Bonjour Votre appareil est doté de voyant qui clignote,donnez nous le nombre de clignotement, sa peut être (01),(02) et ainsi de suite. Les deux bips: nous conduirais sur la sonde de température: Température trop élevé pendant la cuisson: vérifiez sonde de température type (CTP),545 ohms à 20 degrés, à défaut remplacé la carte ...
Électroménager - 5 réponses - Dernier post le 04 nov 2010 - par jeanpaul27500

Bonsoir , vous avez un réfrigerateur à commande electronique c'est à dire que vous avez une carte electronique et une sonde ( par contre vous avez pas de thermostat) .Changer la carte elctronique si ça clignote , et puis changer aussi la porte freezer complet car des fois c'est pas étanche et il y a de l'air qui rentre et ...
Électroménager - 6 réponses - Dernier post le 20 jun 2008 - par mlch

Bonjour, mon frigo Bosch KSR-30425FF a un an et demi. Depuis quelques jours, sans raison apparente, il marche en continu et congèle liquide et aliments quelque soit leur emplacement (en haut ou en bas). Le fond est recouvert uniformément de condensation glacée. Il n'y a pas de bruits de fonctionnement anormaux. Le ventilateur brasseur d'air froid tourne continuellement. Les diodes de température du bandeau supérieur (8°C, 6°, 5°, 4° et 2°) fonct...
Électroménager - 1 réponses - Dernier post le 16 jun 2008 - par minimebleu

Bonjour Mon lave linge s’arrête pendant le cycle au niveau du rinçage des voyants sont allumés: lavage rinçage essorage et départ/pause clignote. Seul le cycle laine se fait complètement résistance OK 30 OHMS et chauffe sonde température OK 5 KOHMS à froid électrovanne OK les 3 bobines 3.8 KOHMS est ce la
Électroménager - 2 réponses - Dernier post le 06 aoû 2009 - par franckg

Bonjour à tous. J'ai une centrale vapeur "Calor GV 8160"PRO EXPRESS TURBO.Voilà le probléme,après remplacement de la carte électronique (composant fondu).Le voyant rouge clignote toujours même après appui sur restart,rien d'autre ne se passe au niveau de la centrale,par contre le fer chauffe.J'ai essayé en remplissant la cuve,sans succés. Merci de votre aide....
Électroménager - 6 réponses - Dernier post le 12 mar 2010 - par Rico13

Bonjour, Aucun code erreur ou de voyant qui clignote ? Vérifier les connexions sur la carte de puissance. La machine n'est plus sous garantie ? Courage Sls...
Électroménager - 1 réponses - Dernier post le 18 déc 2009 - par JCinFo

bonjour, depuis plusieurs semaine ma console clignote des 2 cotés et sans arret suite aux conseil de plusieurs membres j'ai changé les 2 condensateurs C1 et C2 sur ma carte 800001 mais cela n'a rien changer mon frigoriste m'as dit que coté gaz il n'y avait pas de probleme et que c'est un probleme electronique je dois changer de relais ? ou je dois changer ma consol...
Électroménager - 1 réponses - Dernier post le 31 jui 2008 - par pascal38

sur un gaziniere mixte faure suite a un court circuit du a la lampe du four mon afficheur clignote en affichant que des ddd avec les traits sur chaque coté . si on le laisse branché il sonne . la panne viendrait elle de la carte electronique ,ou de l'afficheur lui meme? merci de votre aide...
Électroménager - 2 réponses - Dernier post le 16 nov 2009 - par didiercastro

Bonjour, Mon lave vaisselle WHIRLPOOL ADG 4552 termine son cycle en bipant sans discontinuer. Le voyant start clignote tant que je n'ai pas appuyé longuement dessus pour l'arrêter et le programme en fin de cycle se repositionne tout seul sur prélavage. Ma vaisselle est lavée mais bouillante et pas séchée. Que se passe t-il et que puis- je faire ? Merci de votre réponse Raphie...
Électroménager - 3 réponses - Dernier post le 17 mai 2008 - par raphie

Bonjour Cholet, merci de repondre aussi vite. Whirpool AWM 6101, 5 ans d'utilisation, le problème est apparu graduellement en mettant les programmes sur "pause" sans action de personne et en obligeant de plus en plus à appuyer sur le bouton"depart/ pause" pour redémarrer. Maintenant après chaque début de programme(sauf vidange), l'electrovanne prend de l'eau puis se coupe et arrêt du programme. Le voyant "ouverture de porte" reste bien fixe, c...
Électroménager - 10 réponses - Dernier post le 14 jui 2006 - par gillesT

Bonjour sur un lave linge thomson access 6 le moteur ne toune pas au passage de son cycle .sur le pg test aprés remplissage lavage le programme passe directement sur fin. sur le guide depannage thomson l10 la diode assouplissant clignote: verifier rotation et inversions moteur. demontage moteur ,charbon sortie de 16mm, ras stator resistance 2.5 ohms entre fils bleu et blanc tachy 63 ohms et en rotati...
Électroménager - 4 réponses - Dernier post le 28 mai 2006 - par phiphi77240

feuilleton d'un lv, l'owi est comme neuf, le remplisseur fiable et à présent l'afficheur n'affiche plus rien, le vgt pause clignote et plus de démarrage de cycle de lavage comme au début.je vais m'inquiéter du prix de la carte dés l'ouverture du commerce ou m'en remettre au bon soin d'un dépanneur? autres idées? a+...
Électroménager - 21 réponses - Dernier post le 12 jun 2006 - par ivgu19

bonjour à tous et à toute, mon lave vaisselle au démarrage ce vide puis ce remplis bien, puis ce mets à l'arrêt, le voyant départ clignote sans arrêt. j'appuie 5 secondes et il repart puis recommence. Donc là je sèche je l'ai démonté quand je l'ai récupéré, changé l'électrovanne qui était encrassé, changé, resserré et décrassé les durites, resserré toutes les cosses, examiné la Électroménager - 5 réponses - Dernier post le 05 fév 2011 - par mario la fourchette

bonjour êtes-vous certain que le voyant clignote sans arrêt ? Certes les codes pannes enregistrés dans la mémoire de l'appareil sont effaçables par un appui prolongé de 5 secondes sur la touche départ pause.Mais cela ne signifie pas pour autant que la panne n'existe plus. Ex :15 clignotements du voyant:Mémoire de la carte
Électroménager - 7 réponses - Dernier post le 20 nov 2010 - par lds

bonjour baboo si le voyant départ clignote il y a 2 possibilités de réponse: soit inverser le phase et le neutre soit remplacer la carte de puissance.Par contre pour la carte il faudrait un professionnel pour l'initialiser. bonne chance....
Électroménager - 1 réponses - Dernier post le 10 fév 2010 - par khecden

Bonjour, mon Lave vaisselle Candy CDF 512 ne démarre pas. A la mise sous tension, un bouton de programme clignote et en appuyant dessus, il continue à clignoter au lieu de rester allumé et de démarrer le cycle. Il est aussi impossible de sélectionner un autre programme de lavage. La porte est bien fermée et le contact de sécurité est bon. Est-ce que quelqu'un a déj...
Électroménager - 1 réponses - Dernier post le 13 jui 2009 - par Al02

Bonsoir, Lorsque je démarre mon lave vaiselle sur un programme, le bouton Départ s'allume en vert (ne clignote pas) et la durée du lavage s'inscrit cependant rien ne se passe. Il n'y a pas de message d'erreur. J'ai vidé l'eau qui était présente à l'intérieur. J'ai nettoyé les filtres qui étaient bien sales, relancé la bête mais toujours rien : pas de message d'erreur juste un ronronnement mais rien ne...
Électroménager - 2 réponses - Dernier post le 03 jun 2010 - par FOUCO

merci à nb pour ces indications , les condensateurs changes, notre frigowirlpool ne claque plus. par contre, l'alimentation "glaçons ne se fait plus, un voyant rouge clignote, faut-il changer la carte réf 082324 94 R1 (répère 438 0 ou réf whirpool 4812 218 48133) si quelqu'un connait la solution , d'avance merci...
Électroménager - 53 réponses - Dernier post le 26 jui 2007 - par ma

Bonjour, Après avoir vainement cherché sur Google et dans les forums/posts existants, je sollicite votre aide. Ma machine lavante/séchante INDESIT WIDL 126 de 2005 ne séche plus le linge (du jour au lendemain: pas de symptômes auparavant). * le linge reste humide et non chauffé, après plusieurs heures de programme séchage (je suis obligé de stopper manuellement le programme). * tous les programmes "séchage" (normal, délicat, ...) s...
Électroménager - 2 réponses - Dernier post le 20 oct 2009 - par DPascal

J'ai regardé visuellement les condos.Aucun n'a l'air d'être gonflé. J'ai mesuré mes tensions entre carte d'alime et carte de commande.J'ai mon 5 VDC qui arrive bien sur la deuxième carte mais pas mon 12 VDC. je pense que le problème vient de la carte d'alime mais où je ne sais pas. Au pr...
Vidéo - 5 réponses - Dernier post le 03 nov 2010 - par SFBOY

Bonjour, Certaines jardineries/animaleries fournissent certains jours de l'eau osmosée gratuite aux clients qui possèdent une carte de fidélité (elle aussi gratuite). C'est bien d'en profiter pour réguler les caractéristiques de l'eau du robinet. A+...
Animaux - 14 réponses - Dernier post le 04 nov 2010 - par Paroroma

si tu as une jolie carte electronique en bas de ta machine cela va te couter bien plus chère que 50 euros ... !! alors mieux vaut payer 50 euros et etre tranquile, plutot que de changer non seulement le joint mais ensuite la carte electronique ... ou changer de machine !!!! et tout cela pour 50 euros !!! et oui certaines economies peuvent en fait couter tr...
Électroménager - 13 réponses - Dernier post le 03 nov 2010 - par la sudiste

Bonjour à tous Les propositions de matos d'occasion sont elles autorisées sur le site ? voir le message suivant http://www.savoirtoutfaire.com/forum/comment-reparer-ma-table-a-induction-t19672.html mimi57420 Nouveau membre Inscrit le: 20 Nov 10 Messages: 1 Bonjour henri21, J'ai à ta disposition si tu le désires toujours un table TI 8660 en parfait état de marche (les 4 foyers) mais dont la vitre est cassée. je ne fais pas répar...
Café des modérateurs - 48 réponses - Dernier post le 20 nov 2010 - par mareson

Bonjour, Afin de remplir un ocument administratif, il me faudrait un extrait de carte (IG.) au 1/200 000 et au 1/25 000. Comment puis-je me procurer çà ? Merci....
Administratif et Juridique - 6 réponses - Dernier post le 09 nov 2010 - par lilou09200

bonjour, vous etes toujours en panne depuis le 5 aout ?? d'après vos symptomes, cela vient de la carte electronique que vous montrez sur la 1ere photo; il faut la debrancher et la sortir de ce cache blanc pour controler les points ... mais si vous ne vous y connaissez pas en electronique, autant changer la carte entiere !!!...
Électroménager - 13 réponses - Dernier post le 08 nov 2010 - par la sudiste

bonjour, aujourd'hui j'ai fait 3 code pin erronés et il me fallait donc mon code puk. problème: je n'ai plus la carte qui entourait ma sim et je n'ai pas personnalisé mon code d'acces a mon espace client et pour couronner le tout je ne recoit pas mes facture papier puisque je les consulte sur mon espace client! ne pouvant pas me résoudre a payer 7.50 euros pour obtenir le compte je cours les forums pour u...
Divers informatique - 2 réponses - Dernier post le 06 nov 2010 - par mimir6

Bonjour Jean-Paul, Merci de votre réponse. J'ai suivi les fils depuis la sonde CTN jusqu'à la carte et je n'ai pas vu de fusible. Y en a-t-il forcément un ? Sinon, je pense avoir trouvé le condenseur. Pour le nettoyer, que faut-il faire ? Merci...
Électroménager - 13 réponses - Dernier post le 08 nov 2010 - par mirage99

Bonsoir à tous, Désolé de n'avoir donné de nouvelles avant mais je n'avais pas avancé sur la panne. J'ai dû finir chez le réparateur. Bilan des courses : Carte de commande à remplacer. Je viens de récupérer l'appareil qui fonctionne à nouveau. Merci à tous de m'avoir répondu et guidé dans mes investigations. En espérant que cela puisse aidé éventuellement d'autres membres....
Électroménager - 7 réponses - Dernier post le 19 nov 2010 - par gil60-31

bonjour, vu les symptomes, verifiez plus en details le relais de chauffage sur la carte electronique ... une mauvaise soudure certainement !!!...
Électroménager - 2 réponses - Dernier post le 04 nov 2010 - par la sudiste

bonjour F78 correspond à un défaut de pompe de cyclage. Elle est ou bouchée ou bloquée. Sinon voyez la carte electronique....
Électroménager - 5 réponses - Dernier post le 03 nov 2010 - par lds

bonjour, normalement cela viendrait de la carte de puissance qui se trouve en bas !!!...
Électroménager - 5 réponses - Dernier post le 08 nov 2010 - par la sudiste

un problème de condensateurs sur la carte d'affichage...
Électroménager - 4 réponses - Dernier post le 30 oct 2010 - par la sudiste

BONJOUR Vous devez avoir des voyants éclairées placé sur votre appareil,avec des clignotements,ceci nous conduit vers la panne: Vérifiez la résistance de chauffe et thermostats,filerie,et le relais sur la carte électronique,vérifiez les soudures sur la carte,et vérifiez ventilation d'air chaud. Ceci dans un premier temps. Cor...
Électroménager - 2 réponses - Dernier post le 31 oct 2010 - par jeanpaul27500

Bonjour Vous avez une panne soit sur la carte électronique de régulation du moteur soit le moteur lui mème. Rappel: la neutralisation d'une sécurité vous rend pénalement responsable en cas d'accident, les tribunaux ne plaisantent pas avec ce genre de faute....
Électroménager - 15 réponses - Dernier post le 31 oct 2010 - par mareson

BONSOIR Sur votre appareil sont placés des éléments suivants,tout d'abord vous devez avoir des voyants éclairées qui nous guiderais sur votre panne: contrôlez ces points:Le thermostat thermique placé sur la sortie d'évacuation,qui coupe la résistance en cas de température élevé. Thermostat:=sonde de type CTN 11,5 kilo-ohms à 20 degrés,3,3 kilo-ohms à 60 degrés. Relais de commande sur la carte électroniqu...
Électroménager - 50 réponses - Dernier post le 20 nov 2010 - par jeanpaul27500

re bonjour, pourriez-vous m'indiquer où se trouve (en général) la carte de puissance s'il vous plaît ?...
Électroménager - 25 réponses - Dernier post le 30 oct 2010 - par bizite

Bonjour. Pour le version du bios c'est indiqué au démarrage du Pc sur l'écran de boot.... mais comme il ne démarre pas. C'est peut être indiqué sur votre documentation. Si les (mêmes) bips sont toujours là une fois la carte graphique retirée; le problème se situe ailleurs (carte mère?) On est bien d'accord sur le fait que le Pc ne démarre pas et que le DD ne tourne p...
Dépannage informatique - 15 réponses - Dernier post le 28 oct 2010 - par Alane

sur une chaudière CHAPPEE de 3ans, la module a été changé après 1an de fonctionnement (programmation alors impossible). Puis quelques semaines après, code 61 affiché, carte électronique de changée, puis à nouveau code 61 alors carte électronique. Il y a un mois, le module chappée changé car aucune programmation possible (un nouveau module Idéal - Générique installé). ...
Chauffage et climatisation - 16 réponses - Dernier post le 20 nov 2010 - par bleu.vert

Bonjour, Après avoir fait ce que préconise vinvin02 et si ça fonctionne, remplacez votre thermostat. Si ça ne fonctionne pas, à l'endroit où arrivent les deux fils du thermostat, sur la chaudière, faites un pont. Cela permettra de voir si c'est le thermostat, puis le câble, sinon, la carte, qui est en défaut....
Chauffage et climatisation - 2 réponses - Dernier post le 20 nov 2010 - par ys09

bonjour mon combi démarre quand je tape sur le bandeau et il tourne environ 2 h et quand il atteind la température il s'arrête mais ne redémarre pas , il va redémarrer en tapant à nouveau après une heure ou 2 quand la température dans le frigo est d'environ 12°, est ce la carte ispracontrols 08032347 ou la sonde ?...
Électroménager - 13 réponses - Dernier post le 03 nov 2010 - par ginoch

Bonjour, Votre LV doit afficher un code erreur que nous devons connaitre pour détecter la panne. Les causes d'un "non-démarrage" peuvent être panne de résistance, panne de pompe, panne de vidange, panne de panneau de contrôle, panne de carte, panne de capteur divers et variés, en bref panne de tout ce qui peut tomber en panne dans un LV. Cordialement,...
Électroménager - 2 réponses - Dernier post le 20 nov 2010 - par vinvin02

j ai installe une chaudiere chappee luna prime par un artisan el as fonctionner 15 jour puis panne :error 168 e il est venue me depanner carte mere hs il en as mis une nouvel et 15 jour plus tard probleme idem error 168 e il me dit alors que c est un probleme de mon instalation electrique chose que j ai fait tester par un electricien et elle et au norme pourriez vous m aider...
Chauffage et climatisation - 6 réponses - Dernier post le 02 nov 2010 - par gege.59

Bonjour, Voilà, j'ai un problème avec mon lave vaisselle Arthur Martin ASF66810X qui vient d'avoir tous juste 3 ans. Il fonctionne bien mais ne chauffe plus l'eau et ne sèche plus. J'ai démonté la carte électronique pour tester le circuit mais je n'ai pas l'impression qu'il y ait un problème. J'ai testé l'oh et je tombe sur une valeur de 0,6. J'ai testé la continuité et j'ai bien un bip. Comme,...
Électroménager - 8 réponses - Dernier post le 01 nov 2010 - par bidule34

Bonjour La réistance est bonne Vous avez un problème sur la carte électronique Mesurez le relais, sur 2 des bornes qui correspondeut à la bobine vous devez trouver une valeur eutre 50 et 200 ohms (souvent autour de 100 ohms) Si vous les trouvez, la panne est sans doute sur la carte....
Électricité - 11 réponses - Dernier post le 01 nov 2010 - par mareson

Bonjour à tous et merci à Depannix ainsi qu'à YS09.En fait le bandeau s'enlève après avoir enlevés les caches qui se trouvent en dessous et cela de part et d'autres c'est à dire à gauche et à droite.Ensuite il suffit d'enlever la porte et dévisser les deux vis. Le bandeau est enlevé.Il suffit ensuite de défaire les connecteurs et d'enlever la carte électronique en bakélite de son support plastique...
Électroménager - 3 réponses - Dernier post le 20 nov 2010 - par philfifi72

bonjour Seul un technicien Sony peut reprogrammer votre TV, et malheureusement pour les pixels, c'est un écran HS. Dans votre cas, remplacement de la carte d'entrée et écran HS...
Vidéo - 2 réponses - Dernier post le 18 nov 2010 - par rionel

bonjour comment se démonte la carte puissance sur un frigo americain SAMSUNG 2028C et ou se trouve t-il soyez sympa aidez moi,merci....
Électroménager - 14 réponses - Dernier post le 14 nov 2010 - par momo1958

BONJOUR Ce phénomène est normal chez LIEBHEER:Car un interrupteur est actionner sur le côté du boîtier thermostat pour faire actionner la lampe à 110volts,voila cette explication du 110 vols sur la carte,ce qui permet de faire fonctionner l'appareil normalement dans une pièce non chauffée en apportant une petite chaleur à l'intérieur de l'appareil,et une fois la porte ouverte vous avez du 230volts à cette ...
Électroménager - 2 réponses - Dernier post le 14 nov 2010 - par jeanpaul27500

mention dans audio " pas de périphérique " Pilote de périphérique pas ou mal installé. C'est une carte son ou un chipset ?...
Dépannage informatique - 43 réponses - Dernier post le 15 nov 2010 - par Alane

Bonjour, voilà je viens de me faire pirater mon mot de passe MSn. Je me suis donc connecter sur mon ancienne adresse MSN et j'ai regardé si mon msn hacké était connecté. Hé bien, oui ! Je "lui" ai tout de suite parler, et il me demandait de passer des annonces d'animaux, de lui acheter une carte de recharge orange, pour qu'il me donne le mot de passe qu'il a mit sur mon MSN. Donc voilà et j'aimerait ...
Internet - 1 réponses - Dernier post le 17 nov 2010 - par loli

Bonjour, pour le son et pour la video vous devez passer par une carte ou un boitier d'acquisition video, vous trouverez cela chez tous les marchands d'accessoires informatiques. 2 exemples de propositions http://www.pixmania.com/fr/fr/771/xx/xx/103/9/criteresn.html?srcid=165&mctag=fr_12345&gclid=CLC01cKXoKUCFQHS4wodpFhpGg http://www.cdiscount.com/informatique/acquisition-video/l-10786.html...
Vidéo - 1 réponses - Dernier post le 14 nov 2010 - par mareson

Bonsoir, Avant de remplacer la résistance, testez la avec un multimètre, pour vous assurer qu'elle soit HS. Le problème peut venir d'un klixon, de la carte électronique, ou autre....
Électroménager - 2 réponses - Dernier post le 17 nov 2010 - par ys09

BONJOUR Le code que vous nous indiquez nous envoie sur :Robinet,électrovanne de remplissage,pressostat et la chambre de compression,à défaut l'électronique(carte).Cordialement jean-Paul...
Électroménager - 6 réponses - Dernier post le 13 nov 2010 - par jeanpaul27500

bjrles amis , je me suis perdu de vue , mon problème s'est agravé . j'ai un pc portable toshiba A200 pro satellite.ça a commncé avec les touches A, D et " qui ne fonctionnaient pas. Desfois elles sont complétment bloquées et desfois la vie leur revient et elles ecrivent une liste de "eee" par exemple pour la touche E. J'ai essayé tout ce que vous m'avez proposé . Apres quelques temps , à toujours travailler ainsi , l'ordinateur s'est com...
Divers informatique - 15 réponses - Dernier post le 14 nov 2010 - par jasminblanc

Bonsoir, Vérifiez aussi la connexion. Mon disque secondaire disparait de temps en temps à cause d'une connexion sata de mauvaise qualité. J'ai changé le cordon ainsi que la prise sur la carte mère et le problème a été grandement résolu. A tester éventuellement. A+...
Dépannage informatique - 5 réponses - Dernier post le 16 nov 2010 - par Paroroma

Bonjour, je souhaite remplacer la carte électronique de ma lavante sechante Arthur Martin AW 2147S (91460250300) . Le problème est qu'elle est vendue par les magasins de pièces détachées sans etre programée. Quelqu'un connait-it la procédure et le code pour un remplacement. J'ai fait de nombreux essais pour trouver la panne de ma machine avec les infos que j'ai trouvé sur ce forum et il semble bien que se...
Électroménager - 4 réponses - Dernier post le 16 nov 2010 - par john69

Bonjour, J'ai lu beaucoup de message sur ce forum qui tourne autour de ce problème. Mais en définitive, aucune panne ne semble avoir les mêmes caractéristiques que celle-ci. En effet, l' auto-diagnostique du sèche-linge ne détecte aucune panne. Mais : - Si je mesure les sorties de commandes des résistances de la carte de puissance, je ne trouve que 35V à 50V durant la procédure de d'auto-diagnostique !...
Électroménager - 12 réponses - Dernier post le 15 nov 2010 - par Mire55

BONSOIR En réponse sur le problème de votre central à vapeur: C'est sans doute la pompe qui sois HS. Faite une mesure sur son enroulement(la valeur réel je ne l'ai pas,mesure normal 160kilo-ohms)tentez un nettoyage avec du vinaigre blanc tout à fait satisfaisant pour un entretien régulier.(vous avez une diode aussi sur votre carte qui donne des impulsions à la pompe)apparemment il serai bon,un bon entret...
Électroménager - 1 réponses - Dernier post le 10 nov 2010 - par jeanpaul27500

SUITE,et d'ajouter L'électrovanne de génération(double) ne fonctionne pas sur le même principe. Il n'y a pas de pression d'eau au sens de l'électrovanne de remplissage. Elle obstrue simplement un orifice(généralement entre le pot de sel et les résines de l'adoucisseur). Son ouverture permet alors le passage de l'eau par simple phénomène de gravité, mais certes sa tension de service est la même, et sa résistance aussi, de l'ordre de 3 à 4 kilo-oh...
Électroménager - 5 réponses - Dernier post le 10 nov 2010 - par jeanpaul27500

BONJOUR Routeur ou wifi: Ma première idée serait sur la wifi: carte ou clès wifi,qui ce déconnecte,réinstaller les drivers,et voyez son comportement.Vous pouvez tentez de brancher votre routeur sur un autre pc,et vous serez si ces lui la cause,dans ce cas vous le portez au SAV. Cordialement jean-Paul...
Internet - 2 réponses - Dernier post le 11 nov 2010 - par jeanpaul27500

bonsoir, je voudrais brancher 2 écrans d'ordinateur sur ma tour mais je n'ai qu'une sortie sur la carte. existe t-il une fiche a 2 entrées d'écrans en Y? a partir de la, je voudrais élargir mon bureau sur les 2 écrans si possible. sinon y a-t-il un autre moyen? je vous remercie pour vos réponses....
Dépannage informatique - 6 réponses - Dernier post le 09 nov 2010 - par bad

Merci IDS, j'ai déjà fait tout ça. Voir détail de texte de ma question. Je cherche une autre voix, peut-être la carte électronique....
Électroménager - 9 réponses - Dernier post le 09 nov 2010 - par Gunenbein

Bonjour. J'ai le même congélateur et le même type de problème. Il se trouve que le contact du relais, qui commande le compresseur, reste collé et en tapant avec le point fermé sur le haut du congélateur, proche de la porte au niveau des voyants (on tape au dessus de la carte électronique) on peut faire décoller le contact. Je l'ai fait à plusieur reprises mais la solution radicale serait de changer le relai...
Électroménager - 4 réponses - Dernier post le 09 nov 2010 - par CARETON

Bonjour, J'ai changé la carte de puissance de mon LV FAGOR. Lorsque je lance un programme, il vidange et ne démarre pas le remplissage (9 bips). Quelqu'un peut-il me donner une piste ?. Par avance merci de votre aide. Patrick...
Électroménager - 3 réponses - Dernier post le 12 nov 2010 - par PML34

Message de pascwhirl Posté le: 12 Nov 2010 16:15 Bonjour à tous, je fais suite à ma demande faite ici pour le même appareil (ARC 4020 IX) un pote est venu voir, il a tout contrôlé et d'après son verdict, il s'agirait de la carte électronique, j'attends le prix mais vu le prix d'une simple sonde (70 €) je m'attends au pire... Je vous tiens au courant....
Électroménager - 18 réponses - Dernier post le 12 nov 2010 - par Gillesstf

Par rapport au code panne E60 ; vous avez toujours le défaut meme en shuntant le klixon rouge alors il faudra voir la sonde aussi à ce moment là . Sinon E60 c'est bien un défaut de chauffage (resistance , sonde et sinon en dernier la carte electronique )...
Électroménager - 9 réponses - Dernier post le 18 nov 2010 - par mlch

Bonsoir à tous, J'ai bien des soucis avec mon LV. Après avoir tout démonté, testé il finit par se remplir et va jusqu'au bout du cycle trempage. Par contre pour le cycle avec chauffage il s'arrête au bout d'une demi-heure, cuve pleine et chaude : 9 bips. J'ai changé la carte de puissance ai testé le micro-moteur d'aspersion et là je ne vois vraiment pas ce qui ne fonctionne pas. Merci de venir à mon aide. ...
Électroménager - 9 réponses - Dernier post le 12 nov 2010 - par PML34

voila ce que l'on donne pour votre lv Lave-vaisselle POSE LIBRE ou ENCASTRABLE (sauf TOTALEMENT INTEGRABLE) 1- Allumez la machine porte fermée 2- Attendez que le cycle d'essai démarre (2 Led allumées ou message "ROD" sur lave-vaisselle avec afficheur). 3- Attendez 10 secondes (la machine commence à se remplir d'eau...) N.B. Si le cycle ne démarre pas, il se peut que la carte soit déjà initialisée...
Électroménager - 15 réponses - Dernier post le 12 nov 2010 - par la sudiste

Scroll UpScroll Down

Les articles en lien avec carte clignote

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo