Recherche interactive :

Supprimer des mots clés de votre recherche : centrale chauffe
Ajouter des mots clés à votre recherche : vapeur fer
Nouvelle recherche :

Les questions pour centrale chauffe

( Plus de 100 questions trouvées)
j ai l impression que dans la cuve il y a un tuyau qui est completement bouché et bombé par le calcaire.j ai essaye le vinaigre sans succes.la centrale chauffe mais plus de vapeur, un clic lorsque appuye sur bouton vapeur mais rien ne sort.Avez vous une solution, la cuve n a pas l'air de se démonté...
Électroménager - 4 réponses - Dernier post le 13 nov 2009 - par adetpat

BONJOUR; Alors voila je suis sur le detartrage mais il ne se passe tjrs rien la centrale chauffe normal et a un moment ou je pense qu'il y a trops de pression dans la cuve elle s'echape par le dessous ou il y a une vanne de secu mais rien ne se passe au niveau du fer . l'electrovane est neuve et le cordon aussi. je ne sais plus vraiment quoi faire .je continu le detar...
Électroménager - 5 réponses - Dernier post le 18 fév 2008 - par hakinno

Je te remercie de tes conseils KNP6bI. En ce qui concerne le souffle du ventilateur il est possible qu'un petit nettoyage fasse du bien. Par contre, je ne sais pas si c'est vrai mais mon unité centrale est placé sous mon bureau sur lequel il ya également la télé et à environ 1mètre ou 2 du chauffage (même si en ce moment il n'y a pas besoin de l'allumer). Peut-être que tous ces matériels electriques br...
Dépannage informatique - 6 réponses - Dernier post le 19 jui 2007 - par yoganel

j'ai une centrale vapeur rowenta qui fai de la vapeur mais qui sort de l' eau en grande quantité aussi.le corps de chauffe chauffe tres bien,la semelle du fer aussi.d'ou ca peu venir?...
Électroménager - 1 réponses - Dernier post le 26 sep 2006 - par ludo

Bonjour a tous, j'ai un problème avec ma centrale a vapeur, quand je la met en chauffe au bout d'un moment le différentiel du compteur électrique saute, la centrale a 3 ans, merci de me renseigner....
Électroménager - 4 réponses - Dernier post le 10 aoû 2009 - par atol525

Centrale DeLonghi VVX700 Raccord des tuyaux entre le réservoir d'eau froide, la cuve de chauffe et la pompe....
Électroménager - 2 réponses - Dernier post le 07 jan 2008 - par Ptitlou

Le type de VMC prévu pour ce projet possède un interrupteur 2 vitesses, mais au final la soufflerie tourne en permanence. Je m'étais renseigné pour une VMC avec 3 extractions modulables séparément via 3 interrupteurs, mais regroupés dans un seul module moteur. Mais il semble que cela n'existe pas. C'est pourquoi je me suis redirigé vers 1 moteur par étage. Seulement, c'est le bruit dans le grenier (où tous les moteurs seront regroupés) et le n...
Divers bricolage et travaux - 8 réponses - Dernier post le 08 avr 2010 - par Jihem14

Bonjour, J'ai une centrale vapeur qui ne fait plus du tout de vapeur. Et oui !!! En effet elle ne chauffe plus et au lieu de dégager de la vapeur, c'est de l'eau qui coule par la semelle. Cela m'est déjà arrivé une fois. Je l'ai apporté au service après vente d'une grande enseigne et ils me l'ont détartré pour 50 € (cher le détartrage). Voilà que cela recommence. En l...
Électroménager - 2 réponses - Dernier post le 11 déc 2005 - par FORMULE211

Bonjour, Je vais installer un chauffage centrale au gaz chez moi. dans un appartement parisien : 2 pieces de 33 m2 dans un immeuble de 1900. Je me fait installé une chaudiere chauffe eau à ventouse marque chapee modele 2.24 FFH. Il me reste le choix des radiateurs (j'en installe 1 dans chaque piece) Mon chauffagiste me propose des Chapée samba (en acier) mais d'...
Bricolage - 3 réponses - Dernier post le 27 aoû 2007 - par ben-jah

Bonjour, J'ai trouvé des éléments de réponse à ma question mais j'ai encore besoin d'aide. Ma centrale vapeur (de marque Philips) fabrique bien de la vapeur mais fuit. Au début, on pensait que le fer était plein de calcaire. On a donc acheté tous les anti calcaire possibles (ceux qu'on ajoute dans le reservoir d'eau et ceux qu'on verse dans le corps de chauffe de...
Électroménager - 1 réponses - Dernier post le 08 mai 2010 - par Yanhoo!

Centrale vapeur Calor pro express turbo réf: GV8160 Bonjour, je possède une centrale vapeur à remplissage continu de marque "Calor" modèle "Pro express turbo". Le fer et la cuve chauffe bien , mais produit moins de vapeur qu'avant, la pompe se met en route fréquemment, et au bout de 1-2 min le voyant "plus d'eau" s'allume alors que le bac est plein. L...
Électroménager - 2 réponses - Dernier post le 11 oct 2009 - par tchontch

Je possède une centrale vapeur Calor Pro Express. Le voyant du fer ne s'allume plus et le fer ne chauffe que très faiblement.( Je peux poser ma main dessus) Auriez vous une réponse à me fournir? Merci d'avance....
Électroménager - 1 réponses - Dernier post le 29 oct 2010 - par Joutel

Pourquoi le manche du fer de ma centrale à vapeur de marque astoria modèle rc 376 a, chauffe énormément à un point tel que je ne peux plus le tenir. qu'elle est la cause de cette surchauffe ? merci....
Électroménager - 1 réponses - Dernier post le 14 oct 2009 - par vilatte

Bonsoir, je suis un peu embêtée car la chaudière du chauffage centrale (Atlantic Athéna) ne chauffe plus. En effet, quand je tourne le bouton pour faire démarrer le chauffage, elle démarre puis un voyant s'allume, puis un autre (un dessin en forme de main) fait tout arréter. La pression de l'eau est à peine au dessus de deux bars. Pouvez vous m'aider au plus vit...
Chauffage et climatisation - 4 réponses - Dernier post le 20 nov 2010 - par JessyKa

Bonjour à tous. J'ai une centrale vapeur "Calor GV 8160"PRO EXPRESS TURBO.Voilà le probléme,après remplacement de la carte électronique (composant fondu).Le voyant rouge clignote toujours même après appui sur restart,rien d'autre ne se passe au niveau de la centrale,par contre le fer chauffe.J'ai essayé en remplissant la cuve...
Électroménager - 6 réponses - Dernier post le 12 mar 2010 - par Rico13

bonsoir soit votre centrale ne chauffe plus assez l'eau et vous avez un melange d'eau et de vapeur ou alors votre fer ne chauffe plus!...
Électroménager - 2 réponses - Dernier post le 06 déc 2010 - par frmu

bonjour, ma centrale vapeur de marque moulinex ne fonctionne plus car l'eau se trouvant dans le reservoir ne chauffe plus. le temoin de fonctionnement reste allumé mais pas de vapeur . merci de m'aider ps : je pense a la resistance mais impossible a demonter car les vis sont spécifique. merci willy...
Électroménager - 6 réponses - Dernier post le 03 fév 2011 - par willy27

Bonsoir, Le fer de ma centrale vapeur ne chauffe plus, la cuve chauffe jusqu'a l'allumage du voyant "cuve". Mais le voyant du fer ne s'allume jamais... Merci d'avance....
Électroménager - 1 réponses - Dernier post le 13 déc 2010 - par BLANCHOUNE

J' ai une centrale vapeur domena xellence 2. Lorsque je l'allume le fer chauffe normalement mais lorsque j'appuie sur le bouton pour le débit de vapeur il perd beaucoup d'eau par la semelle ; je ne peux pas repasser car le linge est trempé...
Électroménager - 1 réponses - Dernier post le 30 mar 2008 - par larrondouette

Bonjour, Lors de ma dernière séance de repassage avec ma centrale vapeur Kenwood, lorsque j'ai appuyé sur le bouton de la vapeur, toute la maison a disjoncté. Après avoir remis le courant je m'attendais à ce que la centrale ne fonctionne plus du tout, hors, tous les voyants étaient allumés normalement ; par contre impossible de repasser dès que j'essaie de mettre la...
Électroménager - 3 réponses - Dernier post le 16 jun 2010 - par luflo44

Voilà, la centrale vapeur de fait plus de vapeur, après avoir détartré avec du vinaigre blanc, pas d'amélioration. Ensuite, j'ai réessayé une nouvelle fois rien, mais en faisant chauffer à plusieurs reprise ( j'éteins la centrale et la rallume au bout de 5 minute) s'est ok la vapeur sort mais au bout de 5 minute plus rien. ...
Électroménager - 3 réponses - Dernier post le 07 jan 2010 - par christian57200

Bonjour, J'ai possèdé une chaudière SD mural au gaz classique, THERMA F23 , depuis quelques jours elle ne fonctionne plus normalement, je m'explique : De en temps les fonctions chauffage et l'eau chaude s'arrêtent, lorsque j'ai tapé légèrement sur la face avant de la chaudière qu'elle reparte! J'ai remarqué que le niveau de pression au manomètre tombe à zéro pendant que la chaudière s'arrête. Ce niveau augmente pendant la Chauffage et climatisation - 5 réponses - Dernier post le 14 fév 2010 - par VO VAN Tan Khoa

Mon seche linge laden EP44 chauffe bien , quelques instant plus tard le temoin filtre s'allume alors il est propre. J'ouvre la porte et appuie sur le bouton marche et il repart quelques minutes et recommence.Il suffit d'ouvrir et refermer pour repartir si on le laisse il arrete de chauffer. Si vous connaisez ce probleme ,si avez une solution cela m'interesse. Je vous ...
Électroménager - 5 réponses - Dernier post le 11 fév 2010 - par Marsat

bonjour, mon seche linge far s1528 , ne chauffe plus , il tourne correctemment mais ne chauffe plus , il n'ya que de l'air froid qui chauffe. je l'ai demonté mais je ne sais pas trop de quoi ca viens. j'ai lu sur des forums que ca pouvais peut etre venir des resistances ou des klixons( je ne sais pas du tout ce que sait) c...
Électroménager - 1 réponses - Dernier post le 14 fév 2010 - par firmin33

bonjour, verifiez la pompe de cyclage (le gros moteur) voir si la turbine n est pas coincée .... verifiez si le lv chauffe et si le niveau d eau est correct...
Électroménager - 9 réponses - Dernier post le 12 fév 2010 - par la sudiste

bonjour vous n avez pas répondu! avez vous regardé au niveau des soudures de la résistance de chauffe?,...
Électroménager - 31 réponses - Dernier post le 10 fév 2010 - par Anonymous

bonjour rolland deja est ce que ca chauffe et quand il s arrete reste t il de l eau dans la cuve? bon courage....
Électroménager - 1 réponses - Dernier post le 12 fév 2010 - par khecden

bonjour, j ai un sèche linge qui fait disjoncter mon compteur général au début c est au bout de 5 min de fonctionnement après( a chaud) c est même pas 10 secondes après sa remise en service il est de marque brandt; et j ai l impression qu' il chauffe un peu de trop mais j y connais rien en sèche linge; et mon compteur il est vieux il est composé d un seul disjoncteur général avec des fusibles mais l...
Électroménager - 8 réponses - Dernier post le 11 fév 2010 - par jenlou

Ahhh lol Ici on dit une cuisinière à bois ! N'est-ce pas de la fonte, le métal ?? Si c'est la cas, dur, dur.. Pour le circuit, une pompe de chaudière, et un ballon, obligatoire, sinon première chauffe, ça pète. Penser aussi à mettre une vanne de surpression (tout cela se trouve dans le matériel de chaudières) De l'autre côté un radiateur.. et hop :-)...
Divers bricolage et travaux - 5 réponses - Dernier post le 13 fév 2010 - par robin

Bonjour Je ne suis qu'un profane, mais curieux aussi j'ai désossé un frigo-congélateur. Le circuit réfrigérant est identique pour les deux zones sauf que le serpentin du congélateur est 10 fois (environ) supérieur à celui du frigo, ce qui occasionne ces différences de température. Je ne me souviens pas ou se situe la sonde mais elle agit sur les deux zones Nota Une résistance de chauffe se situe entre ...
Électroménager - 2 réponses - Dernier post le 11 fév 2010 - par jpd87

bjr, j'appel à l'aide car mon cumulus electrique de 300l Atlantic de 3 ans ne chauffe plus l'eau. que puis-je faire le systeme électrique se met en marche durant les heures creuses mais pas d'eau chaude. quelqu'un peut il m'aider ? merci...
Chauffage et climatisation - 2 réponses - Dernier post le 11 fév 2010 - par fdel62

Bonjour, Mon séche linge ne chauffe plus, pouvez vous me dire comment tester la résistance... J'ai un multimètre mais je ne sais pas m'en servir! Merci d'avance....
Électroménager - 14 réponses - Dernier post le 12 fév 2010 - par sylvie-da-lage

Bonjour Je dispose d'un four micro-ondes THOMSON qui affichait E14 problème de clapet, et le plateau tounant qui ne fonctionnait plus. j'ai ouvert la bête, démonté les deux moteurs réducteurs que j'ai graissés. Mais la question que je me pose / à quoi sert le clapet qui s'ouvre au départ et se ferme à la fin de la chauffe???? Merci d'avance à celui que me rendra moins ignare....
Électroménager - 4 réponses - Dernier post le 14 fév 2010 - par jpd87

bonjour, mes resultats viennent de la resistance qui est 2x1300 w . j'ai donc 3 fils calibre 200 sur mon ohmetre 36 entre 1 et 2 ème, 72 entre 1 et 3 fils. en revanche sur le thermostat en calibre 20k j'ai 19,6. Pour les soudures , sur un des cotés j'ai pas de problemes pour visualiser l'état, pour ce qui concerne la face avant bouton c'est pas si simple que ça. coté sonde dans le conduit air est ce que ça peut venir d'elle et qu'elle m...
Électroménager - 14 réponses - Dernier post le 13 fév 2010 - par domdom95

Bonsoir, Vous pouvez donner des précisions sur le problème de votre machine; - La machine prend l'eau - Le moteur tourne et inverse le sens - l'eau chauffe - la machine vidange - La machine essore - Code erreur ? Courage Sls...
Électroménager - 1 réponses - Dernier post le 08 fév 2010 - par JCinFo

bonjour j'ai un seche linge brant ete 525f il fonctionne bien ms ne chauffe pas on m'a parler d'un bouton rouge ms je ne le trouve pas et ou est la resistance et le thermostat merci de me repondre...
Électroménager - 1 réponses - Dernier post le 07 fév 2010 - par sylvain.yann

Bonjour J'ai démonté la facade arrière de mon sèche linge whirlpool sole 2006 car il ne chauffe plus. Là j'ai été étonné de trouver deux klixons différents d'ailleurs (un sur la masse et un sur le +) mais aucun petit bouton à réenclencher. J'ai débrancher un des deux klixon et brancher en direct et ca chauffe. Quand je fais la meme chose avec l'autre klixon ca
Électroménager - 5 réponses - Dernier post le 07 fév 2010 - par mikaellisa

Bonjour a tous Voila j'ai une chaudiere murale a ventouse Niagara FF de chez Chaffoteaux et Maury de 1996 installée en 1997 (donc un peu plus de 12 ans) sur laquelle je n'ai jamais eu de panne sauf une soupape 3 bars de chauffage (si si c'est possible ....) mon souci actuel est que je perd de la pression dans le circuit de chauffage environ 0.2 bars en 8 heures donc 0 bars en 3 jours environ et donc re-remplissage le vase d'expension a l...
Chauffage et climatisation - 2 réponses - Dernier post le 07 fév 2010 - par Francois38

Bonjour, Mon sèche linge bauknecht trk 4970 ne chauffe plus et après avoir lu les différents posts, je voudrais savoir s'il ne faut réarmer le klixon seulement voilà, je ne sais pas où il se trouve dans le sèche linge. J'ai passé tte mon AM du dimanche à chercher mais en vain. Quelqu'un pourrait il m'indiquer où se trouve ce klixon? Merci de votre aide. Cordialement...
Électroménager - 6 réponses - Dernier post le 07 fév 2010 - par anese

bonjour, Mon sèche linge Whirlpool AWZ 1390, ne chauffe plu depuis hier soir. J'ai nettoyé le filtre et vérifié que rien n'obstrue la sortie. il se met en marche normalement. J'ai essayé tous les programmes, mais rien n'y fait... Pouvez vous m'aider s'il vous plait....Urgent !!! Merci beaucoup pour vous réponses... amicalement nicolas...
Électroménager - 4 réponses - Dernier post le 07 fév 2010 - par nicolas33

Bonjour, Mon four Siemens HB 650.20 ne chauffe plus. Le sélecteur de chaleur affiche bien la température de chauffe, l'horloge est bien affichée. L'afficheur de température affiche 3 tirets en bas et un point allumé en haut à droite (c'est la première fois que ce point s'allume). Merci de m'indiquer une idée de réparation possible et à quoi correspond le petit p...
Électroménager - 2 réponses - Dernier post le 06 fév 2010 - par lerama75

Bonjour à tous, je possède un lave vaisselle Lg (modèle allemand) peu importe le programme de lavage le cycle se déroule normalement jusqu'à ce que le code "défaillance du circuit de chauffe" se manifeste. Après un premier démontage l'une des cosses de se que je pense être le thermo plongeur était carbonisée. En effet lors du stade de chauffe cette dernière devient...
Électroménager - 2 réponses - Dernier post le 06 fév 2010 - par jensens

Depuis 1 semaine, après plusieurs essais, je confirme que mon sèche linge fagor, programmation électronique, tourne correctement, mais ne chauffe plus ???? Merci de me donner des pistes, pour qu'éventuellement je puisse réparer seul ou acheter la pièce ?? merci de me répondre Speed...
Électroménager - 4 réponses - Dernier post le 07 fév 2010 - par speed

J'ai regonflé ma chaudière Vaillant qui a 22 ans avec une pompe à vélo, elle est à 1.6bars et ne bouge plus depuis 2 jours, j'aimerai remercier tous ceux qui ont su me donner ses renseignements sans eux je sais pas ce que j'aurai fait. Cette chaudière Vaillant VCW F 240 je n'ai jamais eu de gros problème avec, j'ai changé la pompe il y a 9 ans, la carte électronique il y a 8 ans ainsi que le corps de chauffe
Chauffage et climatisation - 27 réponses - Dernier post le 08 fév 2010 - par Prévot

Bonjour, j'ai un four encastrable Whirlpool qui me pose quelques soucis. Il ne chauffe pas assez. Lorsqu'il devrait être au max, c'est à dire à 250°C, un relevé de température faite avec une sonde m'indique 180°C. Connaissez vous un moyen de le régler ou est ce que cela vient de la défaillance d'une pièce (résistance, sonde, ...)? Merci pour réponse. Did....
Électroménager - 4 réponses - Dernier post le 08 fév 2010 - par lb.did

alors deja BONJOUR, ensuite regardez si il chauffe !...
Électroménager - 4 réponses - Dernier post le 08 fév 2010 - par la sudiste

bonjour j'ai un problème avec mon trio rosières le LV s'arrête au milieu du sicle en faisant des BIP BIP très rapproches comme pour signaler une erreur il prend l'eau ,vidange, et chauffe bien je pense que c'est le programmateur ?? quelqu'un a une idée ? merci a tous...
Électroménager - 2 réponses - Dernier post le 08 fév 2010 - par kilaaa

bonsoir j'ai un lave vaisselle de dietrich VN 8820 E1 le cycle se fait mais la vaisselle reste sale j'ai controle les filtres - les bras d'aspersion tournent librement et ne sont pas bouchés -l electrovanne fonctionne ainsi que la pompe de vidange. la résistance chauffe aussi. merci pour votre aide...
Électroménager - 9 réponses - Dernier post le 08 fév 2010 - par nicol

bonjour, deja des programmateurs cela ne se fait plus, ce sont des cartes electroniques et non ce n est pas obligé que cela vienne de là .... il faut controler les autres élements avant ... est ce qu il commence par une vidange, est ce qu il prend de l eau, est ce que le niveau de l eau est bon , est ce qu il chauffe ??...
Électroménager - 23 réponses - Dernier post le 16 fév 2010 - par la sudiste

Bonjour, j ai un pb avec ma senseo. Le voyant rouge clignote bien quand l eau se chauffe... Mais au lieu de s arrêter de clignoter quand l eau est chaude, il se coupe! En rallumant, il est malgré tout impossible de faire couler le café car le voyant s eteind aussitôt. Que faire?? Merci pour vos réponses...
Électroménager - 2 réponses - Dernier post le 25 fév 2010 - par Jakoby

Bonjour, notre LL Brandt WFH 1277 (agée de 3 ans) ne veut plus essorer. Le programme se déroule bien jusqu'a ce moment, l'eau chauffe, le tambour tourne mais à la phase de l'essorage , la vidange se fait , les voyants se mettent soit sur pause ou s'éteignent. Je réussit à la relancer en attendant quelques heures ou en reprenant le programme à zéro. (filtre en façade OK) D'après ce que j'ai pu lire dans le...
Électroménager - 3 réponses - Dernier post le 24 fév 2010 - par tilene26

Bonjour à tous ! Apparement il y a un "nid" de super bricoleurs ici alors voilà : Mon sèche linge (CURTISS SE 426 E chargement frontal évacuation à l'extèrieur) démarre, tourne 3 fois (dans le même sens) et stoppe. Par contre il chauffe ! J'ai tout démonté...mais maintenant je suis un peu perdue ! Je précise que je n'y connais rien en électronique ! Quelqu'un a une idée ???...
Électroménager - 9 réponses - Dernier post le 26 fév 2010 - par Karin

Bonjour, Je viens chercher un peu d'aide et vous remercie d'avance de me lire. Voilà mon lave linge ne fonctionne plus, étant un peu en difficulté financière je me suis lancé au démontage mais je ne vois pas d'où vient cette panne... Symptomes: Lorsque je lance le lavage, le lave linge se remplit bien et dès que le voyant "lavage" s'allume tout stop, et se met en sécurité. Même chose si je programme "essorage/vidange" seul la vidange se fait, o...
Électroménager - 3 réponses - Dernier post le 26 fév 2010 - par Yahum

bonjour, je possède un four de marque NEFF.ce four fonctionne a priori normalement sauf sur le mode chaleur tournante. la ventilation fonctionne mais cependant celui ne chauffe pas . pourriez vous me renseigner merci...
Électroménager - 1 réponses - Dernier post le 24 fév 2010 - par laurentlecorre

Bonsoir, Le signal du passage heure creuse qui commande le relais jour/nuit du chauffe eau peut très bien commander aussi un contacteur de puissance pour le chauffage ... L'utilisation d'une horloge pour commander un chauffage (ou un chauffe eau) n'est utile que si il est difficile d'amener le retour du contact EDF ou si l'on souhaite des heures différentes de ...
Électricité - 16 réponses - Dernier post le 22 mar 2010 - par Paroroma

Bonsoir, Je ne sais comment dire merci, car je ne m'attendais pas à une réponse si rapide ! - à 20h00 (après le repas) démontage, soudures ... - à 20h30 mise en route du lave vaisselle à 70° ... - est maintenant ... allez louyaaa !!! ça chauffe ! et ça sèche ! Un grand "ouf" ... Je pense que cette photo et de loin une des plus importantes et que d'autres personnes la rechercheront. Dommage qu'ell...
Électroménager - 35 réponses - Dernier post le 22 fév 2010 - par RVF67

Bonjour, Je chauffe ma maison à 18° avec un plancher chauffant au fuel Est il plus économique en fuel de laisser tournée mon chauffage au sol de manière régulière 24h/24 ou de programmer le chauffage par ex de 04h du matin à 16h sachant qu'en fin d'aprés midi j'ai l'apport d'une cheminée + inertie du chauffage mais le matin la chaudière se déclenchera plus ? Merci de votre réponse...
Chauffage et climatisation - 3 réponses - Dernier post le 23 fév 2010 - par Kisepa

bonjour, verifiez si il chauffe, si ce n est pas le cas, mesurez la resistance...
Électroménager - 12 réponses - Dernier post le 23 fév 2010 - par la sudiste

En fait au départ, mon four se coupait au bout de 15 mn (se mettait en sécurité, plus de lumiére, plus de ventile, ni tourne broche). J' ai remarqué que la résistance de voute ne rougissait que sur la partie externe et donc qu'une partie de celle-ci ne chauffait pas. Je l'ai remplacée par une neuve mais c'est idem, une partie de la resistance (il y a 2 circuits) reste noire , l'autre rougit. J'ai testé avec un témoin les cosses,.. et pas de ...
Électroménager - 4 réponses - Dernier post le 28 fév 2010 - par bae66

bonjour à tous, je suis partie 4 jours en vacances et ai mis mon chauffe eau sur arret avant de partir. en rentrant hier je l'ai mis sur marche forcé et aujourd'hui l'eau ne chauffe toujours pas est ce normal, quel est le délai pour que l'eau chauffe de nouveau? merci d'avance pour vos réponses...
Chauffage et climatisation - 1 réponses - Dernier post le 28 fév 2010 - par sandydakar

il prend l'eau puis ne commence pas le lavage,la cuve se remplit bien, on entend l'eau arrivé ce vidanger,la resistance chauffe,je triche avec le programmateur ce qui implique de passer quelques programme et puis ca roule, alors qu'est ce? merci du soutien je suis nouveau ?...
Électroménager - 1 réponses - Dernier post le 02 mar 2010 - par boca

Bonjour à toutes-tous, J'ai lu attentivement les posts laissés sur ce forum et sur d'autres, mais j'avoue ne pas avoir trouvé la réponse à mon problème. Voici donc une nouvelle question à propos du chauffe-eau qui fuit... Le chauffe-eau est de type vertical mural (VM), d'une puissance de chauffe de 2 400W, 230V d'alimentat...
Chauffage et climatisation - 9 réponses - Dernier post le 03 mar 2010 - par Sandra39

Bonjour , j'ai un four de dietrich qui ne chauffe plus et ne s'allume plus par contre lorsue j'appuie sur le cliquet de porte vers le bas il se rallume un instant , en appuyant sur la touche depannage celle ci affiche le code 047ff et 048 ff , pourriez vous me dire à quoi cela corespond afin de voir si c'est reparable merci...
Électroménager - 1 réponses - Dernier post le 03 mar 2010 - par dejonckere

Bonsoir, avez-vous une réponse à votre problème? Cela m'intéresse puisque je suis confronté au même suite à la vidange et au nettoyage complet de mon installation monotube. J'ai également remplacé un vieux convecteur monotube par un radiateur avec robinet monotube... Le bruit semblant provenir du corps de chauffe.... Merci....
Chauffage et climatisation - 33 réponses - Dernier post le 01 mar 2010 - par Alex8313

Rebonjour. Est-ce qu'il chauffe normalement? A+ Jojo37...
Électroménager - 6 réponses - Dernier post le 01 mar 2010 - par Jojo37

Bonjour, depuis 3 jours, mon sèche linge s'allume bien, il tourne mais il ne chauffe plus. Ma femme me dit qu'il ya une coupure de courant et depuis ce jour notre sèche linge chauffe plus. Je ne suis pas doué en plomberie et même plutôt néophyte, par contre n'ayant rien a perdre et avant d'appeler un réparateur, quels sont les premières manipulations a fai...
Électroménager - 17 réponses - Dernier post le 22 fév 2010 - par guss

Depuis quelque temps, mon LV Smeg fait des siennes et, bien sûr il n'indique pas de code d'erreur repris dans la notice. Il se bloque une ou plusieurs fois par cycle, parfois dès le départ, parfois à n'importe quel stade du programme. Il s'arrête, un "bip" retentit puis j'entends qu'il tente de continuer puis re bipbip... Je ne sais pas si j'entends le bruit de la pompe de vidange ou si il y a aussi une pompe pour "relancer" l'eau pendant le l...
Électroménager - 4 réponses - Dernier post le 16 fév 2010 - par nadnena

Bonjour Mon Seche linge WHIRLPOOL AWZ 8675 ne chauffe plus. Tout parait se dérouler normalement mais pas de chauffe. Un depanneur est venu aujourd'hui et me dit qu'il faut remplacer le module de puissance (devis 440€). A priori la resistance fonctionne quelques secondes puis n'est plus alimentée. Y a t'il quelque chose que je puisse tester pour verifier ce diagno...
Électroménager - 11 réponses - Dernier post le 16 fév 2010 - par maleflo

Bonsoir, mon micro-onde daewoo s'allume mais ne chauffe plus. Merci...
Électroménager - 9 réponses - Dernier post le 16 fév 2010 - par martinique

bonjour, est ce qu il chauffe ??...
Électroménager - 6 réponses - Dernier post le 17 fév 2010 - par la sudiste

Bonjour, Je viens de constater une fuite et une sur chauffe au niveau de la prise de courant de mon LV. Il fonctionne mais je ressens un peu d'électricité sur les appareils électriques de la cuisine. Cela n'arrive qu'avec le LV quelque soit la prise de courant. J'ai controlé mon installation électrique. Tout est OK. C'est un Zanussi. Merci de votre aide....
Électroménager - 16 réponses - Dernier post le 17 fév 2010 - par baelen

bonjour non le signal de l'edf ne peut pas en etre la cause, par contre voyez avec un de vos voisins si il n'a pas un chauffe eau avec jour nuit et pas de differentiel. il est possible si il n'a pas de prise de terre chez lui et pas de differentiel, qu'a 6 h quand il recoit l'impulsion edf, se soit vous qui receviez sur vos diff le defaut a la terre de son chauffe
Électricité - 6 réponses - Dernier post le 06 fév 2010 - par frmu

Merci beaucoup Robin et Yvon, Il est vrai que la tole "chauffe" plus en été que la tuile et que au bout de 10 ou 20 ans il faut peut être imaginer de repeindre la couverture. Par contre je pense aussi à des toles en alu ou inox qui doivent durer plus longtemps mais qui doivent être plus chères j'imagine et à ce niveau là la tuile redevient peut être compétitive. Je verai en mairie ce qu'ils me disent ...
Charpente, toiture, combles - 7 réponses - Dernier post le 14 fév 2010 - par Flowent

Bonjour, Mon sèche linge AEG Lavatherm 36600-W ne chauffe plus. J’ai vérifié les résistances au multimètre, les trois thermostats près des résistances ; deux qui ressemblent à des diodes et un à une pile plate et qui semble non réarmable, ainsi qu’un thermostat (type pile plate) situé sur le circuit d’air vers la face avant et qui semble également non réarmable. Tout ceci semble en bon état. Auriez-vo...
Électroménager - 9 réponses - Dernier post le 14 fév 2010 - par LYFKE

Bonjour, Puissance : 20kW / 6 + 14 = 20 / Volume de chauffe : 570m3 Dimensions : 930 x 590 x 790 mm Poids Net : 125kg Bûches de 50 cm - Évacuation fumée Ø 130 mm - Rendement 75% ! Double Combustion - Feu Continu - Four avec Vitre ! Bouilleur intégré de 20L. Serait-il possible d'avoir un plan d'installation pour brancher 6 radiateurs et me donner le diamètre des tuyaux qu'il faut mettre à la so...
Chauffage et climatisation - 2 réponses - Dernier post le 16 fév 2010 - par Pelloquin Christian

Bonjour, mon sèche-linge Siemens Siwatherm C7 tourne mais ne chauffe plus. Y voyez-vous une raison possible ? Pour démonter l'arrière, il faut des tournevis spéciaux (étoiles). Y trouverai-je une résistance ou un composant simple à changer ? Tous les filtres sont nettoyés....
Électroménager - 10 réponses - Dernier post le 16 fév 2010 - par an&d

La résistance est de 26 ohms donc normalement pas de problème de chauffe. Je pense que la panne viendrait d'une sécurité, mais laquelle ? Merci de vos réponse si rapide...
Électroménager - 10 réponses - Dernier post le 21 fév 2010 - par cefazolo

bonjour je confirme les propos de jc info E60 correspond bien a un probleme de chauffe bonne journee...
Électroménager - 4 réponses - Dernier post le 21 fév 2010 - par jeanluc123

Salut, Le cumuls fait l'eau chaude, donc l'eau froide n'est pas touchée. Après pour ce qui est de l'odeur, c'est possible d'imaginer un scénario (digne des films noirs ^^) : Si le cumulus à fuit, c'est peut-être du a une surpression, due elle même à la rupture d'une gangue de calcaire sur l'élément de chauffe. Donc cette cause (la fuite) vient sans doute d'un problème interne au ballon. Est-il ...
Plomberie - 4 réponses - Dernier post le 21 fév 2010 - par robin

Le ventilo de liquide de refroidissement de ma Renault Scénic tourne en permanence aux démarrage. voulais vous me dire a quoi est dut ce problème. Il y a une semaine que cela a commencer et elle ne chauffe pas. Merci....
Automobile - 1 réponses - Dernier post le 21 fév 2010 - par Rida

où trouver une resistance seche linge kenwood tr13 bonjour mon seche linge ne sèche plus, après avoir démonté l'arriere de l'appareil j'ai constaté que la resistance de chauffage (ou corps de chauffe) a grillé. cette pièce n'est plus livrable a l'usine kenwwod. qui pourrai me renseigner ou je pourrai m'en procurer une (neuve ou d'occase) ou si il y a possibilité d'en monter une autre d'une marque différe...
Électroménager - 2 réponses - Dernier post le 18 fév 2010 - par cortipat

Bonjour, j'ai un four rosiére avec pyrolyse. Je n'ai pas le mode d'emploi ni le numéro de série et ce four est compris dans la location de notre maison. Le probléme est : il ne chauffe plus, aucun programme ne se déclenche sauf la pyrolyse. Les témoins ne s'allume plus non plus à part celui du verrouillage de porte lors de la pyrolyse. Hier il fonctionné encore, mais ce midi impossible de le mettre e...
Électroménager - 2 réponses - Dernier post le 18 fév 2010 - par betty060

EN THEORIE ON PEUT BIEN QUE CELA NE SOIT PAS CONSEILLE REDUIRE UN TUBAGE DE 2 TAILLES C'EST A DIRE PASSER DE 200 A 180 PUIS DE 180 A 153. J'AI BIEN DIT EN THEORIE CAR DANS LA PRATIQUE IL EN EST TOUT AUTRE. Il faut savoir qu'une reduction de tubage, contrairement à ce que beaucoup de personnes pensent augmente le tirage de la cheminée, avec pour consequences un rendement moindre au niveau de l'appareil car la chaleur est aspirée en partie dans le...
Chauffage et climatisation - 4 réponses - Dernier post le 18 fév 2010 - par CHRISTIAN76

Re, Oui, lui fabriquer une "petite maison" l'isolera, c'est sur. Mais si la température baisse beaucoup, l'isolation ne créera pas de chaleur. Il faudra lui mettre un petit coup de chauffe dans sa maison !!! :-)...
Électroménager - 3 réponses - Dernier post le 14 fév 2010 - par robin

bonsoir a tous si vous avez des questions sur la chape fluide liquide ciment anhydrite... les avantage les inconvénients, le type de colle a utilisée, procédé de mise en chauffe... ou des questions sur le plancher chauffant électrique ou eau chaude je suis applicateur depuis 9 ans en région parisienne donc je connait bien le sujet! a bientôt cordialement guillaume...
Bricolage - 13 réponses - Dernier post le 05 fév 2010 - par chapessolutions

Bonjour, Mon LV marche correctement mais ne chauffe plus l'eau. Je pense que la résistance est bonne, que dois-je faire? Merci de vos réponse...
Électroménager - 13 réponses - Dernier post le 14 jan 2010 - par gallenco

Bonjour, Votre installation parait bizarre, essayez de fermer la vanne d'arrivée d'eau froide du chauffe eau et ouvrez votre robinet d'eau froide pour voir. Courage Sls...
Plomberie - 30 réponses - Dernier post le 14 jan 2010 - par JCinFo

Bonjour à tous !!! Voilà mon problème qui me rend fou!!! Mon ampli d'origine (~700€) ref : BM54 qui se trouve dans le coffre de ma voiture, me fais des siennes. Le matin quand je démarre la voiture tous les haut-parleurs fonctionnent bien, quelques secondes après je n'est plus de son coté gauche, quelquefois celle de derrière tjrs coté gauche fonctionne et pas devant !!! J'ai tout démonté plusieurs fois (garnitures de porte, gps, ampli, haut...
Électronique - 11 réponses - Dernier post le 14 jan 2010 - par Chris320d

Bonjour, je viens vers vous car mon sèche-linge ne chauffe plus et je n'ai pas de solution. Je l'ai démonté pour tester les kixons et la résistance et à priori (à moins de me tromper) il n'y a pas de pb. Voici les résultats lus sur le ohmmètre : - résistance : 25 Ohms. - klixon : 0,07 Ohms. Est ce que les mesures sont correctes (ohmmètre positionné sur 200) ? D'après vous d'où pourrait venir le pb ? ...
Électroménager - 6 réponses - Dernier post le 14 jan 2010 - par Sinux

Bonjour, Une laveuse à linge = une machine à laver ?? Dissout plus le savon : il reste sous sa forme initiale, paillettes, grains ou plaquettes ?? Est-que l'eau chauffe ?? Quelle est la machine ?? Quel jour sommes-nous ?? :-)...
Électroménager - 2 réponses - Dernier post le 13 jan 2010 - par robin

Bonjour, mon lave-linge ne chauffe plus, je viens de démonter la résistance pour vérifier si elle était entartrer et elle m'a l'air propre..... Quelqu'un aurait il une idée? Par avance merci...
Électroménager - 2 réponses - Dernier post le 12 jan 2010 - par leanno

Bonjour mon lave linge Thomson L600TD/DF de 14 ans, ne chauffe plus l'eau de lavage. J'ai testé la résistance qui semble bonne, mais lorsque je branche le lave linge sur le secteur, il n'y pas de courant sur les bornes de cette dernière que l'interrupteur marche/arrêt soit, ou non, enfoncé... Pouvez vous me donner la marche à suivre, que tester et comment. Merci...
Électroménager - 12 réponses - Dernier post le 12 jan 2010 - par snoop

Bonsoir, Vu la façon dont cela s'est produit, je pense à un problème de montage de la vitre. Elle a du être montée coincée, ce qui fait que lors de la chauffe, la dilatation du verre a entrainé dans la vitre des contraintes supérieure à sa résistance d'où la rupture. Pareil que l'avis précédent, insister pour un remplacement vu que l'intérieur est abimé, en appuyant bien sur l'aspect dangereux de l'i...
Électroménager - 2 réponses - Dernier post le 12 jan 2010 - par Paroroma

Bonjour, J'ai un sèche-linge far s1562 depuis 3 ans depuis quelques temps il s'arrete en cours de cycle et ne repart pas (il s'arrete au bout de 1 a 3 mn), pour le redemmarer il faut soit que je l'éteigne et le redemmare, sois que je donne un petit coup près de l'interrupteur. Il s'agit d'un seche linge à condensation, il chauffe normalement, il arrive des fois où je dois réarmer les klixons et lorsque...
Électroménager - 2 réponses - Dernier post le 13 jan 2010 - par aslate83

Bonsoir, La température n'entre-t-elle pas en compte dans la durée d'un programme ? Avec une résistance qui chauffe moins (entartrée ?) le temps pour atteindre la température souhaitée n'est-il pas plus long ? A+...
Électroménager - 4 réponses - Dernier post le 14 jan 2010 - par Paroroma

Bonjour, Mon four ref. MP3120b1 De Dietrich, ne chauffe plus en position pyrolyse ? Les autres types de chauffe sont ok. La porte se verrouille bien, mais il ne chauffe pas ? Auriez-vous des idées ? Cdlt...
Électroménager - 3 réponses - Dernier post le 17 jan 2010 - par kitil

Bonjour, C'est certainement la résistance de chauffe, mais votre appareil est encore garanti jusqu'au mois de mai. Courage Sls...
Électroménager - 3 réponses - Dernier post le 18 jan 2010 - par JCinFo

bonjour, pour la panne, c'etait bien la pompe qui etait HS, maintenant ca chauffe a nouveau, c'est quand meme bien quand ca marche!! merci a tous le monde pour vos coseil....
Chauffage et climatisation - 6 réponses - Dernier post le 18 jan 2010 - par nouch

bonjour à tous ! j'ai un souci avec ma Citroën C3, depuis quelques jours le voyant du moteur monte au rouge et redescend de suite, donc apparemment il chauffe vite, mais même en faisant juste quelques mètres, cela ce produit de temps en temps ,mais ça m'inquiète. auriez vous une petite idée qu'est-ce que cela peut être ? merci d'avance pour toutes vos réponses !...
Automobile - 2 réponses - Dernier post le 19 jan 2010 - par daisyelle

mon sèche-linge brandt EFE330 F fonctionne mais ne chauffe plus je n'ai plus que de l'air froid que faire ? très urgent merci...
Électroménager - 1 réponses - Dernier post le 17 jan 2010 - par chouchoute63

Scroll UpScroll Down

Les articles en lien avec centrale chauffe

(1 articles trouvés)
? schéma de chauffagerie centrale en utilisant un chauffe bain 10L ...(en attente de vos suggestions) MerciImage:Chauffe bain en chauffage central.jpg...
170 octet

Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo