Recherche interactive :

Supprimer des mots clés de votre recherche : centrale voyant

Nouvelle recherche :

Les questions pour centrale voyant

( Plus de 100 questions trouvées)
Bonjour, Mon lave vaisselle WHIRLPOOL ADG 4552 termine son cycle en bipant sans discontinuer. Le voyant start clignote tant que je n'ai pas appuyé longuement dessus pour l'arrêter et le programme en fin de cycle se repositionne tout seul sur prélavage. Ma vaisselle est lavée mais bouillante et pas séchée. Que se passe t-il et que puis- je faire ? Merci de votre réponse Raphie...
Électroménager - 3 réponses - Dernier post le 17 mai 2008 - par raphie

pourquoi la pompe qui prends l'eau du réservoir amovible de ma centrale vapeur polti afin de l'envoyé dans la cuve , n'arrête pas de fonctionner meme lorsqu'il reste plus d'eau dans le réservoir. Je comprends pas! est qu'il y a un détecteur d'eau? qui normalement devrait arrêter la pompe? en plus j'ai remarqué que le voyant manque d'eau ne s'éclaire plus meme s'il n'...
Électroménager - 4 réponses - Dernier post le 09 jan 2010 - par jeannoty

Centrale vapeur Calor pro express turbo réf: GV8160 Bonjour, je possède une centrale vapeur à remplissage continu de marque "Calor" modèle "Pro express turbo". Le fer et la cuve chauffe bien , mais produit moins de vapeur qu'avant, la pompe se met en route fréquemment, et au bout de 1-2 min le voyant "plus d'eau" s'allume alors que le bac est plein. L...
Électroménager - 2 réponses - Dernier post le 11 oct 2009 - par tchontch

en effet pourquoi le voyant du réservoir de ma centrale vapeur astoria RC 555A indique qu'il n'y a plus d'eau alors que celui ci est plein? j'ai détartré la centrale et il y a toujours le même problème qu'en pensez vous? merci FABI571...
Électroménager - 1 réponses - Dernier post le 16 aoû 2009 - par fabi571

Bonjour, J'ai depuis 6 mois une centrale vapeur Domena Xellence pro 2 qui marchait super bien et tout d'un coup je n'avais plus de vapeur. J'ai changé la cassette anticalcaire même si le voyant ne l'indiquait pas. Mais pas de changement quand j'appuie sur le boutons de la vapeur j'entends la pompe mais rien qui sort !!! Quelqu'un peut-il m'aider, je n'ai pas envie...
Électroménager - 1 réponses - Dernier post le 07 aoû 2008 - par melanie55

Bonjour à tous centrale vapeurcalor 2870 Je n'ai plus de vapeur qui sort,pourtant le voyant vapeur s'allume et s'éteint. j'ai démonté et je ne vois rien d'anormal le tuyau d'eau n'est pas bouché.problème électronique? merci de vos réponses...
Électroménager - 1 réponses - Dernier post le 02 nov 2008 - par pat41

Bonjour à tous. J'ai une centrale vapeur "Calor GV 8160"PRO EXPRESS TURBO.Voilà le probléme,après remplacement de la carte électronique (composant fondu).Le voyant rouge clignote toujours même après appui sur restart,rien d'autre ne se passe au niveau de la centrale,par contre le fer chauffe.J'ai essayé en remplissant la cuve...
Électroménager - 6 réponses - Dernier post le 12 mar 2010 - par Rico13

j ai un souci avec mon four ma femme a mis quelque chose dans le four et d un coup plus de courant dans l appartement le disjoncteur centrale qui a sauter reaarmement . je me susi rendu compte que les vitroceramique fonction mais le four rien meme pas de voyant allumer quelqun pourrais m aider merci d avance cordialement...
Électroménager - 2 réponses - Dernier post le 26 avr 2010 - par sebast1000

Bonsoir, je suis un peu embêtée car la chaudière du chauffage centrale (Atlantic Athéna) ne chauffe plus. En effet, quand je tourne le bouton pour faire démarrer le chauffage, elle démarre puis un voyant s'allume, puis un autre (un dessin en forme de main) fait tout arréter. La pression de l'eau est à peine au dessus de deux bars. Pouvez vous m'aider au plus vit...
Chauffage et climatisation - 4 réponses - Dernier post le 20 nov 2010 - par JessyKa

Bonsoir, Le fer de ma centrale vapeur ne chauffe plus, la cuve chauffe jusqu'a l'allumage du voyant "cuve". Mais le voyant du fer ne s'allume jamais... Merci d'avance....
Électroménager - 1 réponses - Dernier post le 13 déc 2010 - par BLANCHOUNE

Bonjour, mon amie a une centrale vapeur Calor Express Pro et elle m'a dit qu'elle ne produisait plus de vapeur. Le symptôme était que le voyant au lieu de passer du vert clignotant au vert fixe passait à l'orange clignotait (indiquant plus d'eau malgré un réservoir externe plastique plein). Lors de ma dernière visite chez elle, j'ai ouvert la Électroménager - 1 réponses - Dernier post le 10 nov 2010 - par highlander95

Je possède une centrale vapeur Calor Pro Express. Le voyant du fer ne s'allume plus et le fer ne chauffe que très faiblement.( Je peux poser ma main dessus) Auriez vous une réponse à me fournir? Merci d'avance....
Électroménager - 1 réponses - Dernier post le 29 oct 2010 - par Joutel

Bonjour où puis je trouver une notice d'utilisation de ma centrale vapeur express GV7150 ? je viens d'avoir le voyant orange qui s'est allumé pour la première fois, je sais qu'a ce moment là il faut que je raccorde ma centrale avec un tuyau au robinet pour nettoyer la chaudière mais je sais pas trop comment faire ensuite me...
Électroménager - 2 réponses - Dernier post le 30 mai 2010 - par legallois

le voyant du fer ne s'allume plus mais le voyant de la centrale s'allume et j'ai de l'eau qui sort par le fer...
Électroménager - 1 réponses - Dernier post le 22 jui 2008 - par indien

Bonjour, J'ai cherché sur le forum, je n'ai pas trouvé de cas similaire... : Mon pc c'est arrêté brusquement ! Sous Windows, l'écran s'est éteint subitement et le petit voyant de l'unité centrale est resté allumé. Je l'ai éteinte puis rallumée aucun résultat. On entend le disc dur tourner comme d'habitude, le petit témoin allumé mais rien à l'écran. Pourtant celui-c...
Dépannage informatique - 7 réponses - Dernier post le 07 jan 2010 - par Red

comment m'en sortir ?j'ai un lave vaisselle ariston lv66wr qui ne fonctionne plus il evacue bien l'eau mais ensuite s'arrete et le deuxieme voyant en partant de la gauche se met a clignoter et ce sur tout les programmes si quequ'un a une solus ce serai sympa merci...
Électroménager - 1 réponses - Dernier post le 05 mar 2010 - par exposito

Bonjour, Voilà avant d'aller faire un tour chez le garagiste et qu'il me trouve tous les problèmes du monde je voulais avoir un avis de personnes qui s'y connaissent eventuellement. J'ai une assez vieille Opel Corsa de 1998 avec environ 80000km et en l'espace d'une semaine de multiples problèmes sont apparus. En tout premier mon compteur kilométrique et de vitesse sont tombés en panne. Ils restent sur zéro. Puis ma direction assistée a commencé...
Automobile - 4 réponses - Dernier post le 05 mar 2010 - par nalizou

bonjour alimentez votre pompe au secteur. pour le reset:appuis successifs sur "départ/pause" un court instant et ensuiterépéter l action jusquà ce que le voyant fin s allume....
Électroménager - 12 réponses - Dernier post le 04 mar 2010 - par Anonymous

Bonjour j'ai un souci mon lave vaisselle indesit idl 502 ne se remplit pas j'entends une sorte de ronronnement l'eau n'arrive pas le voyant s'allume bien aucun voyant ne clignote, j'ai verifié le robinet le tuyau d'arrivée d'eau pas plié etant donné que je n'y connais rien vos conseils seront les bienvenus merci d'avance...
Électroménager - 7 réponses - Dernier post le 05 mar 2010 - par bibi76

BONJOUR MON LAVE VAISSELLE NE DEMARRE PAS SON CYCLE ET LE VOYANT CLIGNOTE 11 FOIS POUVEZ VOUS ME RENSEIGNER SUR LA PANNE MERCI...
Électroménager - 1 réponses - Dernier post le 05 mar 2010 - par phil3305

Bonjour, J'ai un problème avec mon combiné Brandt qui affiche une température de 11 degrés dans le frigo. En revanche pas de problème au niveau du congélateur. Quelle est l'origine de ce problème? Que dois-je regarder? De plus, depuis quelque temps, il y a un voyant vert qui clignote, impossible de trouver la cause dans la notice, il s'agit du témoin marche/arrêt. Merci d'avance. Modèle: C3022...
Électroménager - 1 réponses - Dernier post le 07 mar 2010 - par xmell

bonjour, j'ai un lave vaisselle gorenje de 1 an qui lorsque je le mets en route fonctionne mais n'évacue pas l'eau et s'arrete, un voyant rouge désignant un robinet s'allume. ne possedant plus la notice je ne sais pas ce que veut dire ce voyant. merci de votre aide....
Électroménager - 1 réponses - Dernier post le 06 mar 2010 - par pamene

Galamot a raison. C'est probablement un souci de réinitialisation qui n'a pas été fait. Si c'est un pro qui a changé tes plaquettes, ramène-lui le véhicule, c'est son boulot. Ceci dit, il arrive quelquefois qu'un voyant de freinage ABS s'allume ou clignote sans véritable autre raison que des capteurs encrassés. Dans ce cas, tu vas sur une route sans circulation, tu accélères un peu jusqu'à 50Km/h et tu fr...
Automobile - 3 réponses - Dernier post le 06 mar 2010 - par DICHI

Je viens de brancher mon frigo conge que j'ai laisse reposer 72 h et le voyant congelation clignote rouge de plus il ne refroidi pas je voulais donc savoir s'il s'agit d'une panne ou si c une mauvaise manip merci...
Électroménager - 1 réponses - Dernier post le 03 mar 2010 - par lilou42

Hello On suppose que la tension batterie est bonne. Que toutes les cosses sont bien serrées . Faire un essai avec le câble d'alimentation des bougies débranché AU BOITIER. et regarder si le voyant est allumé et écouter si ça crépite .Si c'est correct ,une des bougies est en court circuit Les vérifier une à une .Bye...
Automobile - 8 réponses - Dernier post le 02 mar 2010 - par troisdansun

Bonjour, j ai un pb avec ma senseo. Le voyant rouge clignote bien quand l eau se chauffe... Mais au lieu de s arrêter de clignoter quand l eau est chaude, il se coupe! En rallumant, il est malgré tout impossible de faire couler le café car le voyant s eteind aussitôt. Que faire?? Merci pour vos réponses...
Électroménager - 2 réponses - Dernier post le 25 fév 2010 - par Jakoby

BONJOUR ;EN EFFET MON LAVE VAISSELLE S'ARRETE AU MILIEU DU RINCAGE( VOYANT CLIGNOTANT);donc ne finit pas son cycle .d 'apres la notice faire appel a un reparateur. pourriez vous m aider ? MERCI...
Électroménager - 1 réponses - Dernier post le 24 fév 2010 - par gigasets645

bonsoir, malheureusement il nous est impossible de vous répondre... il faut faire appel a un maçon qui vous dira en se déplaçant et en voyant l'ampleur des travaux, si vous devez deja faire des piliers pour soutenir vos IPN, et suivant ce qu'il verra il vous dira si vous pouvez mettre des poutrelles acier et leurs sections! sans voir les travaux que vous voulez faire, l'état des matériaux existants...
Maçonnerie - 1 réponses - Dernier post le 23 fév 2010 - par frmu

Bonjour, Je viens chercher un peu d'aide et vous remercie d'avance de me lire. Voilà mon lave linge ne fonctionne plus, étant un peu en difficulté financière je me suis lancé au démontage mais je ne vois pas d'où vient cette panne... Symptomes: Lorsque je lance le lavage, le lave linge se remplit bien et dès que le voyant "lavage" s'allume tout stop, et se met en sécurité. Même chose si je programme "esso...
Électroménager - 3 réponses - Dernier post le 26 fév 2010 - par Yahum

Bonjour,nous avons un lave vaisselle Brandt encastrable,type VM300WE1,depuis un certain temp il a décidé de ne pas faire la fin de cycle de lavage,il nous reste environ un tier d'eau au fond de la cuve et donc le séchage ne se fait pas.Par principe au départ j'ai fait un nettoyage complet de la cuve et remplacer le presostat.Le problème persiste et je ne comprend pas pourquoi.aurrai-je zapé quelque chose de cacher qui pourrais etre la cause de la...
Électroménager - 3 réponses - Dernier post le 01 mar 2010 - par Lagaffe61

bonsoir Selon le modèle d'appareil (Avec ou sans afficheur), les codes pannes sont annoncés différemment. Voici comment les lire. Avec afficheur: Le code panne est directement affiché dans la fenêtre, tel que E11, ou EF5. Sans afficheur: Le code panne est affiché par clignotement de 2 voyants. Le voyant fin de cycle indiquant le chiffre des dizaines (ou clignot...
Électroménager - 7 réponses - Dernier post le 28 fév 2010 - par lds

Bonjour, j'ai le même problème visiblement, mon télé est un Philips 32PW6006, un 16/9 catho. Donc le problème c'est uniquement à l'allumage de la télé (à chaud ou à froid) et juste après la mise en route elle repasse en sorte de mode veille ( je dis une sorte de veille car le voyant rouge reste allumé vif, un mode protection ?!) je la mets en veille (le voyant rouge ...
Électronique - 4 réponses - Dernier post le 23 mai 2009 - par Mr Hype

Bonjour Mon LV a fini son cycle en indiquant de rajouter du liquide de rinçage. Apres ajout, j'ai voulu lancer un nouveau cycle ... Catastrophe, rien ne se passe. Le voyant On\OFF s'allume, le voyant rincage reste allumé et aucun prog ne démarre. J'ai démonté le circuit imprimé (Cf autres discutions) mais je n'ai rien constaté de "grillé" et rien du coté des soudu...
Électroménager - 3 réponses - Dernier post le 08 mar 2010 - par jjacques

Bonjour, J'ai une peugeot 307 sw 2l HDI 110ch année 2002. J'ai un prblème de clignontant à gauche. C'est à dire, quand je clignote à gauche, la fréquance est deux fois plus vite que quand je vais à droite. En croyant que l'empoule était grillée ( ce qui n'est pas le cas ) donc je l'ai enlevé, remplacé et remettre en place. Résultat il clignote toujour aussi vite. Je précise que quand il clignote vite, il n'y a que ce lui à l'arrière et le petit...
Automobile - 1 réponses - Dernier post le 17 mar 2010 - par RAVEL

Bonsoir, Mon sèche linge Arthur Martin ADC514 ne démarre plus. Ce n'est pas le contacteur de porte, ni le trop plein d'eau de condensation. J'ai aussi tout dépoussiéré et nettoyé les contacts des connecteurs de la carte électronique. Le voyant vert s'allume, mais rien ne se passe quand on appuie sur "démarrer", quel que soit le programme....
Électroménager - 1 réponses - Dernier post le 17 mar 2010 - par ADC514

Lorsque je mets le sèche linge en route, il commence le cycle normalement pendant environ 3 minutes. Il s'arrête avant de changer de sens de rotation et ne redémarre pas; le voyant "start" clignote. J'ai nettoyé l'évacuation extérieure qui était quasiment bouchée. Est ce qu'une sécurité s'est enclenchée ? ( je n'ai pas trouvé de bouton à réenclencher comme sur mon précédent sèche linge ). Merci de me di...
Électroménager - 1 réponses - Dernier post le 01 jun 2010 - par ponchorenard

Bonjour Pourquoi un des 3 feux de ma plaque induction whirlpool ne reconnait plus mes casseroles comme si elles n'étaient pas compatibles alors qu'elles marchent avec les deux autres? Le voyant clignote et s'éteint au bout de qques secondes. C'est ma 3 ème plaque en 6 ans .... merci pour vos réponses....
Électroménager - 1 réponses - Dernier post le 22 mar 2010 - par coll

Bonsoir, Le voyant de thermostat de ma cuisinière Sauter reste allumée, alors que tous les boutons sont éteints. Pouvez vous me dire si c'est normal ?...
Électroménager - 1 réponses - Dernier post le 15 mar 2010 - par Tren52

bonjour, bonjour tout le monde Bon voilà, j'ai un sharan tdi de2001 ,au bout de quelques kilomètres le voyant ESP s'allume et donc ça broute, ça tremble,plus de vitesse. On a nettoyé le débitmètre ? roulé même sans débimètre et c'est pareil! Chez WV il disent que c'est un grand mystère mais je ne veux pas leur laisser car bonjour la note chez eux . On a remis le débimètre et c'est toujours pareil. Alor...
Automobile - 4 réponses - Dernier post le 18 mar 2010 - par gibout

Bonjour, Après un déménagement, j'ai branché mon lave vaisselle et essayé de le mettre en marche. Les plombs ont sauté et depuis lorsque j'appuie sur le bouton démarrage il ne démarre plus. Aucun voyant n'indique rien de particulier. Quelqu'un aurait-il un diagnostique? Est-ce réparable? Merci pour vos réponses,...
Électroménager - 3 réponses - Dernier post le 17 mai 2009 - par disquevert

Bonjour, Ma machine est tombée en panne ; le SAV me propose un RDV pour qu'un technicien passe... mais j'aimerais d'abord savoir quelle est l'erreur signalée par la machine : Quelqu'un a-t-il les clés d'interprétation pour le code erreur : clignotant rapide sur voyant verrou et clignotant pour les voyants "repassage facile" et "départ différé" ? D'avance mer...
Électroménager - 1 réponses - Dernier post le 20 mar 2010 - par Cyc

si votre machine à laver ne démarre pas, que le voyant de démarrage clignotte, et que l'eau n'arrive pas, et que la porte ne se verrouille pas, débranchez la machine, et laissez la débrancher minimum 24 H et lorsque vous la rebrancherez, vous aurez comme moi l'agréable surprise qu'elle redémarre, j'ai trouvé l'astuce sur un autre forum, et cela a marché (apparemment il lui faut ce temps, pour se reprogramme...
Électroménager - 3 réponses - Dernier post le 19 mar 2010 - par saubade

BONJOUR, je possede une cuisiniere BRANDT PYROLYSE GAZ KGP610W depuis 3 ans. J'ai un problème avec la sole gaz du four, lorsque j'allume le four, tout va bien, il monte à la température demandée. Une fois arrivé à la température le gaz s'arrête. Au bout de 3 minutes le voyant témoin rouge du four s'éteint doucement et quand la température descend, la sole gaz ne se rallume pas automatiquement pour maintenir...
Électroménager - 3 réponses - Dernier post le 19 mar 2010 - par lulascalea

alors il fait de la vapeur, perd une ou deux gouttes d'eau de temps en temps sur le linge, et glougloute quand il est à plat, il se met également en position "chauffe" (voyant allumé) très souvent...
Électroménager - 5 réponses - Dernier post le 15 mar 2010 - par kizouka

bonjour Je ne suis pas voyant ; photos SVP...
Électroménager - 17 réponses - Dernier post le 18 mai 2009 - par Le noir

Bonjour, mon lave vaisselle ADG8442 a encore de l'eau dedans; et pas moyen de le remettre en marche: aucun voyant ne s'allume; une solution ? merci...
Électroménager - 9 réponses - Dernier post le 10 mar 2010 - par doromat51

Bonjour, J'ai un sèche linge Laden AM3888 avec lequel je n'arrive pas a utiliser la fonction départ différé. Quand je programme 3/6 ou 9h, le voyant s'allume alors j'appuie sur la touche départ et là le sèche linge n'attend pas que les 3/6 ou 9 heures se passent et démarre au bout d'environ 1/4 d'heure. J'ai eu beau relire le mode d'emploi, je ne vois pas comment faire??? Quelqu'un aurait-il le même s...
Électroménager - 3 réponses - Dernier post le 11 mar 2010 - par luciole761

Bonjour, Un ami m'a donné une machine a laver indesit wgt536. A l'epoque , je l'ai entreposée mais maintenant (après deux ans), j'en ai besoin. Quand je choisis un programme normal et que jappuye sur marche, le l'unique voyant s'allume mais rien ne se passe. Quand je met le programme essorage, j'entends un bruit comme la pompe de vidange je pense. Une des charnières de la porte est cassée depuis le dé...
Électroménager - 1 réponses - Dernier post le 10 mar 2010 - par Thomascmoi

voilà j'ai des voyant qui clignote c'est une Erreur 10 ou clignotement des voyants 1, 3 et 5 Problème de fuite ou débordement. La sécurité anti-fuite sur le socle est activée. Vérifier le système, et à défaut déterminer l'origine de la fuite.--> comment faire?...
Électroménager - 1 réponses - Dernier post le 09 mar 2010 - par menrod

Au fait Merci Bernard - la réparation s'est bien déroulée ; j'ai préféré amenener le bloc moteur pour le faire écouter à un spécialiste en pièce détaché. Il m'a conseillé de remonter comme ça ; pour lui pas de bruit suspect. Donc mise à part vraiement gros boulot de démontage et montage notamment pour bien positionner le tambour tout ok pour ce remplacement du condensateur. Mais depuis aujourd'hui nouveau pb : le Électroménager - 20 réponses - Dernier post le 09 mar 2010 - par julo59

Bonjours à tous les bricoleurs! Je possède une machine à laver SABA LL6T01, ce n'est pas une machine à Hublot mais à capot. Lorsque je l'allume : ~ ce voyant s'allume, je pense que c'est le voyant de tension donc c'est OK Lorsque je choisis un programme et ce n'importe lequel, j'appuie dur le bouton DEPART, rien ne se passe. Pas de tirage d'eau, rien ...
Électroménager - 5 réponses - Dernier post le 18 mai 2009 - par wross59

inteligent Frost Free 44 Bonjour, Je possède le matériel référencé en titre. Le problème c'est qu'il ne fait plus de froid. Le voyant de l'alarme clignote. On n'entend parfois un "toc toc" Que se passe-t-il? Merci pour vos réponses....
Électroménager - 2 réponses - Dernier post le 14 mar 2010 - par LaveLinge

re bonjour bernard et merci de votre aide j'ai testé hier soir: l'alimentation 220V arrive bien sur la carte principale (situé en avant en bas du lave vaisselle) quand je tourne de bouton de lavage; mais toujours rien bien sur... le 220V ne semble pas repartir de la carte, ce qui semble normal puisque aucun voyant d'allumé; je ne comprends pas: si un capteur est defaillant ou salle ou autre chose, je d...
Électroménager - 15 réponses - Dernier post le 12 mar 2010 - par doromat51

Bonsoir mon congélateur a fait déja 3 fois en plusieurs mois cette panne: la température remonte vers 5 degrés, l'alarme sonne, redescend pas suite à des conseils: j'ai testé les 2 sondes: 5.6 khoms vérifié la connectique j'ai changé hier la carte controleur (74 euro !!!) il a refroidi cette nuit à -15 degrés, réglé à - 20 ce matin, pareil remonte à 5 degrés, toute la journée à -5 degré ce soir je n'entend même plus le compresseur ...
Électroménager - 1 réponses - Dernier post le 11 mar 2010 - par christo9

bonjour j 'ai un sharan qui me fait des caprices. je démarre tout va bien (sauf voyant air bag qui reste allumé ),et au bout de 5 km la voiture broute et tremble et le voyant ESP jaune s'allume ca se produit surtout en ville ,dès que je suis un peu en sous régime surtout en troisième et seconde sauriez vous de quoi ca provient car si je dois retourner chez le conc...
Automobile - 1 réponses - Dernier post le 22 fév 2010 - par gibout

J'ai démonté mon lave vaisselle Brandt prémia P4530 afin de le nettoyer puis de voir les ailettes etc .. car mon lave vaisselle lavait très mal, bref après remontage correctement j'ai voulu faire un essai de lavage et là petit problème le bouton marche ne fonctionne plus, c'est à n'y rien comprendre, je ne sais pas si je me fait comprendre lorsque l'on ferme la porte du lave vaisselle tout les voyants fonct...
Électroménager - 10 réponses - Dernier post le 21 fév 2010 - par cefazolo

Bonjour, J'ai mon sèche linge BAUKNECHT qui s'allume mais ne démarre pas, le voyant au dessus du voyant démarrer clignote. On m'a parlé d'une sonde d'air ou thermostat. Par ou commencer les tests? NB: Le problème ne vient pas du contacteur de porte....
Électroménager - 1 réponses - Dernier post le 30 mai 2009 - par abouz

Bonjour j'ai regardé tes photo et je pense que ton menuisier ne c'est pas trompé. Il sagit d'un cadre en panneaux plaqué du type agglo très difficile a réparer car fragile et il sera difficile de faire un raccord de plaquage sans que cela ne soit trop voyant....
Travail du bois - 2 réponses - Dernier post le 29 jan 2010 - par jenoa09

bonjour, J'ai vérifié le cable au testeur, tous les les fils sont bons. Je fais le test de remplissage ce soir. Le test se lance en appuyant sur le bouton de lancement de programme durant quelques secondes puis l'etat de tel ou tel voyant donne le résultat du test. le passage d'un test au suivant s'effectue en appuyant sur le bouton de lancement des programmes. en espérant avoir répondu a vos demandes....
Électroménager - 8 réponses - Dernier post le 28 jan 2010 - par dmon

TOUT D'ABORD MERCI DE VOTRE RÉPONSE AUSSI RAPIDE mais cela fait au moins 15 ans que nous avons l ejp et 10ans cette chaudière et depuis deux ans le voyant rouge ne s 'allumait plus et nous avons changé la lampe du voyant et toujours pas de lumiere en ejp et ce matin là MIRACLE il y avait cette lumière, mais plus de chaudière Compliqué tout ça nous avons enlevé le f...
Électricité - 11 réponses - Dernier post le 28 jan 2010 - par gibout

Bonjour à tous. J'ai une chaudiere LUNA MAX 2.24 CF qui chauffe plus les radiateurs mais fait toujours de l'eau chaude; Je n ai aucune panne ou anomalie afficher. Seul le voyant vert du radiateur sur la chaudiere est eteint et tout le reste marche bien le voyant de pression est a 1/5 bar et j'ai verifer les sonde :pff: Si quelqu'un aurait une idee je suis preneur,...
Chauffage et climatisation - 14 réponses - Dernier post le 01 fév 2010 - par vivianos

Bonjour, Dangereux pour le moteur, oui si le voyant ne fonctionne pas. Commencer par vérifier les fusibles du tableau de bord, puis les connections sur la sonde de température (souvent fixée sur le radiateur). A+...
Automobile - 2 réponses - Dernier post le 30 jan 2010 - par Paroroma

Bonjour, j'ai un problème de démarrage de ma tv toshiba regza lcd 37C3030D, elle est toute neuve. Quand je la branche sur le secteur, le voyant d'alimentation s'allume, jusque là, c'est tout bon. Mais quand j'appuie sur le bouton marche/arrêt, on entend un petit claquement et le voyant vert s'allume mais je ne peux pas lancer de chaînes et au bout de quelques secon...
Vidéo - 3 réponses - Dernier post le 31 jan 2010 - par Babas008

Bonjour, J'ai remarqué que mon congélateur (séparé du frigo, petit, 3 tiroirs marque BEKO) avait un voyant orange allumé. Je l'ai alors débranché, vidé, essuyé l'eau, nettoyé, rebranché ! Il a été rebranché le 30/01/10 à 21h,nous somme le 31/01/10, 10h40 et toujours pas de voyant vert... j'ai perdu la notice... A l'intérieur du congélateur il y a une sorte de bouton ...
Électroménager - 3 réponses - Dernier post le 31 jan 2010 - par ema7

bonjour, voila j'ai un probleme avec la machine a laver de ma soeur elle ne veut plus démarré. Lorsque j'appuie sur le bouton marche le voyant s'allume donc le courant arrive jusqu'a la machine mais sur aucun programme elle ne démarre. C'est une arthur martin 850T AW865T Merci d'avance pour votre aide CDLT...
Électroménager - 9 réponses - Dernier post le 27 jan 2010 - par marvin69

bonjour pour étre bref votre pompe est hs.elle ne tourne plus et ne peut pas envoyer l eau dans le condenseur(bac du dessus) il se met en sécurité d ou le voyant"vider le réservoir"....
Électroménager - 2 réponses - Dernier post le 22 jan 2010 - par Anonymous

mon lave-vaisselle Whirlpool adp 8412 s'éteint en cours de cycle . Il n'y a plus aucun voyant d'allumé .et cela au bout de 15 minutes apres le debut du cycle. tout s'eteint et au bout d'un certain temps , 30 mn voire 1 heure , il redemarre , et continue son cycle . Et encore ... et encore ... Quand enfin le cycle se termine, la vaisselle est très propre. Je pense que ça chauffe et que la machine se met en ...
Électroménager - 18 réponses - Dernier post le 20 jan 2010 - par bib

Bonjour, ma machine lavante et séchante Indesit ne fonctionne plus correctement, elle se lance correctement et quelque soit le programme choisi, a la première vidange, elle s'arrête et me sort un message d'erreur: Voyant verrouillage hublot clignote rapidement et les 4 autres voyants a coté clignote lentement. D'après vous, de quoi cela peut il venir, la machine a un peu plus d'un an et n'est donc pl...
Électroménager - 3 réponses - Dernier post le 20 jan 2010 - par smonsteuse

Apres nouvel essai ce matin (pb semblait disparu ce WE) : Quelque minutes apres demarrage d'un cycle, tous les voyant + compteur temps restant s'eteignent et reviennent sur un temps restant superieur. --> pb programmateur ou detecteur eau salle qui ferait recommencer le cycle ? Je vais reprendre mon probleme sous un nouveau titre plus en ligne avec les description. A bientot, FLE38...
Électroménager - 6 réponses - Dernier post le 19 jan 2010 - par FLE38

Bonjour. Mon lave vaisselle Whirlpool ADP 2960 vient de tomber en panne. Il vidange (la vidange fonctionne bien) mais ne se remplit pas. La pompe de vidange semble continuer à vidanger même s'il n'y a plus d'eau puis tout s'arrête et le voyant end clignote en continu pendant que le voyant départ clignote sur un cycle de 4 clignotements, une pause, 4 clignotement,...
Électroménager - 5 réponses - Dernier post le 24 jan 2010 - par gerby

Bonjour, je remercie les utilisateurs de ce forum pour vos réponses.La pompe de vidange fonctionne très bien et n'est pas obstruée par un corps étranger.Elle est d'origine de 1997 et je fais attention, je vide les poches.Pour le pb,le pressostat se coupe après la prise d'eau nécessaire après sélection d'un programme ,puis plus rien.Pas de programmateur qui tourne ainsi que le moteur ,voyant sous tension ok....
Électroménager - 9 réponses - Dernier post le 25 jan 2010 - par christounet

bonjour, suite au blocage de la pompe de vidage, mon LV SE25236FF/17 refuse de redemarrer pas d'affichage aucun voyant . Après nettoyage la pompe refonctionne et vidange en la forçant avec la tirette rouge du systeme antifuite. Existe t il une sécurité ? quelles vérifications effectuées avant de le déclarer HS ? merci...
Électroménager - 3 réponses - Dernier post le 27 jan 2010 - par jose rapi

Merci pour votre aide. J'apporte plus d'infos. Le voyant "fin de cycle" clignote 5 fois" et cela de façon répétée. J'ai regardé la notice dans la partie problèmes et solutions mais il est seulement question de 4 et de 10 clignotements....
Électroménager - 2 réponses - Dernier post le 26 jan 2010 - par faure95

Bonsoir, Je viens d'essayer, le voyant qui est au-dessus est passé du vert à l'orange, je vais attendre et voir si la température descend. Je vous tient au courant demain matin, et merci encore. Bonne soirée. Bélisama...
Électroménager - 13 réponses - Dernier post le 26 jan 2010 - par belisama

Hello Je vois que cela avance doucement mais sûrement.Il y a déjà du bon boulot de fait .Pour les 3 fils qui sont en continuité il faudrait connaître la valeur pour déterminer le point milieu. En observant les photos et en voyant les trois bagues on a l'impression que c'est la production de courant (très ,très rare).Il faudrait compter le nombre de pôles ( rotor et stator) et pour la plaquette il n'y a ...
Électricité - 31 réponses - Dernier post le 05 fév 2010 - par troisdansun

Bonjour Es ce qu'ils clignotent ou seulement ils sont parfois allumé et parfois éteints ? Parce que j'ai vu plusieurs fois sur de l'électroménager des voyant vert et jaune dont le changement était normal...
Électroménager - 2 réponses - Dernier post le 05 fév 2010 - par pirate

esque je peut avoir l'aide de quelqu'un pour ce probleme. qan jallume la tv, le voyant rouge clignote 2fois, puis encore 2 fois, puis encore 2 fois puis encore 2 fois. merci d'avance...
Vidéo - 1 réponses - Dernier post le 14 fév 2010 - par sepi

bonjour je possede une machine a laver de type;clayton cl1207trs,elle se rempli et essore aussitot j'ais nettoyer le filtre au niveau de la pompe controler le petit tuyau de haut de cuve ainsi que la piece ronde et tout fonctionne a ce niveau par contre deus voyant clignotent en meme temp( fin et essorage-vidange) merci de me donné des solutions car sans machine a laver ca craint ps; dsl pour les fautes ...
Électroménager - 22 réponses - Dernier post le 16 fév 2010 - par damval

Bonjour, mon sèche linge tourne mais ne chauffe plus (Candy CIC209X de 7 ans). le voyant de nettoyage de "filtre encrassé" reste allumé mais le filtre est propre. Est-ce que cela viendrait de la résistance chauffante ou d'un fusible thermique en l'air ? merci pour votre aide....
Électroménager - 2 réponses - Dernier post le 29 mai 2009 - par capitaine

bonjour bernard621, j'ai fait ce que vous avez dit demonter la resitance et le thermosta et tout semble fonctionner correctement et juste un voile declacaire que j'ai nettoyer mais pas grand chose. j'ai reesayer après avoir tout remonter et je m'aperçois que lorsqu'elle arrive au cycle de rinçage elle commençe bien puis elle ne prend plus l'adoucissant et ne passe pas sur le programme d'essorage et lorque je passe sur le cycle essorage elle ess...
Électroménager - 31 réponses - Dernier post le 13 fév 2010 - par stef9671

Bonjour, le voyant pas d'eau est allumé. La pompe de vidange tourne tout le temps. J'ai contrôlé l'électrovanne qui fonctionne. D'où peux venir le problème ??? Merci...
Électroménager - 12 réponses - Dernier post le 18 fév 2010 - par gnaffron25

Hum... je résume : j'ai donc lu la notice. ma télécommande est d'un modèle plus ancien que celui présenté mais le fonctionnement est le même. J'ai trouvé le boitier récepteur. Quand je lance une commande avec l'émetteur, le voyant du récepteur s'allume, un léger ''clic'' apparait au niveau du volet... qui ne bouge pas. Je pense à un problème lié à une coupure secteur ces jours-ci et qu'il faudrait reprogra...
Électronique - 4 réponses - Dernier post le 21 fév 2010 - par jak

bonjour a tous, je me permets de faire appel a votre expertise concernant ma pauv' 306 je précise que la batterie n'a que qques mois: donc quasi neuve cette semaine j'ai -demarré: sans encombre, -roulé près de 300km: ras ce matin, problème! la clé dans le démarreur les voyants s'allument la radio s'égosille le chauffage se met en route j'attends que le
Automobile - 2 réponses - Dernier post le 19 fév 2010 - par zoé

le voyant marche arrêt est resté clignotant après un lavage sans problème. Lorsque je veux le mettre en route, il démarre, mais pendant quelques minute et tourne comme si il était en fin de cycle. Pouvez vous m'aider s'il vous plait ?...
Électroménager - 4 réponses - Dernier post le 19 fév 2010 - par mamalulu

bonjour. je possède une opel vectra de 1996 1.7l TD et depuis quelques jours j'ai le voyant de l'air bag qui reste allumé.je voudrais savoir si c'est possible d'éteindre se voyant? je vous remercie d'avance pour vos réponses....
Automobile - 3 réponses - Dernier post le 13 fév 2010 - par bad

bonjour baboo si le voyant départ clignote il y a 2 possibilités de réponse: soit inverser le phase et le neutre soit remplacer la carte de puissance.Par contre pour la carte il faudrait un professionnel pour l'initialiser. bonne chance....
Électroménager - 1 réponses - Dernier post le 10 fév 2010 - par khecden

Merci pour tes infos. voila ce qui est inscrit : VOYANT -------------- PLAGE DE DURETÉ 0 --------------------------- 0°F-10°F 1 --------------------------- 10°F-25°F 2 --------------------------- 25°F-40°F 3 --------------------------- 40°F-55°F 4 --------------------------- 55°F-70°F 5 --------------------------- + de 70°F...
Électroménager - 10 réponses - Dernier post le 09 fév 2010 - par eleazar

bonjour, mon lave linge bosch ne démarre pas quelque soit le programme demandé. au démarrage le voyant " en cours " s'allume et le reste pendant quelque seconde puis s'éteint et le voyant "programmé" clignote. cela est surement un code panne, j'ai vérifier la pompe de vidange, le tambour tourne librement à la main. avez-vous une solution? d'avance merci...
Électroménager - 1 réponses - Dernier post le 29 mai 2009 - par j marc

le bouton start ne clignote pas! seul le voyant du programme sallume!...
Électroménager - 18 réponses - Dernier post le 05 fév 2010 - par elbarto

mon lave vaisselle indesit idl410 il ne passe pas au sechage et les voyant 1et 3 cligotent aprés un cycle apparament normal. merci de votre aide...
Électroménager - 1 réponses - Dernier post le 05 fév 2010 - par permentier

Bonjour, Mon lave linge s'arrête sur la position rinçage essorage quelque soit le programme ou la température sélectionné. Le voyant départ se met alors a clignoter en rouge . Pourriez vous m'aider? Par avance merci L.L. Faure fwq5110...
Électroménager - 1 réponses - Dernier post le 09 fév 2010 - par biboune06220

bonjour ! voila sur un mercedes 210 année 92! mon alternateur a grillé, on la changé pour un tout neuf! plus courant neuf, plus batterie neuf !! mais le voyant reste allumé même quand je débranche la batterie moteur allumé pour tester l'alternateur qui lui charge! le voyant ne s'éteint pas!! vais avoir besoin de passer par la valise??? merci d'avance...
Automobile - 26 réponses - Dernier post le 09 fév 2010 - par elbarto

bonjour a tous mon lave linge brandt bb60 ne démarre pas il ne se passe rien du tout pas un seul voyant ne salume pour moi se doit étre la platine de puissance mais comment la réparer jais trouvais une pieces en courcircuit réf : t405 600t si je la change esque sa va aller ( sa resemble a un transitor) merci...
Électroménager - 1 réponses - Dernier post le 23 mar 2010 - par vadeleau

Bonjour a tous Voila j'ais un soucis avec ma r18 gtd qui demarre normalement mais aucun voyant ne s'affiche sur le tableau de bord, les clignotants ne fonctionnent plus, et les feux stop ne fonctionnent plus aussi alors que tout le reste marche (feux, essui glace, vitre electrique ventilo etc....) Quelqu'un pourait il m'aider?? Merci...
Automobile - 4 réponses - Dernier post le 24 mar 2010 - par zizou33

Bonjour, le voyant de mon lv miele g681sc s'allume. L'electrovanne a été changée (on pensait que ça venait de ça car on n'entendait plus l'eau arriver), mais quand on l'a remis en marche, l'eau n'est toujours pas arrivée et le voyant s'est à nouveau allumé. quel est le problème? Merci...
Électroménager - 3 réponses - Dernier post le 13 jun 2010 - par Henri83

bonsoir , je viens vers vous car nous avons un petit souçi avec notre Lave Linge. Depuis qqes tps nous avions constaté que notre LV essorait moins bien sur qqes programmes uniquement. Hier nous avons mis un pantalon avec une porchette de mouchoire en papier :grosses betises !!! Le LV s'est arrété . Sur l' afficheur LCD apparaissait la lette P et F ( le tout clignotait). Ds le manuel , il nous indique un problème de vidange. je débranche la...
Électroménager - 2 réponses - Dernier post le 13 jun 2010 - par jobgui

j'ai du changé la cartouche car le voyant s'allumait.. mais que ce soit avec la nouvelle ou l'ancienne le probleme est le meme! je vais vérifier si la pompe est allimentée, je pense pouvoir le faire demain! et je vais aujourd'hui détartrer un peu alors voir ce que cela donne.. en vous remerciant de votre reponse aussi rapide!...
Électroménager - 3 réponses - Dernier post le 13 jun 2010 - par leo78

Bonsoir , est ce que le voyant départ clignote combien de fois pour qu'on puisse vous aider...
Électroménager - 1 réponses - Dernier post le 16 jun 2010 - par mlch

Bonjour si quelqu'un a déjà eu ce problème.... je possède un Lave vaisselle Arthur Martin Electrolux Capypso ASF2643A Jusqu'à hier, il tournait parfaitement, malgré son age avancé ( environ 10 ans ) . Hors depuis aujourd'hui, les voyants de lancement ne s'allument plus lorsque je l'allume. Il y a un voyant Marche / Arret qui s'allume très bien, en revanche le...
Électroménager - 1 réponses - Dernier post le 17 jun 2010 - par Padalino

Bonjour, Mon lave vaisselle ll68 ne veut pas démarer le voyant Eco clignotte rapidement et les voyant Sel et Rinçage clignottent lentement. Je viens de remettre du liquide de rinçage et du sel. Je ne comprend pas. Peut il y avoir un gentil docteur en lave vaisselle qui me répondent ? Bonne journée à tous....
Électroménager - 1 réponses - Dernier post le 22 jun 2010 - par cooky

Scroll UpScroll Down

Les articles en lien avec centrale voyant

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo