Recherche interactive :

Supprimer des mots clés de votre recherche : charbons connecteur

Nouvelle recherche :

Les questions pour charbons connecteur

(75 questions trouvées)
Bonsoir, j'ai exactement le même problème sur la même machine.... j'ai vérifié le tachymètre, il fonctionne (présence de tension quand il tourne). j'ai nettoyé les charbons du moteur ainsi que les contactes coté rotor, mais ça n'a rien amélioré. j'ai vérifier toutes les continuités des câbles électriques entre le connecteur moteur et la carte de commande, tout...
Électroménager - 2 réponses - Dernier post le 24 nov 2009 - par chris-31

re bonsoir, non ne change pas le moteur. sur le moteur il y a 6 fils 2 pour le stator (gros fils) 2 pour les charbons (gros fils) 2 pour la tachy (petit fils ) pour vérifier si la tachy est bonne: prendre un controleur sur voltmétre alternatif (échelle 5 ou 10 volts) . débranchez le moteur de la filerie . mettre le controleu...
Électroménager - 12 réponses - Dernier post le 25 sep 2005 - par didou11

je viens de tester avec la terre de branché et le connecteur debranché j'ai 34Kohms sur les broches 1 et 5 se sont celles ou il y a les charbons sinon il n'y a rien sur les autres ! Les charbons sont bon je les ai regarder !!!...
Électroménager - 7 réponses - Dernier post le 14 déc 2009 - par fredevils

Merci pour cette réponse , J'ai vérifié les charbons : Ils sont OK En mesurant les résistances j'ai trouvé un fil cassé sur la 2ème broche au ras du connecteur vers le stator Stator : Broche 1 et fil cassé : 4,5 Ohms Stator : Broche 3 et fil cassé : 4.5 Ohms Rotor Br4 et 5 : 3 Ohms (constant en tournant le moteur) Tachy Broches 6 et 7 : 56 Ohms Ces valeurs s...
Électroménager - 4 réponses - Dernier post le 09 fév 2006 - par sino7

bonjour ne croyez pas tout ce qui est dit sur ce site,ce crepitement est du a l'usure des charbons moteur,vous devez meme apercevoir des etincelles a l'arriere du moteur,rien d'alarmant il faut changer ces fameux charbons, ce que vous appelez le domino prise c'est le connecteur du moteur pas besoin de le changer,PFFFF! [ Bonj...
Électroménager - 4 réponses - Dernier post le 04 déc 2008 - par titi51

Bonjour, j'ai un souci sur ma lavante-séchante. En effet celle-ci a un problème au niveau du programmateur qui ne cesse de tourner pendant le lavage. Le programme ne s'arrête donc jamais. J'ai vérifié le code erreur (7 clignotements). Apparemment il faudrait : - contrôler efficacité des contacts sur connecteur CN1 du module. - vérifier CN1. - vérifier connexion résistance - remplacer module. J'avoue que je ...
Électroménager - 3 réponses - Dernier post le 26 jan 2009 - par stef06

re: il s'agit d'un chassis bb40, votre descriptif de panne est un peu sommaire mais on va faire avec en supposant que le moteur en soit la cause vous allez vérifier l'état des charbons moteur deconnectez le moteur du module et a l'ohmetre mesurez la continuité entre 4et 6 sur le bornier moteur le connecteur moteur est repéré par le sigle vvc sur le module type rn...
Électroménager - 20 réponses - Dernier post le 06 sep 2005 - par richard

bonsoir enlevez la tole arriere,la courroie,puis les vis qui tiennent le moteur,debrancher le connecteur moteur et le fil de terre puis retirez le moteur,attention des fois il est dur a enlever de la cuve n'hesiter pas avous servir d'un tournevis pour faire levier si il resiste! les charbons sont fixés soit par une vis torx ou cruciforme, les debrancher,les demonter...
Électroménager - 1 réponses - Dernier post le 19 mai 2010 - par titi51

Bonjour, Pour brancher votre moteur, il vous faut identifier les fils, et vu de nombre de fils je pense que vous devez avoir les connexions suivantes : _2 fils pour le rotor (faciles à repérer, ils vont directement aux charbons frottant le collecteur, et un ohmmètre branché à leurs borne vous donnera aux alentours de 6 ohms.) _2 fils pour une tachy (si vous avez en bout d'arbre et à l'opposée de la sor...
Électroménager - 14 réponses - Dernier post le 08 avr 2008 - par Youenn

re: si l'on considère le connecteur du moteur legerement verticale, la mesure entre les contacts du bas est de : 2.4 ohms, les contacts du milieu : infini et les contacts du haut : 68 ohms. Donc je peux en déduire que les charbons sont hs. Si oui , y a-t-il une manip spéciale après les avoirs changés. Chris...
Électroménager - 22 réponses - Dernier post le 04 nov 2005 - par Anonymous

Bonjour Expert, j'avais démonté les charbons qui était nickel dès le début. Ce matin, j'ai quand même déposé le moteur. Un des deux fils alimentant les charbons était coupé/fondu à 2 cm de la cosse du connecteur. J'ai vérifié que la résistance n'était pas nulle ni infinie entre les charbons
Électroménager - 6 réponses - Dernier post le 02 jan 2007 - par highlander95

Merci Sé pour ton message. Je n'ai pas trouve pas de condo. Les 7 fils remontent vers la commande. Comme mon moteur ne possede pas de charbons, je pense qu'il sagit d'un moteur asynchrone monophase. La plaque signalitique dit 16uF. Le(s) condo(s) doit etre a l'interieur de la carcasse. J'ai sonde les 7 fils (bleu,vert,orange,marron,noir,rouge,blanc/rouge) : bleu,vert,orange,marron,blanc/rouge en con...
Électroménager - 10 réponses - Dernier post le 13 jun 2007 - par FLE38

bonjour tu doit acceder au moteur si le lave linge est a chargement par dessus demonte le panneau gauche et debranche le connecteur moteur en ayant debranché bien sur le fil de secteur. tu demonte le moteur et tu defait les charbons de dessus il y a plusieurs montages. et si il sont usés tu les changes peut etre sont ils seulement encrassés et ne...
Électroménager - 3 réponses - Dernier post le 15 déc 2006 - par expert

Bonjour, Pourquoi mon moteur de ML Hoover marche par à coups et ne semble pas avoir la puissance requise? j'ai changé les charbons sans succés! Merci pour vos réponses...
Électroménager - 1 réponses - Dernier post le 22 nov 2010 - par gallenco

Bonsoir,il eu un cas précédent sur ce site avec un problème similaire.La raison à été des charbons du démarreur usés.Le démarreur ne pouvait pas lancer le moteur.Après la vérification de l'état de la batterie c'est possibilité à envisager....
Automobile - 12 réponses - Dernier post le 17 nov 2010 - par CastorMalin

bonsoir est-ce que ces étincelles se font aux charbons du moteur ? si les étincelles sont sur le collecteur , des spires sont en court-circuit dans la pièce tournante et votre moteur est à changer.....
Couture - 7 réponses - Dernier post le 22 nov 2010 - par lds

bonsoir, si la courroie est bien en place, regardez si c'est un moteur a charbons et dans ce cas là verifiez les !!!...
Électroménager - 24 réponses - Dernier post le 25 nov 2010 - par la sudiste

Bonjour.Il faut démonter le moteur pour l'examiner.Et en particulier les charbons(ce sont des petites pièces grises montées sur des resorts ou des lamelles souples,qui transmettent le courant électrique à la partie tournante du moteur).Des charbons en mauvais états ou mals placés peuvent empêcher le moteur de tourner correctement....
Couture - 4 réponses - Dernier post le 19 nov 2010 - par CastorMalin

bonjour, vous avez regardé vos charbons moteur ???...
Électroménager - 11 réponses - Dernier post le 22 nov 2010 - par la sudiste

Bonjour plusieurs clignotants sur la machine qui ne voulait plus fonctionnait. J ai effectué un reset et c'est redevenu normal.Mais puis-je remettre en route la machine. j'ai lu qu' il fallait changer les charbons du moteur?????????? en attente de vos réponses.merci fabrice...
Électroménager - 1 réponses - Dernier post le 04 déc 2010 - par fabetsof

bonsoir les charbons... Certainement usés ... Regardez ! mais vous ne nous en dites pas suffisamment Si vous les changez ces charbons attention au sens de montage ....
Électroménager - 3 réponses - Dernier post le 03 déc 2010 - par lds

bonjour, peut etre que vos filtres sont saturés et dans ce cas là en effet, cela ne fait plus d'aspiration .... enlevez les charbons et faites un essai ... si cela aspire, vous n aurez qu'a changer les filtres !!...
Électroménager - 8 réponses - Dernier post le 03 déc 2010 - par la sudiste

Bonjour, Ma machine AEG OKO-LAVAMAT affiche le code C9 et 2 leds allumées (1ère et 3eme). La panne est arrivée en fin de cycle, dans les 5 dernières minutes. J'ai ouvert la machine avec l'ouverture de secours, vidé le linge détrempé et constaté que le tambour ne tournait plus même manuellement. J'ai vu sur votre forum plusieurs suggestions (charbons, tachymètre) mais je ne sais laquelle correspond à mon ...
Électroménager - 14 réponses - Dernier post le 07 déc 2010 - par Hope

bonsoir je viens vers vous car j'ai un petit soucis avec mon lave linge ariston AQGF121.le tambour tourne par a coups et très lentement j'arrive même à l'arrêter à la main .la courroie ne patine pas,et j'ai voulu regarder les charbons du moteur mais il n'y en a pas.je ne sais pas ce qu'il faut contrôler.merci d'avance cordialement stephane....
Électroménager - 41 réponses - Dernier post le 08 déc 2010 - par stephane l

stella Posté le: 07 Déc 2010 18:41 bonsoir et merci pour la reponse j'ai effectivement verifie la courroie elle est en place y aurait'il une autre raison? merci pour votre aide continuez sur ce post, et n'ouvrez pas plusieurs posts pour une meilleure compréhension de tout le monde si la courroie est en place, verifiez les charbons moteur, ils sont sur le moteur, vous les sortez du mote...
Électroménager - 3 réponses - Dernier post le 07 déc 2010 - par la sudiste

Bonjour, Mon lave linge se rempli d'eau, mais ne lave pas et n'essore pas, il ce met en route par moment il a du mal a tourner et par moment il se met à faire un cycle comme un essorage il tourne sans arrêt une fois d'un sens une fois de l'autre comme si il essore mai ne vidange pas. Le filtre est propre, les charbons ne sont pas abimés, la courroie n'est pas abimée. pourriez-vous me donner un conseil, Mer...
Électroménager - 1 réponses - Dernier post le 02 déc 2010 - par dkerque

Bonjour, Totalement novice je vous explique mon soucis ... j'ai un lave linge FAURE FWF 3135. Depuis hier, l'essorage ne se fait plus, il tourne au ralenti. J'ai vérifié le filtre > OK J'ai vidé le linge, il tourne semble t il correctement à vide en essorage. Dès que je mets du linge il tourne à nouveau au ralenti. quelles possibilités? où dois je chercher? j'ai lu qu'il pouvait y avoir des soucis aux Électroménager - 11 réponses - Dernier post le 27 nov 2010 - par jisse

bonjour mon lave linge (brandt wfh1277 f) n'essore pas correctement . le cycle se deroule comme il faut mais a l'essorage le moteur commence a tourner et d'un coup la machine s'eteint!!!! j'ai changer les charbons,j'ai regarder les cartes mais je viens de cramé quelqu'un a une solution a se probleme?????????? merci d'avance...
Électroménager - 7 réponses - Dernier post le 30 nov 2010 - par douffy

bonjour, vous pouvez verifier les charbons moteur !...
Électroménager - 4 réponses - Dernier post le 30 nov 2010 - par la sudiste

Bonjour, D'après tout ce que j'ai pu lire sur les forums , il faut que je change les charbons du moteur de mon Lave Linge. Quelqu'un peut - il m'expliquer comment procéder? Merci Lave linge BOSCH ref : WFF 2000/01...
Électroménager - 1 réponses - Dernier post le 16 nov 2010 - par moinos

Bonjour, Ce soir grosse surprise au démarrage du programme : la machine se lance puis au deuxième tour elle s'arrète ! Merci de me dire si ce sont les charbons ou autre chose. D'avance merci pour votre aide....
Électroménager - 9 réponses - Dernier post le 27 oct 2010 - par DeFFrey

Bonjour à tous, Mon LL Whirlpool AWM 8123 (8 ans, peu utilisé) démarre son cycle normalement mais, après blocage de la porte et mise en eau il se bloque et le voyant "ouverture de porte clignote". Aucun code erreur sur l'affichage électronique (FP...) J'ai lu de nombreux post à ce sujet et j'ai fait les manips suivantes : - remplacement des charbons (les anciens étaient corrects à 1,2 cm mais dans le d...
Électroménager - 5 réponses - Dernier post le 28 oct 2010 - par speedtoxic

BONJOUR Le bonjour doit être automatique. Peut de précision sur le problème de votre appareil: Dans un premier temps vérifiez l'usure des charbons sur votre appareil(moteur),ensuite on avisera.Cordialement jean-Paul...
Électroménager - 4 réponses - Dernier post le 27 oct 2010 - par jeanpaul27500

Je met un programme sur mon lave linge égée 400 tr et au bout de 10 min je vois qu'il ne tourne pas, l'eau semble arriver en continuer (bruit d'arrivée d'eau) mais rien n'avance, il n'y a pas non plus de fuite. Si j'avance manuellement le bouton (en sautant qq etapes) le programme continue (essorage, rincage, vidange). J'ai demonté la pompe qui semblait propre, j'ai fait une vidange il n'y avait pas d'objet qui bouchait, d'ou peut venir ce proble...
Électroménager - 10 réponses - Dernier post le 26 oct 2010 - par entropyck

BONJOUR Dans un premier temps vérifier l'usure des charbons,celle-ci peut être la cause de votre problème,il sons au nombre de deux.Cordialement jean-paul...
Électroménager - 12 réponses - Dernier post le 20 oct 2010 - par jeanpaul27500

Bonjour, C'est bien le régulateur (charbons usés) ou le collecteur du rotor usé, si vous pouvez, démontez le régulateur seul en prenant soin de débrancher la batterie ( borne negative -) , controlez aussi le câblage, bornes, cosses, Le régulateur se présente sous la forme d'un bloc incorporé à l'alternateur fixé par 2 vis, les charbons sont intégrés à celui-ci....
Automobile - 6 réponses - Dernier post le 17 oct 2010 - par mareson

Bonjour, Comment remettre les charbons sur mon lave linge siemens siwamat xl 548.En effet j'ai réussi à les extraire car comme ils étaient usés ils sont sortis sans problème mais pour l'un d'entre eux il est derrière une pièce et j'ai peur qu'en l'enlevant je dessoude quelque chose.Quelqu'un peut il m'aider. Je vous en remercie....
Électroménager - 3 réponses - Dernier post le 30 oct 2010 - par ysca

Bonjour Si vous n'avez que 1.2 v sur l'exitation, c'est normal puisque l'exitaton passe par le témoin de charge du tableau de bord et vous avez donc 12 V débranché Ne faites pas des essais de branchement de bornes qui n'ont jamais été branchées au + vous risquez de détruire le régulateur ou l'alternateur Commencez par controler l'état des charbons, en démontant le régulateur si accessible facilement,...
Automobile - 2 réponses - Dernier post le 14 nov 2010 - par mareson

bonjour, souvent quand le prog tourne sans cesse comme cela, ca vient des charbons moteur, donc verifiez cela !!!...
Électroménager - 11 réponses - Dernier post le 12 nov 2010 - par la sudiste

bonjour, ne touchez pas votre pompe de vidange, puisque vous dites qu'il n'y a pas d eau dans la machine, donc cela ne vient pas de là ... mais regardez plutot les charbons moteur ... alors cela se situe sur le moteur que vous avez remis en alignement avec la poulie !!!! leur longueur ne doit pas etre suffisante pour lancer l essorage .......
Électroménager - 26 réponses - Dernier post le 12 nov 2010 - par la sudiste

Bonsoir Si la batterie est bonne, voir le démarreur, très souvent les charbons, plur rarement les contacts usés du lanceur. Pour tester sans multimètre allumer les phares. ils doivent s'allumer franchement....
Automobile - 10 réponses - Dernier post le 02 nov 2010 - par mareson

BONJOUR Pas de condensateur de démarrage sur votre appareil: Vérifiez le tachymètre sur l'axe du moteur, vous avez un aimant, il peut être tombé, ou cassé, le remettre en place. Faite tournez le moteur à la main vous devez avoir sur ces deux fils une tension de 2à 3 volts en courant continue, tout comme une dynamo de vélo. Vérifiez l'usure des charbons, le défaut peut venir de la, vérifiez le moteur conne...
Électroménager - 6 réponses - Dernier post le 04 nov 2010 - par jeanpaul27500

bonjour, certainement un problème de charbon moteur donc regardez la longueur de ces charbons !!!...
Électroménager - 6 réponses - Dernier post le 08 nov 2010 - par la sudiste

BONJOUR Vérifiez les charbons moteurs(usées)enroulement moteur,le tachymètre sur l'axe du moteur et son aimant qu'il soit bien en place, il peut être tombé, connectique moteur.Cordialement jean-Paul...
Électroménager - 3 réponses - Dernier post le 12 nov 2010 - par jeanpaul27500

Vinci68 Bonjour, Je reposte mon topic suite à une erreur de manipulation. Voici le problème ; après une mise en route normale, l'eau entre dans la machine à laver. J'entends un petit clic (peut-être le programmateur) mais le tambour de la machine ne tourne pas. L'essorage ne se fait pas non plus et je dois appuyer sur le bouton de vidange pour évacuer l'eau. Au bout de quelques minutes, le programmateur affiche la position "Terminé" mais ...
Électroménager - 4 réponses - Dernier post le 16 nov 2010 - par la sudiste

bonjour contrôlez l'état et l'usure des charbons moteur. Débranchez l'appareil quelques instants puis remettez le en route, et dites nous....
Électroménager - 19 réponses - Dernier post le 31 jan 2011 - par lds

bonsoir Mettez votre sèche linge un bon moment dans un endroit bine plus chaud qu'un garage et essayez le. vérifiez aussi l'état des charbons. Dites nous !...
Électroménager - 1 réponses - Dernier post le 29 jan 2011 - par lds

Bonjour, Voici les problèmes rencontrés avec ma machine à laver Whirlpool AWM 4500: 1)Il y a 15 jours et encore la semaine dernière: Elle démarrait normalement sur le cycle programmé(Synthétiques ou Coton); donc elle prenait l'eau. Ensuite, 2 possibilités: a)ou bien elle allait jusqu'à la fin du cycle et la lessive était faite, tout OK. b)ou bien elle s'arrêtait au cours du rinçage (ou avant l'essorage). Alors dans ce cas il n'était plu...
Électroménager - 7 réponses - Dernier post le 01 fév 2011 - par Pins

bonjour, vous auriez du ouvrir un nouveau post ... mais bon ... avez vous verifié les charbons moteur ???...
Électroménager - 9 réponses - Dernier post le 02 fév 2011 - par la sudiste

Bonjour, J'ai découvert ce forum en cherchant comment réparer ma machine à laver et j'y ai appris déjà quelques trucs sans parvenir à trouver la cause de mon problème. Voici les symptômes : - la machine s'est arrêté de tourner en plein milieu d'un cycle - la machine ne tourne plus en lavage, par contre elle se remplit bien et si on la fait passer en essorage, elle se vide correctement. - en essorage, l'eau se vide, le tambour fait 3 ...
Électroménager - 11 réponses - Dernier post le 16 jan 2011 - par spodlunsek

bonjour, certaines pièces sont équivalentes, comme les charbons moteur, la pompe de vidange et certaines autres mais pas le programmateur !!!!...
Électroménager - 1 réponses - Dernier post le 24 jan 2011 - par la sudiste

Bonjour a tous Voici mon probleme sur ma machine a laver candy ctg 1426 : Dès que je passe en essorage qu'elle soit en cycle lavage ou le mode essorage le moteur se lance et se coupe aussitot Le code erreur est 9 clignotements se qui correspond a changement du triac ou de la carte éléctronique J'ai changer le triac Maintenant je n'ai plus de code erreur mais elle fait toujours le meme defaut a savoir dès le passage en essorage elle se lance ...
Électroménager - 6 réponses - Dernier post le 24 jan 2011 - par sanders80

Bonjour,voir les charbons et surtout le condensateur....
Électroménager - 10 réponses - Dernier post le 02 fév 2011 - par CastorMalin

donc la machine vidange et ne part pas a l essorage ????????? verifiez les charbons moteur...
Électroménager - 14 réponses - Dernier post le 09 fév 2011 - par la sudiste

bonjour, si c etait la securité de porte, le lave linge ne fonctionnerait pas ... donc cela ne vient pas de là ... avez vous controlez les charbons moteur !!!...
Électroménager - 6 réponses - Dernier post le 07 fév 2011 - par la sudiste

Hello Il va falloir se jeter dans le cambouis Le seul code erreur que j'ai pu trouver avec EO7 est celui-ci mais non référencié sous électrolux Cette marque achète peut être au concurrent pour revendre ??? Code panne E07: Problème de rotation moteur. Vérifier charbons moteur, enroulements moteur, tachymétrie, et connectique moteur. Donc commencer par démonter la machine Il ne faut pas abandonn...
Électroménager - 80 réponses - Dernier post le 04 fév 2011 - par troisdansun

Mon LL Brandt PREMIA apres vidange ne démarre pas l'essorage. comment savoir si ça vient des charbons ou d'une autre cause (programmateur ou autre cause moteur), la pompe étant a priori hors de cause ? merci de vos éclairages !...
Électroménager - 1 réponses - Dernier post le 15 jan 2011 - par druf

bonjour faux contact dans la sécurité de porte ref 160918 ou charbons à limite d'usure ref o96805 https://www.bosch-eshop.com/serviceeshop2(bD1lbiZjPTAwOQ==)/doc/displaydocpng.pdf?prod=WFT2400%2f01 Vérifiez ....
Électroménager - 1 réponses - Dernier post le 14 jan 2011 - par lds

Pour tester la tension(voltage) aux fils du ventilateur,il faut la circulation du courant,mais le moteur de celui-ci doit être débranché.Il est probable que la tension aux fils du fusible soit trop élevé,ce qui expliquerai,qu'il ne peut pas résister au passage du courant.Donc,vérification de sa tension au branchement des fils.Normallement,le ventillateur doit tourner sans problème,donc voir ce qui empêche sa rotation.Peut-être les Automobile - 18 réponses - Dernier post le 19 déc 2010 - par CastorMalin

J'ai eu également le même code d'erreur " d07 " sur une BRANDT WTC 1061FR j'ai changé les charbons du moteur et hop ça repart........ Bonne bricole à tous..........
Électroménager - 12 réponses - Dernier post le 18 déc 2010 - par hansi

bonsoir, est ce qu'elle vidange ? car si elle n'essore pas mais quelle vidange cela ne vient pas de la pompe de vidange ... cela peut venir des charbons moteur !...
Électroménager - 1 réponses - Dernier post le 17 déc 2010 - par la sudiste

bonsoir, j'ai du mal a comprendre, vous parlez de lave vaisselle dans le titre et ensuite vous nous parlez d essorage ??? donc si c'est un lave linge, avez vous verifiez les charbons moteur ?...
Électroménager - 8 réponses - Dernier post le 20 déc 2010 - par la sudiste

Bonjour! Je poste ici car malgré les quelques heures passées sur le forum, je ne vois pas la cause de ce problème de lave-linge. J'ai un souci sur mon lave-linge: -"Unic Line" - moteur universel (donc avec charbons) - programmateur mécanique Les programmes se suivent normalement, la vidange se fait normalement, mais dans tous les cycles, le tambour a du mal à faire plus d'un tour. Le plus fl...
Électroménager - 6 réponses - Dernier post le 24 déc 2010 - par SoleilBlanc

bonjour, regardez du coté du moteur, alors si c'est un moteur avec des charbons ... verifiez la longueur de ceux la ... si c'est un moteur avec un condensateur, verifiez sa puissance...
Électroménager - 1 réponses - Dernier post le 15 déc 2010 - par la sudiste

bonjour, verifiez les charbons moteur .........
Électroménager - 2 réponses - Dernier post le 14 déc 2010 - par la sudiste

bonjour vérifiez d'abord le filtre de la pompe puis l'état des charbons du moteur....
Électroménager - 2 réponses - Dernier post le 11 déc 2010 - par lds

BONJOUR Les peluches obstrues les conduits,d'où l'importance de tenir sons appareil nickel pour le prochain départ,filtres. Si votre appareil est trop charger ,le séchage sera moindre,mettez moins de linge dans votre appareil,la machine en souffre,et vos éléments électroniques en place aussi. La résistance n'est pas la cause si votre linge est bien propre,les obstructions oui. Les charbons placé sur votre...
Électroménager - 6 réponses - Dernier post le 17 oct 2010 - par jeanpaul27500

bonjour, avez vous controlé au niveau du moteur si tout fonctionner comme il se doit ... c'est a dire les charbons moteur ainsi que le tachymètre ??? et est ce que votre machine vous donne un code erreur ?...
Électroménager - 6 réponses - Dernier post le 11 déc 2010 - par la sudiste

bonjoure sont-ils montés correctement ? Il y a un sens de montage , l'arrondi des charbons doit suivre l'arrondi du rotor......
Électroménager - 1 réponses - Dernier post le 12 déc 2010 - par lds

Bonjour,il faut faire un examen du moteur du lève-vitre.Voir en particulier les charbons de celui-ci,ainsi que les connexions....
Automobile - 3 réponses - Dernier post le 30 déc 2010 - par CastorMalin

Hello Je n'ai pas vraiment regardé la carte électronique (je ne sais même pas si ce modèle en possède) Pour les vitesses d'essorage c'est un commutateur rotatif à position fixe (400-600-800etc) Les tuyaux sont tous débouchés et opérationnels Les charbons sont corrects Bref pas d'essorage.......pour l'instant...
Électroménager - 10 réponses - Dernier post le 10 jan 2011 - par troisdansun

bonjour, alors déja vous n'avez pas de condensateur moteur, car vous avez des charbons moteur ... donc le problème ne vient pas de là ... par contre il faudrait mesurer le moteur, la resistance et la pompe de vidange ... en fait presque tous les elements electriques .......
Électroménager - 3 réponses - Dernier post le 10 jan 2011 - par la sudiste

bonjour regardez du coté des charbons moteur !!!! ils doivent etre trop court !!...
Électroménager - 3 réponses - Dernier post le 11 jan 2011 - par la sudiste

Bonjour, Déjà ça va mieux avec... un bonjour ! Sinon pour le démarreur, facile, vous suivez le plus gros fil qui part de la batterie (+) et vous arrivez au démarreur. Ps : taper sur le démarreur peut débloquer des charbons collées. S'il est abîmé ou si c'est un problème autre, pas la peine de s'escrimer à taper comme un sourd... A++...
Automobile - 1 réponses - Dernier post le 14 jan 2011 - par robin

Bonsoir, N'étant pas électronicien, je ne vais pas être d'un trés garnd secours, mais comme vous n'avez pas de réponse... Si je rencontrais le même problème, je changerais la pile, (ce que vous avez certainement fait) ensuite, je démonterais la télécommande et je nettoierais les pistes et charbons à l'aide d'une gomme à papier et je nettoierais également les cellules émettrice/réceptrice. Ca ne coûte rien...
Vidéo - 1 réponses - Dernier post le 13 jan 2011 - par ys09

Scroll UpScroll Down

Les articles en lien avec charbons connecteur

(1 articles trouvés)
?blème de rotation moteur. Vérifier connectique, charbons moteur, et enroulements. Vérifier tachymétrie e?...?linge à moteur universel, vérifier connectique, charbons moteur et tachymétrie.<br>-Sur lave-linge à mot?...? détection de rotation moteur. Vérifier moteur, charbons moteur, tachymétrie, et connectique.<br>Code pan?...?anne E07: Problème de rotation moteur. Vérifier charbons moteur, enroulements moteur, tachymétrie, et con?...?me lié au moteur. vérifier les enroulements, le connecteur, la filerie, et à défaut incriminer la carte é?...
17370 octet

Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo