Recherche interactive :

Supprimer des mots clés de votre recherche : charbons essorage
Ajouter des mots clés à votre recherche : tambour moteur rinçage lavage programme tourne manuellement vidange laver vitesse courroie
Nouvelle recherche :

Les questions pour charbons essorage

(96 questions trouvées)
Bonjour à tous, Je viens de changer les charbons de mon lave linge (siemens) et quand le moteur tourne à vive allure (essorage), il y a des petits arcs electriques qui se forment et le moteur fait un bruit de frottement. Je n'ai pas monté les charbons à l'envers (la face qui frotte, asymétrique, est correctement montée). J'a...
Électroménager - 1 réponses - Dernier post le 01 avr 2009 - par martin18

Bonjour, Je viens vous voir car j'ai un problème avec ma machine à laver, thomson AC85. Le tambour ne tourne plus. On entend un bruit (comme un grésillement) mais rien ne vient. Ni en lavage, ni essorage, ni rinçage. Par contre, elle se remplie et évacue l'eau. La courroie est ok. J'ai démonter le moteur et j'ai vu qu'il n'y as quasiment plus de charbon. Il n'y as même pas 5mm qui dépasse. Est-ce sur que...
Électroménager - 1 réponses - Dernier post le 15 avr 2009 - par jessy25

Bonjour à tous, Je suis dans la panade total, 1 mois que mon lave linge est en panne et toujours pas le bon diagnostic! J'ai lancé une machine avec un peu trop de pulls, en ouvrant le tambour j'ai vu que le linge était encore mouillé. J'ai donc relançé un essorage et j'ai constaté que le moteur ne tournait plus ni au lavage, ni a l'essorage. Parcontre le remplissage...
Électroménager - 5 réponses - Dernier post le 18 fév 2009 - par AP

bonsoir Si j'ai bien compris ,votre problème ne se produit que pendant le lavage,le premier controle qui n'est pas trop difficile à éfféctuer c'est de controler les charbons du moteur,car ci ceux ci sont trop usés le moteur aura un fonctionnement dégradé,le bruit d'interrupteur que vous entender doit provenir du module de puissance(carte éléctronique),c'est ce module qui assure la gestion du lave linge (...
Électroménager - 3 réponses - Dernier post le 22 oct 2008 - par MEIGNEN DANIEL

Et quand tu fais un essorage elle pars ou pas? Verifier les charbons moteur....
Électroménager - 1 réponses - Dernier post le 19 oct 2008 - par Guillaume74

Bonjour, J'ai une machine à laver Bauknecht WA2381 de 11 ans qui ne veut plus passer en cycle essorage (seul ou combiné avec d'autres programmes de lavage) quelque soit la vitesse de rotation demandée. La vidange elle se passe bien. Après avoir parcouru beaucoup de forum, j'ai pris le parti de démonter la partie arrière pour voir: la courroie est bonne, et tendue. J'ai également regardé et dévisser du bl...
Électroménager - 4 réponses - Dernier post le 28 jun 2009 - par truffe3615

bonjour pour arthur martin awt802 suite à un essorage défectueux,j'ai changé les charbons. le problème n'est pas résolu à charge à vide et sans courroie le cycle s'effectue sans problème pourriez vous m'aider? merci...
Électroménager - 1 réponses - Dernier post le 19 jui 2009 - par gillesM

Bonjour, j'ai un lave linge top Whirpool awa 5018 (1000 t/min) de 5,5 ans Depuis 1 semaine, il essore au ralenti et le linge sort trempé. Le lavage, rincage et vidange marchent, mais au moment d'essorer, il tourne peu vite et reste une éternité en position essorage. Je dois tourner le bouton d'un cran a la main pour qu'il finisse le cycle. J'ai regardé les choses suivantes : la pompe débite bien l...
Électroménager - 7 réponses - Dernier post le 05 nov 2009 - par bruno_t

mon lave linge de marque brandt wfh 1477 f ne s arrete jamais apres la fin des lavages pourtant les cycles sont effectues mais il continue toujours de tourner apres l essorage et cela depuis que j ai change les charbons merci d avance pour vos reponses...
Électroménager - 1 réponses - Dernier post le 09 avr 2011 - par cocoffee

Bonjour à tous! Depuis quelque temps, mon lave-linge Brandt Premia LA 8500 T n'essorait plus, surtout quand le tambour était trop chargé. La cuve restait alors pleine, et je la vidais soit manuellement, soit en lançant le programme "essorage" après avoir éteint la machine pendant une demi-heure à une heure. Récemment, elle s'est arrêtée immédiatement après le démarrage: elle prend un peu d'eau, puis vib...
Électroménager - 39 réponses - Dernier post le 10 jui 2008 - par Yves1968

en mettant le programme 30° le cycle demarre par le remplissage puis 3 rotations du tambour puis la chauffe et le tout s'arrete.En forcant le programme la vidange marche. mais jamais de plage de lavage.A un moment en forcant le programme j'ai un essorage mais pas une vitesse reguliere.Le blocage et deblocage de la trappe semble marcher.Par contre à quoi sert la piece en plastique qui est equipée de 2 cosses...
Électroménager - 3 réponses - Dernier post le 20 nov 2007 - par mamimamounet

bonjour a tous mon lave linge whirlpool awm208 prend l'eau le moteur demarre une minute puis s'arrete,en essorage pareil il demarre,accelere puis s'arrete apres trente seconde de pleine vitesse.j'ai remplacer les charbons,la résistance est ok, quelqu'un pourrait t'il m'a&ider (c'est pareil pour tous les programme) merci d'avance...
Électroménager - 1 réponses - Dernier post le 29 déc 2007 - par sanphica

bonjour c est une chargement par dessus ??? si c est le cas c est en bas a droite derriere la petite plinthe !! maintenant pour ce qui est de l essorage ... il faudrait verifier les charbons moteurs !!!!...
Électroménager - 2 réponses - Dernier post le 06 nov 2007 - par la sudiste

Bonjour, Je dispose d'une machine VEDETTE LS1002 ( lavante sechante ) code depannage 7S37VEFFA - J'ai eu un probleme d'essorage, le moteur tourne comme si il cherchait a se lancer mais rien. Cote lavage tout OK - La pompe de vidange marche et n'est pas obstruee. - le pressostat 2 niveaux marche ( teste ) - Le potentiometre essorage + inter Électroménager - 4 réponses - Dernier post le 07 mar 2007 - par manu8

bonjour a tous j'ai un lave linge brandt WHF1162F qui m'indique ERREUR 2, j'avais tout d'abord erreur 6 j'ai changer les charbons moteurs qui effectivement etait uses et maintenant lorsque je lance un programme sauf le programme flash a 30 et celui a froid mon lave linge ne fdemarre pas, la pompe de vidange se met en marche il indique lavage mais rien n e se passe par contre sur le programme flash ou froid ...
Électroménager - 2 réponses - Dernier post le 10 déc 2006 - par didier coquart

alors peut etre devriez vous verifier les charbons du moteur si ceux ne sont pas usés...ceci peut creer aussi un pb au moment de l essorage...
Électroménager - 12 réponses - Dernier post le 28 jan 2007 - par manu74

Bonjour, Daniel, 57 ans, je suis novice sur ce forum Je viens vous demander de l'aide car, bien qu'ayant souvent réussi à dépanner de l'électroménager (de part ma formation d'électromécanicien ...), je suis confronté à une énigne : Appareil : lave linge siemens siwamat 660. Panne : le moteur ne tourne pas durant les phases lavage et rinçage alors qu'il fonctionne parfaitement durant la phase vidange / égouttage avant Électroménager - 3 réponses - Dernier post le 20 avr 2008 - par NICOLLE Daniel

Je reviens avec ma BB60, nous avons changé les charbons, la pompe d'essorage, j'ai cru que tout allait bien car j'ai fait 2 ou 3 machines sans problème et la panne est à nouveau présente. (voyant 400+800 et fin qui clignotent)? Je peux faire des lessives qui s'arrètent avant l'essorage ou le rincage. Je dois reprendre un rinçag...
Électroménager - 3 réponses - Dernier post le 22 avr 2008 - par Chrisdu83

Bonjour à tous! Depuis quelque temps, mon lave-linge Brandt Premia LA 8500 T n'essorait plus, surtout quand le tambour était trop chargé. La cuve restait alors pleine, et je la vidais soit manuellement, soit en lançant le programme "essorage" après avoir éteint la machine pendant une demi-heure à une heure. Récemment, elle s'est arrêtée immédiatement après le démarrage: elle prend un peu d'eau, puis vib...
Électroménager - 20 réponses - Dernier post le 10 jui 2008 - par Yves1968

je pense que vos charbons ne doivent pas faire contact suffisamment pour lancer le moteur pour l essorage !!!! vu le prix de toute maniere vous ne perdez rien !!!!...
Électroménager - 20 réponses - Dernier post le 25 jun 2008 - par la sudiste

Mon lave linge Arthur Martin AWT 1032 ne lave plus : sur n'importe quel cycle, il prend l'eau puis plus rien, le tambour ne tourne plus, l'eau ne s'évacue plus (même sur essorage)... j'ai tenté de m'en occuper sans résultats j'ai vérifié le filtre, bien néttoyé tjs rien j'ai démonté les cotés j'ai vérifié la pompe apparamment ok Est ce un pb de pompe? est ce au niveau du tambour? des Électroménager - 1 réponses - Dernier post le 14 jun 2008 - par Matmat

Bonjour, ayant parcouru pas mal de post sur ce site et n'ayant pas trouver de solution, je vous expose mon probleme. Tous les cycles fonctionnent normalement sauf pour l'essorage final, au début c'etait rare de retrouver le linge mouillé mais maintenant c'est permanent. ??? J'ai réaliser quelques manip: Pressostat, 3 contacts, les 2 extremités 1-3 sont a 20 Ohm au repos par contre quand je souffle deda...
Électroménager - 2 réponses - Dernier post le 22 nov 2009 - par franky77

Bonjour, mon lave linge faure lfv 1050 prend l eau et vidange mais le tambour ne tourne plus et sur la fonction essorage rien ne se passe pourtant le tambour tourne manuellement j ai remplacé les charbons moteur, la résistance n'est pas encrassée merci d avance pour votre aide car la c'est la galère...
Électroménager - 2 réponses - Dernier post le 10 mai 2010 - par murielpel

si c'est un essorage variable, ce qui me semble l'être, il n'y a pas de condensateur mais des charbons sur le moteur,...
Électroménager - 5 réponses - Dernier post le 09 jun 2010 - par la sudiste

bonjour, ne touchez pas votre pompe de vidange, puisque vous dites qu'il n'y a pas d eau dans la machine, donc cela ne vient pas de là ... mais regardez plutot les charbons moteur ... alors cela se situe sur le moteur que vous avez remis en alignement avec la poulie !!!! leur longueur ne doit pas etre suffisante pour lancer l essorage .......
Électroménager - 26 réponses - Dernier post le 12 nov 2010 - par la sudiste

comment ca un charbon ??? les charbons sont généralement vendu par 2 .... je suis sure que dans votre region vous aviez bien un vendeur de pieces electromenager spécialisé plutot que d aller dans une grande surface ... mais bon !!! si ca marche tant mieux !!! essayez sur l essorage au maximum voir si c est utile de changer le second ou pas ... (car ...
Électroménager - 9 réponses - Dernier post le 24 avr 2010 - par la sudiste

Bonjour, Totalement novice je vous explique mon soucis ... j'ai un lave linge FAURE FWF 3135. Depuis hier, l'essorage ne se fait plus, il tourne au ralenti. J'ai vérifié le filtre > OK J'ai vidé le linge, il tourne semble t il correctement à vide en essorage. Dès que je mets du linge il tourne à nouveau au ralenti. quelles possibilités? où dois je chercher?...
Électroménager - 11 réponses - Dernier post le 27 nov 2010 - par jisse

bonjour La sudiste bon j'ai remplacé les charbons mais toujours le meme probleme. en fait le bruit que j'entend c'est la pompe de vidange qui continue de tourner . je m'explique quand je met sur essorage il y a juste un petit tour du tambour a petite vitesse puis il s'arrete et la pompe continue de vider l'eau qu'il n ya plus .Mais peut etre c'est normal car s'i...
Électroménager - 24 réponses - Dernier post le 27 nov 2010 - par caraalegre

bonjour jean -paul! excusez moi d'avoir oupsé le bonjour hier ! je vais essayé d'etre plus clair: des que le programme arrive sur essorage le programmateur "saute" directement sur arret! j'ai essayé d'ouvrir la machine pour voir si dans pompe il n'y avait pas un objet etranger mais ou est la pompe? :o)!! et les charbons se trouvent ou? et comment voir si c'est bie...
Électroménager - 4 réponses - Dernier post le 28 oct 2010 - par mel36

Je met un programme sur mon lave linge égée 400 tr et au bout de 10 min je vois qu'il ne tourne pas, l'eau semble arriver en continuer (bruit d'arrivée d'eau) mais rien n'avance, il n'y a pas non plus de fuite. Si j'avance manuellement le bouton (en sautant qq etapes) le programme continue (essorage, rincage, vidange). J'ai demonté la pompe qui semblait propre, j'ai fait une vidange il n'y avait pas d'objet...
Électroménager - 10 réponses - Dernier post le 26 oct 2010 - par entropyck

Rebonjour Bon...ce ne sont pas les charbons, ça ne marche toujours pas ... Il y a une chose que j'ai remarqué : Si la machine fait sauter le disjoncteur principal et que la machine à laver est restée en position essorage, alors lorsque je ré-enclenche le disjoncteur, c'est le différentiel qui saute instantanément, bien que la machine soit à l'arrêt. Donc, ce n'es...
Électroménager - 21 réponses - Dernier post le 25 sep 2010 - par kouki69

bonjour, regardez du coté du moteur, vous avez des charbons et ceux ci doivent etre trop court donc plus d essorage ......enfin cela vient de là si elle vidange car si elle ne vidange pas, elle ne peut pas partir a l essorage !!!...
Électroménager - 5 réponses - Dernier post le 30 aoû 2010 - par la sudiste

bonjour, après avoir lu tous les sujets, et ne trouvant pas ma machine Bauknecht wa 9457, que l on ma donné hier et qui a juste marché une 1 ere fois mais sans essorage et depuis elle ne tourne pas.Selon vos recommandations la courroie est ok je peux tourner à la main, On entend bien un bruit sur et le programmateur tourne elle vidange et se remplis, mais c est tout. Nettoyage de la pompe de vidange effectu...
Électroménager - 3 réponses - Dernier post le 30 sep 2010 - par okurki

c'est justement qu'en lavage tout va bien et qu'elle ne part pas a l essorage qui me fait penser aux charbons, très souvent cette panne sur cette marque a cause des charbons moteur ... donc je vous le redemande quelle est la longueur des charbons ?...
Électroménager - 14 réponses - Dernier post le 07 oct 2010 - par la sudiste

Bonjour et merci le sudiste. Ai enfin trouvé ces charbons, l'un accessible... l'autre très galère... vis non accessible, avec mon tournevis en tout cas. Sur l'un il reste donc environ les 2,5 cm. L'autre peut être semblable ou l'un peut se détériorer plus vite que l'autre ? Je rappelle pour info, que le lavage et la vidange fonctionne... donc la poulie fonctionne elle aussi... même si bien sûr moins rapid...
Électroménager - 12 réponses - Dernier post le 20 oct 2010 - par Julien1912

Bonjour, Mon lave linge se rempli d'eau, mais ne lave pas et n'essore pas, il ce met en route par moment il a du mal a tourner et par moment il se met à faire un cycle comme un essorage il tourne sans arrêt une fois d'un sens une fois de l'autre comme si il essore mai ne vidange pas. Le filtre est propre, les charbons ne sont pas abimés, la courroie n'est pas abimée....
Électroménager - 1 réponses - Dernier post le 02 déc 2010 - par dkerque

bonjour, merci pour votre réponse Bernard621! je suis en pleine formation "s'intéresser à son matériel jusqu'au coeur du moteur"!! ;)) -> Après avoir étudié la fiche technique de l'appareil reçu par mel de la part du fabricant, mis la machine sur le côté, et regardé à l'intérieur, je n'ai pas trouvé les charbons. Mais sur avis d'un voisin qui me dit que le moteur, le tuyau et la pompe sont OK, j'ori...
Électroménager - 3 réponses - Dernier post le 15 mar 2010 - par ve

bonjour Lave-linge 5Kg, essorage VARIABLE 1000tr/min, thermostat 0 à 90°C, CVA, ACP, petite charge, CLASSE AAC, EAU 56L, conso 0.95kW/h, L40 P60 H85..... Je suppose que vous avez vérifié l'état des charbons ? Vérifiez ausi la suspension. Elle est peut-être défectueuse, ou alors la carte électronique ne commande pas correctement le moteur....
Électroménager - 10 réponses - Dernier post le 28 jan 2011 - par lds

Alors machine eteinte lorsque je fais tourner le tambour il tourne. Ensuite j'ai allumé ma machine et lancé un essorage, pendant que le programme tournait j'ai (pas l'arrière de la machine) fait tourner le tambour. Celui ci tourne mais se se lance pas => lorsque j'arrete de tourner il ne tourne plus. Je crois pouvoir mettre la main sur un voltemetre. Par contre je ne vois toujours pas la partie ...
Électroménager - 24 réponses - Dernier post le 05 fév 2010 - par mariehoucine

Bonjour à tous Vous êtes mon dernier espoir, mon problème est simple à expliquer mais trouver la panne... AEG 3 ans La machine réalise son programme ( cela concernent tous les programmes de 90° à 40°) jusqu'au moment d'essorer et là elle s'arrête tout simplement avec la minuterie qui ne décompte donc plus. Ce qui est bizzare c'est que les fonctions individuelles marchent bien : Essorage seul, programme 30 mn. Un technicien est venu et a conve...
Électroménager - 6 réponses - Dernier post le 30 jan 2010 - par GROBUT

merci pour votre info ,j ai controle les charbons ils sont bon mais il y avait de la peluche entre eux et le rotor je ne sait pas si c etait ca mais apres un nettoyage l essorage remarche si vous avait une explication rationnelle merci de me le faire savoir encore mercide votre aide...
Électroménager - 2 réponses - Dernier post le 07 jan 2010 - par zarezki

donc la machine vidange et ne part pas a l essorage ????????? verifiez les charbons moteur...
Électroménager - 14 réponses - Dernier post le 09 fév 2011 - par la sudiste

----------------------------------------------------------------------------- Bonjour tout le monde et bonnes fêtes ! Dernièrement j'ai changé l'électrovanne de mon lave-linge Siemens siwamat 8080. suite à cette opération le problème d'eau fut résolu, mais un autre est apparu aussitôt. En effet, lorsque je sélectionne un programme quel qu'il soit, le bouton tourne normalement par crans jusqu' au trait du lavage puis va directement en accé...
Électroménager - 1 réponses - Dernier post le 27 déc 2009 - par 20-100

Bonjour a tous Voici mon probleme sur ma machine a laver candy ctg 1426 : Dès que je passe en essorage qu'elle soit en cycle lavage ou le mode essorage le moteur se lance et se coupe aussitot Le code erreur est 9 clignotements se qui correspond a changement du triac ou de la carte éléctronique J'ai changer le triac Maintenant je n'ai plus de code erreur mais elle...
Électroménager - 6 réponses - Dernier post le 24 jan 2011 - par sanders80

bonsoir, j'ai du mal a comprendre, vous parlez de lave vaisselle dans le titre et ensuite vous nous parlez d essorage ??? donc si c'est un lave linge, avez vous verifiez les charbons moteur ?...
Électroménager - 8 réponses - Dernier post le 20 déc 2010 - par la sudiste

bonjour, est ce que le tambour tourne en lavage ?? si c'est le cas et qu'il ne tourne pas en essorage, verifiez la longueur des charbons moteur, qui comme son nom l'indique sont sur le moteur !...
Électroménager - 2 réponses - Dernier post le 11 déc 2010 - par la sudiste

Messieurs, je vous écris au son d'un essorage à ouatmille tours-minutes! En fait, la riaosn de la panne n'était pas les charbons... Mais... (suspens) Le tachymètre qui était dévissé, et donc s'était éloigné du moteur... Je reprend, pour les futurs enpanné qui tomberaient sur ce message: Sur les moteurs universels (ceux avec des bobines en cuivre, et 2 bouts n...
Électroménager - 6 réponses - Dernier post le 03 jan 2011 - par SoleilBlanc

oui bien sur qu il fonctionne, mais si les charbons sont trop courts, ils ne lancent pas l impulsion pour l essorage !!...
Électroménager - 7 réponses - Dernier post le 10 fév 2010 - par la sudiste

Bonjour, J'ai découvert ce forum en cherchant comment réparer ma machine à laver et j'y ai appris déjà quelques trucs sans parvenir à trouver la cause de mon problème. Voici les symptômes : - la machine s'est arrêté de tourner en plein milieu d'un cycle - la machine ne tourne plus en lavage, par contre elle se remplit bien et si on la fait passer en essorage, elle se vide correctement. - en
Électroménager - 11 réponses - Dernier post le 16 jan 2011 - par spodlunsek

bonjour, voir ceci : mettez vous en mode essorage ensuite regardez si votre moteur ne génère pas un train d'étincelles, si le cas changez les charbons moteurs, la cause: si mauvaise portée des charbons(usés), un train d'étincelles se crée et via la vitesse de rotation élevée du moteur, les champs générés(air ionisé) se rejo...
Électroménager - 1 réponses - Dernier post le 18 nov 2006 - par richard

Bonjour, 1er défaut constaté l'essorage n'avait pas été effectué. Relance d'une lessive et là => constat que le moteur se lance une ou deux secondes et puis s'arrete. En le passant manuellement en mode vidange et essorage => la vidange s'effectue normalement mais lors du lancement essorage meme constat le moteur et se coupe...
Électroménager - 2 réponses - Dernier post le 01 fév 2009 - par MIOVENI

Bonjours, Voilà mon problème: Problème d'essorage lave linge Arthur Martin AWT 1010 AA. Avant hier j'ai remarqué que le programme "Blanc" à duré beaucoup plus longtemps que d'habitude, et que l'essorage ne se faisait plus! J'ai essayé un essorage manuel...rien le tambour se lance quelques secondes puis décroche! J'ai essa...
Électroménager - 1 réponses - Dernier post le 10 jan 2006 - par Daytona

Bonsoir, je reviens sur ce post pour faire le bilan des opérations. Celles-ci ont été menées à bien... Mais, pouah ! Quel boulot ! Au moins 10 heures au total, entre le démontage qui a exigé de sortir le tambour du coffre de la machine, le démontage du tambour, le nettoyage du calcaire, très présent partout, puis le remontage ! Lors de cette dernière opération, j'ai souffert le calvaire pour le réassemblage de la membrane qui assure l'étanchéité...
Électroménager - 4 réponses - Dernier post le 23 mar 2011 - par macrossvfx

bonsoir, regardez les charbons moteur , ils doivent faire un minimum de 2.5 cm si c'est plus petit changez les...
Électroménager - 1 réponses - Dernier post le 26 mar 2011 - par la sudiste

BONJOUR, verifiez les charbons moteur pour commencer...
Électroménager - 1 réponses - Dernier post le 02 avr 2011 - par la sudiste

Bonjour, et puis la sudiste va vous demander de vérifier les charbons ;-) A+,...
Électroménager - 3 réponses - Dernier post le 04 avr 2011 - par datiti

bonjour, avez vous verifié les charbons moteur ????...
Électroménager - 9 réponses - Dernier post le 04 avr 2011 - par la sudiste

l'essorage ne la machine à lavé le linge ne fonctionne pas correctement. Le moteur tourne normalement, le programme de lavage marche correctement, mais quand la machine à du linge normalement, l'essorage ne tourne pas à fond et ne monte pas dans les tours. A vide, sans linge dans le tambour, l'essorage tourne à fond. J'a...
Électroménager - 1 réponses - Dernier post le 21 mar 2011 - par momopasta

Bonjour, mon lave-linge Brandt WFH1477F acheté en 2006 passe souvent en pause depuis quelques temps. La porte est restée bloquée semaine dernière, j'ai remplacé la sécurité de porte. Comme les "pauses" continuaient, j'ai regardé les charbons moteur : ils étaient très usés (< 3mm), je les ai donc remplacés. Depuis le changement les 3 premières lessives se sont bien passées mais aujourd'hui le lave-li...
Électroménager - 4 réponses - Dernier post le 16 mar 2011 - par K-Staney

Bonjour, Entendez-vous le moteur tourner? Vérifiez que la courroie ne soit pas coupée, sinon vérifiez les charbons du moteurs. (Evidemment tout cela machine débranchée) Bonne soirée....
Électroménager - 2 réponses - Dernier post le 06 mar 2011 - par ys09

J'ai fait le test sur la pompe de vidange. Elle fonctionne parfaitement. Je sais que la machine s'est arrêté en plein programme, effectivement avant essorage ou vidange (car je n'étais pas là). Une autre idée ? Si je suis le 220v. J'ai du voltage à l'entrée de la machine, à la sécurité de la porte, cela remonte au programmateur. J'ai du courant également sur le pressostat. Mais pas à l'electrovanne. ...
Électroménager - 4 réponses - Dernier post le 13 fév 2011 - par ixode

bonjour, verifiez les charbons moteur !!!...
Électroménager - 1 réponses - Dernier post le 05 mar 2011 - par la sudiste

bonjour quel est le code panne ? sinon vérifez d'abord la courroie, puis les charbons moteur...
Électroménager - 18 réponses - Dernier post le 17 mar 2011 - par lds

Bonjour, pour fonctionner en essorage le moteur doit en avoir l'autorisation : il ne doit plus y avoir d'eau dans la cuve , si c'est le cas: le pressostat donne t-il bien l'info ? Et puis le moteur est-il alimenté ? A+ , Slt....
Électroménager - 8 réponses - Dernier post le 13 fév 2011 - par datiti

Bonjour, Que faut il faire pour vidanger mon lave linge (ref. ci dessus) ? J'ai déjà nettoyé le filtre, la pompe semble tourner normalement, mais quelques minutes (12, 14) avant la fin des programmes, le message d'erreur "FP" s'affiche et plus rien ne se passe. J'ai également essayé "vidange", "essorage" court et normal, tout s'enclenche mais la cuve reste pleine, et même filtre démonté, je ne parviens pas ...
Électroménager - 4 réponses - Dernier post le 11 fév 2011 - par ericgenevaz

Bonsoir à tous. Voir du coté des charbons du moteur,il y en a surement un qui porte mal du à son usure. Si c'est bien le cas , remplacer les 2, car le second suivra dans peu de temps. En profiter avant remontage pour nettoyer le collecteur (endroit où porte les charbons qui doit etre noirci )....
Divers informatique - 4 réponses - Dernier post le 16 nov 2014 - par Jojo37

Ok, super. On voit très bien tout. Donc questions : Est-ce que le rotor (partie du milieu sur laquelle il y a des bobinages et qui tourne) est bien libre en haut, à l'endroit où se trouve la coque en métal (on voit de la rouille) ? Cela donne l'impression que la rouille à cet endroit coince tout, et il y a un sûrement un roulement grippé. Vous disiez que vous entendiez le moteur tourner. Visiblement il ne devais pas tourner, sinon il ...
Divers autres - 17 réponses - Dernier post le 02 mar 2013 - par robin

bonjour au vu de votre diagnostic je pense qu'il y a lieu de controler votre chambre de compression peut etre encrassée par des produits lessiviels ,la bascule pressostatique en niveau bas contact 11-12 fermé ensuite controler l'etat du potentiometre d'essorage la tachy n'est pas en cause car elle gere la rotation moteur en lavage et essorage (emballement du mot...
Électroménager - 3 réponses - Dernier post le 12 mai 2005 - par richard

bonjour, dans ce cas le mieux est de vous procurer un moteur asynchrone,équipé de son condensateur de démarrage, cela se trouve sur des machines a laver en pied de gamme, avec un essorage monovitesse, via un jeu de poulie et une courroie, vous en déterminerez la vitesse utile, cordialement richard...
Électroménager - 4 réponses - Dernier post le 20 oct 2005 - par richard

j'ai un probleme similaire ma machine commence a tourné on entend l'eau arrivé mais tout s'arrete trés vite. et cela qq que soit le programme lavage, essorage,... si qq'un a une idée elle est la bienvenue :)...
Électroménager - 9 réponses - Dernier post le 17 jun 2005 - par Anonymous

un lavelinge en en parfait etat peu ne pas executer les phase d'essorage dans certaine condition: 1/ La charge de linge est mal reparti dans le tambour et provoque un desequilibre de ce dernier (BALOUD) (essaye de faire un essorage a vide) 2/ il y a un de la mousse dans la cuve. le capteur qui detecte la mousse est en faite le pressostat. (essaye de faire un
Électroménager - 26 réponses - Dernier post le 09 jan 2007 - par CARAMBAR74

Condensateur changé. Pour le moment, ça à l'air de fonctionner. La machine fait un grosbruit et vibre beaucoup au premier essorage (mais au moins elle essore), par contre, une fois le linge un peu essoré, ça à l'air de fonctionner. Nouvel essai demain pour la confirmation finale. Encore merci....
Électroménager - 10 réponses - Dernier post le 02 fév 2011 - par thierry-666

Bonjour, mon lave linge INDESIT w165TX s'allume mais rien ne se passe: l'eau n'arrive pas , j'ai essayer le mode essorage , rien ne se passe. j'ai changer l'électrovanne pensant qu'elle en était la cause mais toujours pareil, j'ai contrôlé la pompe de vidange (165 ohm) curseur du ohmetre mis sur 2K. cela parait correct. J'ai souffler dans le pressostat et j'entends bien le petit clapet. je ne sait plus trop...
Électroménager - 9 réponses - Dernier post le 10 fév 2011 - par cameleon35

bonjour, le calibre est 20kohm.la valeur (18k) s'affiche juste le temps de la lecture .j'ai donc un affichage furtif mais present"a chaque mesure. en fait j'ai une panne de rotation tambour avec code panne affiché.or toutes les mesures,enroulements moteur,charbons(2cm),tachy sont bonnes.la panne est intempestive(non permamente.j'ai vu que la sonde pouvait genere des microcoupures d'ou le test de sa valeur...
Électroménager - 5 réponses - Dernier post le 07 avr 2011 - par keque

bonjour, les charbons moteur sont bons ??...
Électroménager - 1 réponses - Dernier post le 06 avr 2011 - par la sudiste

bonsoir, en effet, on ne peut pas donner le code panne d'une autre marque cela risque de ne pas correspondre et de nous induire en erreur ... alors vous avez fait un long post certes ... mais vous n'avez pas expliqué votre panne ... elle se met en defaut d'accord mais a quel moment ... au moment du remplissage du chauffage de la vidange de l essorage ?? quand ???...
Électroménager - 80 réponses - Dernier post le 03 fév 2011 - par la sudiste

Bonjour Il n'est pas évident sur une pédale ancienne de déterminer la panne. Si vous avez enlevé le condo , un problème éliminé. Il vous reste à voir les contacts, au repos ils ne doivent pas toucher la résistance ou les disques en charbons. Le ressort doit démonter la pédale à fond vers le haut. Cordialement....
Couture - 12 réponses - Dernier post le 24 mai 2011 - par jpd87

Bonjour, j'ai un lave linge whirlpool 8901 6th sense 9 kg, il a 6 ans, il lave, vidange mais n'essore plus. Y a t il des charbons? La panne peut elle venir de là? merci pour vos réponses...
Électroménager - 15 réponses - Dernier post le 18 aoû 2011 - par scarlett66

bonjour, est ce qu elle vidange ?? est ce qu elle chauffe ?? si elle avait fait tout cela mais qu'elle n'avait pas essoré ... regardez les charbons moteur...
Électroménager - 9 réponses - Dernier post le 04 mar 2011 - par la sudiste

bonjour, allez verifier les charbons moteur !!!...
Électroménager - 1 réponses - Dernier post le 10 fév 2011 - par la sudiste

Bonjour, Je m'excuse de ne pas vous donner des nouvelles ces derniers jours, car j'étais en déplacement. Revenons au dernier essai que vous m'avez demandé de débrancher l'appareil du 220v quelques minutes et le rebrancher à nouveau pour tester les charbons du moteur. Voilà je l'ai fait, après avoir rebranché électriquement et choisi un programme, la machine fonctionnait normalement. Pendant mon absenc...
Électroménager - 19 réponses - Dernier post le 12 fév 2011 - par tankhoa

bonjour, cela dépend de la puissance d'aspiration de la hotte par rapport a la grandeur de votre cuisine et également à combien de hauteur vous l'avez installé par rapport à votre plaque de cuisson ... ensuite sachez quand meme qu'une hotte qui est en recyclage (c'est a dire avec des charbons) aspire bien moins qu'une hotte qui a une évacuation directe !!!...
Électroménager - 5 réponses - Dernier post le 10 fév 2011 - par la sudiste

et si vous restez appuyer sur la touche start pendant 8 secondes .... qu'est ce que cela donne ?? par contre le fait qu'elle fasse des bonds à l essorage, cela peut venir d'autres choses, comme des roulements, ou des amortisseurs et aussi cela peut venir du joint du hublot !!!!...
Électroménager - 11 réponses - Dernier post le 17 fév 2011 - par la sudiste

bonjour, si c etait la securité de porte, le lave linge ne fonctionnerait pas ... donc cela ne vient pas de là ... avez vous controlez les charbons moteur !!!...
Électroménager - 6 réponses - Dernier post le 07 fév 2011 - par la sudiste

Re, moteur à balais (universel à charbons) ? Y en a t-il un qui y ressemble? https://picasaweb.google.com/104811378632658884559/2011021502?authkey=Gv1sRgCMr9wMSrsO-I9gE#5573898833753968018 Slt,...
Électricité - 25 réponses - Dernier post le 15 fév 2011 - par datiti

Bonjour, Pouvez vous m'aider? J'ai un probleme avec ma Thomson advance6 qui m'indique un code d07. Que voulez vous dire par changer les charbons? Que me conseillez vous? Merci merci d'avance...
Électroménager - 12 réponses - Dernier post le 23 fév 2011 - par Emmapi

bonjour, commencez par verifier les charbons moteur...
Électroménager - 1 réponses - Dernier post le 01 mar 2011 - par la sudiste

Bonjour, Débranchez la machine et accédez au moteur. Contrôlez la longueur des charbons et dites nous ce qu'il en est....
Électroménager - 8 réponses - Dernier post le 25 fév 2011 - par ys09

Bonjour, mon lave-linge Candy ref. C422 est en panne. Il s'agit probablement de la résistance et des charbons, mais j'ai perdu le schéma et ne sait pas exactement où se trouvent ces pièces sur l'appareil. J'ai appelé le distributeur France qui ne fournit pas les schémas des appareils aux particuliers..quelqu'un peut-il m'aider soit en me mettant le schéma soit en m'indiquant clairement où elles se situent ?...
Électroménager - 3 réponses - Dernier post le 22 fév 2011 - par anicee

Bonsoir Je suis désolé de ne pas avoir suivi ces messages, je vous aurais donné la solution dés le départ. Sur ce type de circuit c'est le seul composant qui lâche. ou les mini charbons qui frottent sur la piste suite au remontage.. Cordialement...
Couture - 16 réponses - Dernier post le 21 fév 2011 - par jpd87

re ne serait ce pas une histoire de charbons?? j'ai regardé et je les vois biens qui frottent mais faut il que je les démontent?? MERCI...
Électroménager - 37 réponses - Dernier post le 15 fév 2011 - par speat

j'ai du mal à vous suivre, vous venez d'écrire "Le tambour tourne parfaitement bien; il n'y a a aucun obstacle. " commencez par regarder les charbons moteur...
Électroménager - 12 réponses - Dernier post le 16 fév 2011 - par la sudiste

mon lave linge friac wa 105 x ne vidange plus elle passe du lavage a l essorage en tres peu de temps et le linge n est ni rincer ni essorer et ceci pas a chaques fois merci a celui qui pourras m aider...
Électroménager - 3 réponses - Dernier post le 22 jun 2005 - par Anonymous

Apres nettoyage de la pompe le probleme persiste.... J'ai aussi verifie battatn de cote ouvert lors de la phase lavage la ma chine tourne bien la courrie entriane bien la cuve. Mais une fois que l'on est ds la phase rincage essorage la cuve nr tourne plus. Mais que faire maintenant????? merci d'avance...
Électroménager - 31 réponses - Dernier post le 01 jui 2005 - par Anonymous

Bonjour, Est ce un lave linge avec essorage variable? Qualle est la reference?...
Électroménager - 22 réponses - Dernier post le 03 jun 2006 - par siso

bonjour, mon LV ma laché..... 1. le tambour n'est plus entrainé dans aucun cycle. 2. le tambour c'est lancé au cycle essorage tres rapide mais il a tournée mollement 3. apres une odeur de chaud..... 4. pouf le disjoncteur a basculé. ho tristesse merci aux courageux qui veulent m'aider :)...
Électroménager - 3 réponses - Dernier post le 01 jun 2006 - par sebadr

Scroll UpScroll Down

Les articles en lien avec charbons essorage

(1 articles trouvés)
?ment des voyants 1,2 et 5: Problème de vitesse d'essorage. Vérifier répartition du linge (Balourd), aprè?...?blème de rotation moteur. Vérifier connectique, charbons moteur, et enroulements. Vérifier tachymétrie e?...? mouvement dangereux pour l'appareil. relancer un essorage, ou modifier la quantité de linge. Les élément?...?linge à moteur universel, vérifier connectique, charbons moteur et tachymétrie.<br>-Sur lave-linge à mot?...? détection de rotation moteur. Vérifier moteur, charbons moteur, tachymétrie, et connectique.<br>Code pan?...
17370 octet

Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo