Recherche interactive :

Supprimer des mots clés de votre recherche : charbons manuellement
Ajouter des mots clés à votre recherche : tambour essorage
Nouvelle recherche :

Les questions pour charbons manuellement

(93 questions trouvées)
Bonjour, mon lave-linge Brandt WFH1477F acheté en 2006 passe souvent en pause depuis quelques temps. La porte est restée bloquée semaine dernière, j'ai remplacé la sécurité de porte. Comme les "pauses" continuaient, j'ai regardé les charbons moteur : ils étaient très usés (< 3mm), je les ai donc remplacés. Depuis le changement les 3 premières lessives se sont bien passées mais aujourd'hui le lave-li...
Électroménager - 4 réponses - Dernier post le 16 mar 2011 - par K-Staney

Bonjour à tous! Depuis quelque temps, mon lave-linge Brandt Premia LA 8500 T n'essorait plus, surtout quand le tambour était trop chargé. La cuve restait alors pleine, et je la vidais soit manuellement, soit en lançant le programme "essorage" après avoir éteint la machine pendant une demi-heure à une heure. Récemment, elle s'est arrêtée immédiatement après le démarrage: elle prend un peu d'eau, puis vib...
Électroménager - 39 réponses - Dernier post le 10 jui 2008 - par Yves1968

Bonjour, Ma machine AEG OKO-LAVAMAT affiche le code C9 et 2 leds allumées (1ère et 3eme). La panne est arrivée en fin de cycle, dans les 5 dernières minutes. J'ai ouvert la machine avec l'ouverture de secours, vidé le linge détrempé et constaté que le tambour ne tournait plus même manuellement. J'ai vu sur votre forum plusieurs suggestions (charbons, tachymètre) ma...
Électroménager - 14 réponses - Dernier post le 07 déc 2010 - par Hope

Bonjour, 1er défaut constaté l'essorage n'avait pas été effectué. Relance d'une lessive et là => constat que le moteur se lance une ou deux secondes et puis s'arrete. En le passant manuellement en mode vidange et essorage => la vidange s'effectue normalement mais lors du lancement essorage meme constat le moteur et se coupe immédiatement. Suite aux infos sur le forum, j'ai démonté le moteur et ai fait...
Électroménager - 2 réponses - Dernier post le 01 fév 2009 - par MIOVENI

j'ai oublier de preciser que la courroie etait pas cassée et que le tambour tourne bien manuellement il faut que je demonte le moteur pour avoir les charbons? sinon qu'elle peut etre la panne si ce n'est pas les charbons?...
Électroménager - 9 réponses - Dernier post le 25 mai 2009 - par neomomo

Bon, je n'ai pas réussi à réparer complètement mais je peux faire fonctionner mon lave linge. J'ai eu beau vidanger, et souffler dans le tuyau, démonter des deux cotés et souffler encore, rien n'y fait. J'ai meme soufflé directement dans la chambre de compression mais le pressostat ne se déclenchait toujours pas. Pour augmenter la pression j'ai mis environ 6 litre d'eau dans le tambour avant le démarrage. Un fois la machine lancée elle se rempl...
Électroménager - 6 réponses - Dernier post le 26 avr 2009 - par TomTom80

le moteur ne tourne plus, nous avons changé les charbons mais toujours rien... il vidange, le programmateur fonctionne mais on dirait que le moteur est trop faible pour entrainer le tambour (ce dernier tourne très bien manuellement). Merci pour votre réponse...
Électroménager - 3 réponses - Dernier post le 01 aoû 2009 - par karinegilles

Bonjour, Je m'arrache les cheveux depuis plusieurs jours sur mon lave-linge en panne... Le tambour ne tourne pas. Il se rempli d'eau mais le moteur ne lance pas le tambour. Je ne parviens pas à identifier le problème. Voici ce que je peux déjà dire : - la courroie est bonne, on peut entrainer le tambour manuellement sans effort. - les charbons sont en bon éta...
Électroménager - 1 réponses - Dernier post le 13 avr 2008 - par tiger

Bonsoir, j'ai mesuré les charbons, celui de gauche fait 2,1cm et celui de droite mesure 2,2cm, est ce qu'il faut les changer comme même? par ailleurs, j'ai tourné le tambour manuellement pour amorcer le moteur, ça n'a rien donné.dans le cas ou les charbons sont conformes, n'hésiter si vous avez une autre piste. merci la sudi...
Électroménager - 4 réponses - Dernier post le 02 avr 2010 - par foulfoul71

Bizard ce problème ! bien des questions se posent ! Je vais t'en faire un récapitulatif général qui pourrait t'aider : Si le mandrin tourne correctement avec ses pignons, il n'est pas en cause. Côté moteur c'est autre chose. Ce fameux fil débranché, où se branche-t-il ? Le moteur seul tourne-t-il vraiment correctement ? Si tu remontes le mandrin sur le moteur et que le tout tourne à la main, (faire touner le moteur Divers bricolage et travaux - 8 réponses - Dernier post le 23 fév 2007 - par Maind'or

Bonjour à tous! Depuis quelque temps, mon lave-linge Brandt Premia LA 8500 T n'essorait plus, surtout quand le tambour était trop chargé. La cuve restait alors pleine, et je la vidais soit manuellement, soit en lançant le programme "essorage" après avoir éteint la machine pendant une demi-heure à une heure. Récemment, elle s'est arrêtée immédiatement après le démarrage: elle prend un peu d'eau, puis vib...
Électroménager - 20 réponses - Dernier post le 10 jui 2008 - par Yves1968

Je met un programme sur mon lave linge égée 400 tr et au bout de 10 min je vois qu'il ne tourne pas, l'eau semble arriver en continuer (bruit d'arrivée d'eau) mais rien n'avance, il n'y a pas non plus de fuite. Si j'avance manuellement le bouton (en sautant qq etapes) le programme continue (essorage, rincage, vidange). J'ai demonté la pompe qui semblait propre, j'ai fait une vidange il n'y avait pas d'objet...
Électroménager - 10 réponses - Dernier post le 26 oct 2010 - par entropyck

Bonjour, mon lave linge faure lfv 1050 prend l eau et vidange mais le tambour ne tourne plus et sur la fonction essorage rien ne se passe pourtant le tambour tourne manuellement j ai remplacé les charbons moteur, la résistance n'est pas encrassée merci d avance pour votre aide car la c'est la galère...
Électroménager - 2 réponses - Dernier post le 10 mai 2010 - par murielpel

bonjour, voila depuis la derniere machine le tambour de mon lave linge est bloqué , meme en le tournant a la main il est tres tres dur de le faire tourner ne serait ce que sur 10 cm .... on a comme l impression qu une chaussette serait tombée entre le tambour et la carosserie ( c'est l impression que ca donne ) mon mari a "essayé " de démonter la carosserie de la machine pour pouvoir degager le tambour , mais nous n y arrivont pas . selo...
Électroménager - 7 réponses - Dernier post le 09 nov 2009 - par molio

Je vais essayer de remplacer le condensateur car apparemment il n'y a pas de charbons sur ce modèle. D'autre part pour répondre à benet, je constate que le rotor présente une assez grande résistance quand je le fais tourner manuellement: est-ce bien une perte de rémanent ? En attendant merci pour votre collaboration....
Électricité - 4 réponses - Dernier post le 09 oct 2010 - par guysu

bonjour, si c etait la securité de porte, le lave linge ne fonctionnerait pas ... donc cela ne vient pas de là ... avez vous controlez les charbons moteur !!!...
Électroménager - 6 réponses - Dernier post le 07 fév 2011 - par la sudiste

Bonjour,voir les charbons et surtout le condensateur....
Électroménager - 10 réponses - Dernier post le 02 fév 2011 - par CastorMalin

Hello Il va falloir se jeter dans le cambouis Le seul code erreur que j'ai pu trouver avec EO7 est celui-ci mais non référencié sous électrolux Cette marque achète peut être au concurrent pour revendre ??? Code panne E07: Problème de rotation moteur. Vérifier charbons moteur, enroulements moteur, tachymétrie, et connectique moteur. Donc commencer par démonter la machine Il ne faut pas abandonn...
Électroménager - 80 réponses - Dernier post le 04 fév 2011 - par troisdansun

bonjour, allez verifier les charbons moteur !!!...
Électroménager - 1 réponses - Dernier post le 10 fév 2011 - par la sudiste

bonjour, vous auriez du ouvrir un nouveau post ... mais bon ... avez vous verifié les charbons moteur ???...
Électroménager - 9 réponses - Dernier post le 02 fév 2011 - par la sudiste

bonjour, cela dépend de la puissance d'aspiration de la hotte par rapport a la grandeur de votre cuisine et également à combien de hauteur vous l'avez installé par rapport à votre plaque de cuisson ... ensuite sachez quand meme qu'une hotte qui est en recyclage (c'est a dire avec des charbons) aspire bien moins qu'une hotte qui a une évacuation directe !!!...
Électroménager - 5 réponses - Dernier post le 10 fév 2011 - par la sudiste

re ne serait ce pas une histoire de charbons?? j'ai regardé et je les vois biens qui frottent mais faut il que je les démontent?? MERCI...
Électroménager - 37 réponses - Dernier post le 15 fév 2011 - par speat

donc la machine vidange et ne part pas a l essorage ????????? verifiez les charbons moteur...
Électroménager - 14 réponses - Dernier post le 09 fév 2011 - par la sudiste

Bonsoir a tous. j'ai fini par démonter les charbon qui était bon mais assez encrassé et j'ai démonté la carte électronique, j'ai tout remonté et miracle, mon lave linge est reparti !!! Je pense que c'est plutôt les charbons qui était en cause mais sans aucune certitude. je vous remercie tous d'avoir tenter de m'aider et longue vie a ce forum ou l'on trouve une entraide vraiment génial....
Électroménager - 9 réponses - Dernier post le 13 fév 2011 - par cameleon35

Re, moteur à balais (universel à charbons) ? Y en a t-il un qui y ressemble? https://picasaweb.google.com/104811378632658884559/2011021502?authkey=Gv1sRgCMr9wMSrsO-I9gE#5573898833753968018 Slt,...
Électricité - 25 réponses - Dernier post le 15 fév 2011 - par datiti

Bonjour, Voici les problèmes rencontrés avec ma machine à laver Whirlpool AWM 4500: 1)Il y a 15 jours et encore la semaine dernière: Elle démarrait normalement sur le cycle programmé(Synthétiques ou Coton); donc elle prenait l'eau. Ensuite, 2 possibilités: a)ou bien elle allait jusqu'à la fin du cycle et la lessive était faite, tout OK. b)ou bien elle s'arrêtait au cours du rinçage (ou avant l'essorage). Alors dans ce cas il n'était plu...
Électroménager - 7 réponses - Dernier post le 01 fév 2011 - par Pins

bonjour Vérifiez la tachymétrie et son aimant ainsi que les charbons moteur...
Électroménager - 14 réponses - Dernier post le 08 jan 2011 - par lds

bonsoir votre tambour tourne-t-il ? Le moteur démarre-t-il ? Voyez si la courroie n'est pas cassée. Et comme le dit souvent notre experte ,regardez l'etat de vos charbons moteur....
Électroménager - 9 réponses - Dernier post le 07 jan 2011 - par lds

Bonjour, merci à vous tous. J'ai nettoyer les charbons car la courroie est nickel et du coup ma machine est repartie. Encore merci à vous car maman seule avec ces petits bouts et pas les moyens de racheter une autre. Par contre ma courroie fait du bruit maintenant faut -il la graisser un peu avant de la remettre? Ecore merci de vos conseils vous êtes géniaux....
Électroménager - 6 réponses - Dernier post le 07 jan 2011 - par san567

bonjour, alors déja vous n'avez pas de condensateur moteur, car vous avez des charbons moteur ... donc le problème ne vient pas de là ... par contre il faudrait mesurer le moteur, la resistance et la pompe de vidange ... en fait presque tous les elements electriques .......
Électroménager - 3 réponses - Dernier post le 10 jan 2011 - par la sudiste

bonjour, regardez de plus près le moteur pour commencer .... les charbons, le tachy ......
Électroménager - 10 réponses - Dernier post le 06 jan 2011 - par la sudiste

je pense que votre problème vient de la carte electronique de votre machine ... donc pour en etre sur, controlez la resistance ... ensuite vous controlez votre moteur (charbons etc ...) si le moteur et la resistance sont bons, alors le problème vient bien de votre carte electronique !!!...
Électroménager - 17 réponses - Dernier post le 05 jan 2011 - par la sudiste

Bonjour! Je poste ici car malgré les quelques heures passées sur le forum, je ne vois pas la cause de ce problème de lave-linge. J'ai un souci sur mon lave-linge: -"Unic Line" - moteur universel (donc avec charbons) - programmateur mécanique Les programmes se suivent normalement, la vidange se fait normalement, mais dans tous les cycles, le tambour a du mal à faire plus d'un tour. Le plus fl...
Électroménager - 6 réponses - Dernier post le 24 déc 2010 - par SoleilBlanc

bonsoir, j'ai du mal a comprendre, vous parlez de lave vaisselle dans le titre et ensuite vous nous parlez d essorage ??? donc si c'est un lave linge, avez vous verifiez les charbons moteur ?...
Électroménager - 8 réponses - Dernier post le 20 déc 2010 - par la sudiste

Bonsoir,examinez l'état des charbons(carrés noires)qui sont en contact avec la couronne du moteur.Pour voir l'état d'un condensateur,il vous faut un multimètre pouvant tester la capacité de charge d'un condensateur....
Électroménager - 4 réponses - Dernier post le 30 déc 2010 - par CastorMalin

Bonjour,il faut faire un examen du moteur du lève-vitre.Voir en particulier les charbons de celui-ci,ainsi que les connexions....
Automobile - 3 réponses - Dernier post le 30 déc 2010 - par CastorMalin

bonjour regardez du coté des charbons moteur !!!! ils doivent etre trop court !!...
Électroménager - 3 réponses - Dernier post le 11 jan 2011 - par la sudiste

bonjour , déja pour le coté esthétique, c'est plus joli et ensuite comme dit Mareson, il vaut mieux mettre cette cheminée pour eviter toute trace que cela pourrait faire .... et n'oubliez pas de changer vos filtres charbons tous les ans maximum pour une bonne utilisation de votre hotte !!!...
Électroménager - 2 réponses - Dernier post le 13 jan 2011 - par la sudiste

bonsoir Mettez votre sèche linge un bon moment dans un endroit bine plus chaud qu'un garage et essayez le. vérifiez aussi l'état des charbons. Dites nous !...
Électroménager - 1 réponses - Dernier post le 29 jan 2011 - par lds

bonjour contrôlez l'état et l'usure des charbons moteur. Débranchez l'appareil quelques instants puis remettez le en route, et dites nous....
Électroménager - 19 réponses - Dernier post le 31 jan 2011 - par lds

Bonjour a tous Voici mon probleme sur ma machine a laver candy ctg 1426 : Dès que je passe en essorage qu'elle soit en cycle lavage ou le mode essorage le moteur se lance et se coupe aussitot Le code erreur est 9 clignotements se qui correspond a changement du triac ou de la carte éléctronique J'ai changer le triac Maintenant je n'ai plus de code erreur mais elle fait toujours le meme defaut a savoir dès le passage en essorage elle se lance ...
Électroménager - 6 réponses - Dernier post le 24 jan 2011 - par sanders80

Mon LL Brandt PREMIA apres vidange ne démarre pas l'essorage. comment savoir si ça vient des charbons ou d'une autre cause (programmateur ou autre cause moteur), la pompe étant a priori hors de cause ? merci de vos éclairages !...
Électroménager - 1 réponses - Dernier post le 15 jan 2011 - par druf

bonjour faux contact dans la sécurité de porte ref 160918 ou charbons à limite d'usure ref o96805 https://www.bosch-eshop.com/serviceeshop2(bD1lbiZjPTAwOQ==)/doc/displaydocpng.pdf?prod=WFT2400%2f01 Vérifiez ....
Électroménager - 1 réponses - Dernier post le 14 jan 2011 - par lds

Bonjour, Déjà ça va mieux avec... un bonjour ! Sinon pour le démarreur, facile, vous suivez le plus gros fil qui part de la batterie (+) et vous arrivez au démarreur. Ps : taper sur le démarreur peut débloquer des charbons collées. S'il est abîmé ou si c'est un problème autre, pas la peine de s'escrimer à taper comme un sourd... A++...
Automobile - 1 réponses - Dernier post le 14 jan 2011 - par robin

Bonsoir, N'étant pas électronicien, je ne vais pas être d'un trés garnd secours, mais comme vous n'avez pas de réponse... Si je rencontrais le même problème, je changerais la pile, (ce que vous avez certainement fait) ensuite, je démonterais la télécommande et je nettoierais les pistes et charbons à l'aide d'une gomme à papier et je nettoierais également les cellules émettrice/réceptrice. Ca ne coûte rien...
Vidéo - 1 réponses - Dernier post le 13 jan 2011 - par ys09

Bonjour, J'ai découvert ce forum en cherchant comment réparer ma machine à laver et j'y ai appris déjà quelques trucs sans parvenir à trouver la cause de mon problème. Voici les symptômes : - la machine s'est arrêté de tourner en plein milieu d'un cycle - la machine ne tourne plus en lavage, par contre elle se remplit bien et si on la fait passer en essorage, elle se vide correctement. - en essorage, l'eau se vide, le tambour fait 3 ...
Électroménager - 11 réponses - Dernier post le 16 jan 2011 - par spodlunsek

bonjour, certaines pièces sont équivalentes, comme les charbons moteur, la pompe de vidange et certaines autres mais pas le programmateur !!!!...
Électroménager - 1 réponses - Dernier post le 24 jan 2011 - par la sudiste

Bonjour, mon lave-linge Candy ref. C422 est en panne. Il s'agit probablement de la résistance et des charbons, mais j'ai perdu le schéma et ne sait pas exactement où se trouvent ces pièces sur l'appareil. J'ai appelé le distributeur France qui ne fournit pas les schémas des appareils aux particuliers..quelqu'un peut-il m'aider soit en me mettant le schéma soit en m'indiquant clairement où elles se situent ?...
Électroménager - 3 réponses - Dernier post le 22 fév 2011 - par anicee

Bonjour, je voudrais installer un nouveau thermostat ( chauffage au gaz ) dans mon salon en lieu et place de l'ancien, avec lequel je ne peux que sélectionner la température manuellement. Pensez-vous que je puisse le faire moi-même (notez que je suis un novice dans le genre, c'est pourquoi je vous demanderai la plus grande indulgence ;) ) Merci de vos réponses....
Bricolage - 1 réponses - Dernier post le 24 jun 2005 - par cappocollo

bonjour un appareil bien entretenu et correctement utilisé dure longtemps vous en êtes la preuve quand a résoudre votre probleme voici ce que je vous suggère enlever manuellement toute l'eau ensuite il faut trouver le défaut d'isolement pour cela enlever la facade de porte controler la filerie en bas de porte car vu son age il y a de fortes chances qu'il y ait un fil coupé voir plusieurs le remettre en ...
Électroménager - 1 réponses - Dernier post le 22 jun 2005 - par richard

Merci ADADA. J'ai suivi tes recommandations. Un des deux thermostats est un thermostat réenclenchable manuellement, a priori de sécurité. Il avait sauté; Je l'ai réarmé, il a re-sauté au premier essai. Au deuxième réarmement, tout marche : le chauffage en séchage est régulé correctement. J'ai l'impression que le système de contrôle de température est un peu lent au premier déclenchement (mise en tempéra...
Électroménager - 5 réponses - Dernier post le 12 jun 2005 - par Anonymous

En générale, la première des sécurités sur un amplificateur, se sont les fusibles qui sautent. Sur certains amplis(au delà de 2X50W rms) une autre protection est conçu pour protéger l'ampli contre les court circuits de HP ou la surmodulation:Les disjoncteurs électroniques. Ils se réenclenchent soit manuellement à l'aide d'un bouton poussoir situé derrière l'ampli oubien en débranchant l'ampli du secteur et ...
Électronique - 7 réponses - Dernier post le 06 jun 2005 - par STEED

bonjour pour tester une tachy il suffit de mesurer son enroulement a l'ohmetre ensuite on peut en controler le fonctionnement en faisant tourner manuellement le moteur et mesurer au voltmetre la tension aux bornes de la tachy car elle génère un courant cela répond t'il a votre question? cordialement richard31...
Électroménager - 2 réponses - Dernier post le 29 jun 2005 - par richard

La mémoire virtuelle c'est de l'espace disque utilisé par l'ordinateur lorsqu'il n'a pas assez de mémoire vive (RAM), par exemple lorsque tu ouvres plusieurs photos en meme temps ou lorsque celle-ci prend beaucoup de place. En général quand ca utilise la mémoire virtuelle ca ralenti ton ordinateur. Lorsque cette mémoire n'est pas assez suffisante Windows (j'imagine que tu as Windows) augmente cette mémoire; il semblerai donc que chez toi il y ai...
Bureautique - 18 réponses - Dernier post le 06 jui 2005 - par Anonymous

Bonjour, Nous avons le problème suivant: La minuterie de la machine s'arrête 4 fois par cycle. Il faut tourner manuellement le timer pourque le cycle s'achève. Qu'est-ce qu'il faut tester afin de savoir où se trouve la panne et comment ?...
Électroménager - 4 réponses - Dernier post le 16 jui 2005 - par Anonymous

Moi je serai toi j'irai plutôt voir dans les options de ton navigateur. Tu as du mettre un truc du genre "effacer les cookies à chaque fermeture du logiciel". Mais sinon je vois pas où est le mal! Ca me parait meme bien qu'il efface les cookies automatiquement. Sinon ca finirait par "pourrir" carrément toute la mémoire de l'ordi et puis c'est toujours plus rapide que de le faire manuellement. Mais sinon ...
Divers informatique - 4 réponses - Dernier post le 12 jui 2005 - par Anonymous

Je possède un frigo dont le froid est distribué par une plaque eutectique verticale sur la cloison arrière. Depuis un certain temps, le groupe 12v Indel, ne s'arrêtait plus et la plaque ne gelait que dans la moitié haute. Puis, le givre s'est fait de plus en plus fin toujours en partie haute. Je ne pense pas à un problème de thermostat car en baissant le bouton manuellement, le moteur s'arrête alors pour...
Électroménager - 9 réponses - Dernier post le 08 jui 2005 - par Anonymous

j'ai ma machine whirlpool awm 6101qui ne finit plus ses programmes,elle reste en cycle de lavage et je suis obligé de la mettre en rincage manuellement apres elle termine correctement, la machine a 5 ans.j'ai eu un code defaut f06 d'afficher j'ai reinitialise mais ça n'a rien changer.J'ai peur que ce soit le programmateur merci de me repondre...
Électroménager - 7 réponses - Dernier post le 16 mai 2005 - par Anonymous

Ok, super. On voit très bien tout. Donc questions : Est-ce que le rotor (partie du milieu sur laquelle il y a des bobinages et qui tourne) est bien libre en haut, à l'endroit où se trouve la coque en métal (on voit de la rouille) ? Cela donne l'impression que la rouille à cet endroit coince tout, et il y a un sûrement un roulement grippé. Vous disiez que vous entendiez le moteur tourner. Visiblement il ne devais pas tourner, sinon il ...
Divers autres - 17 réponses - Dernier post le 02 mar 2013 - par robin

Bonsoir à tous. Voir du coté des charbons du moteur,il y en a surement un qui porte mal du à son usure. Si c'est bien le cas , remplacer les 2, car le second suivra dans peu de temps. En profiter avant remontage pour nettoyer le collecteur (endroit où porte les charbons qui doit etre noirci )....
Divers informatique - 4 réponses - Dernier post le 16 nov 2014 - par Jojo37

Les pucerons peuvent être de couleur verte, noire ou blanche. Ils sont faciles à repérer, on les retrouve toujours agglutinés sur les jeunes pousses; une pointe (stylet) située sur leur tête leur permet de pomper les sucres à travers les canaux de sève élaborée, ce qui entraîne un affaiblissement général de l'arbre. Parmi les espèces les plus sensibles aux pucerons, on pourra citer les érables, les pommiers. Si seulement quelques parasites o...
Bonsaï - 1 réponses - Dernier post le 03 avr 2005 - par nain-connu

une question: la lampe tourne automatiquement ou manuellement (par télécommande)? Une suggestion: tu pourrais faire une option qui permet à la lampe de s'orienter toute seule vers la partie la plus sombre de la pièce (pour cela capteur de luminosité + cicuit intégré comparateur) Sinon pour faire passer du 220V alternatif à du 12V continu, le plus simple est d'acheter un transfo (220V~12V-) Ensuite pour...
Bricolage - 5 réponses - Dernier post le 08 fév 2005 - par farfadet

Bonjour et merci. J' ai vérifié à l' ohmètre la résistance et les klixons, apparemment pas de coupure. Par contre, quand je fais progresser manuellement le thermostat, le séchage de la vaisselle ce fait à chaud. Qu'est-ce que cela peut vouloir dire? Merci d' avance. Amicalement. Dominique....
Électroménager - 2 réponses - Dernier post le 07 oct 2005 - par Anonymous

Bonjour. Je viens de changer la courroie de mon sèche linge dont le type est dans le titre. Il s'agit d'un sèche-linge à condensation. Depuis le changement, le tambour a du mal à tourner, même si j'essaye de le faire tourner manuellement, c'est difficile... D'où cela peut-il venir ? Merci d'avance...
Électroménager - 3 réponses - Dernier post le 11 aoû 2005 - par actarus

Ce matin j'ai voulu regarder le bouton du thermostat de la partie congelation et en demontant je me suis aperçu que le bouton tourne dans le vide. Je l'ai tourné manuellement et le moteur ne s'est pas relancé. J'attends de voir si le givre revient. La panne aurait-elle pu venir de ce bouton ? Je l'ai baissé avant de partir pour les dernieres vacances et quand je suis rentré je l'ai remis mais il a du tourne...
Électroménager - 3 réponses - Dernier post le 05 fév 2006 - par fredthor

Bonjour, j'ai un ampli(home cinema), mais il me manque la telecommande, et je voudrais savoir s'il est possible de faire sauter la mise en veille manuellement, en shuntant par exemple un composant. Merci de me dire si cela est possible....
Électronique - 6 réponses - Dernier post le 18 jan 2006 - par co2x

Merci à vous deux. J'ai reussi à ouvrir, et après examen, c'est le charriot sur lequel est le laser, qui n'allait pas assez loin pour le cd, j'ai donc fait avancer manuellement celui ci en butée 2 ou 3 fois et tout est rentrer dans l'ordre. Tout fonctionne. J'ai économisé la réparation. Merci encore....
Électronique - 5 réponses - Dernier post le 17 jan 2006 - par favouille

bonjour, voila avec un laden MIA 6000, 500 trs/minute, parfois, le programme s'arrete, il repare en avancent un peu le bouton manuellement. et ça repart. parfois aussi, l'essorage ne se fait pas. il faut aussi le relancer manuellement. g remarqué qu'il faut bien appuyer sur le hublot frontal pour qu'il se mette en route (plus qu'avant les pannes en tout cas) ...
Électroménager - 1 réponses - Dernier post le 26 nov 2005 - par Anonymous

Bonjour à tous! J'ai un problème avec mon lave linge candy eclypsa 1049 de 2001 et ne trouve pas la solution dans les différents posts... Symptome: une machine qui s'arrete peu de temps après avoir démarré. J'ai essayé l'ensemble des différents programmes, seul un seul assure un cycle continu, tous les autres s'arretent en cours de route et, éventuellement, reprennent si l'on avance un peu le programme manu...
Électroménager - 9 réponses - Dernier post le 07 fév 2006 - par doukitchou

Bonjour, j'ai un problème avec mon combiné frigo-congelo ariston. Il est autodégivrant pour la partie frigo, mais il se forme au fond, dans la partie supérieure une couche de givre qui grossit au fil du temps. Je l'ai dégivré manuellement dernièrement, en le nettoyant soigneusement. J'ai débouché aussi l'évacuation qui se trouve au milieu dans le fond, pensant que mon problème venait de là. Mais deux heures...
Électroménager - 1 réponses - Dernier post le 11 fév 2006 - par javito

Merci pour ton aide expert ! J'ai effectivement appuyer sur le Klixon, mais le lavae vaisselle se bloquait tjs au même endroit... Je n'avais pas de ohmètre... Et puis par hasard, j'ai démarré un cycle constaté le bloquage et avancé manuellement le programmateur d'un cran... Depuis tout fonctionne. Le klixon doit y être pour qq chose, mais il fallait visiblement forcer le programmateur ? En tout ...
Électroménager - 7 réponses - Dernier post le 15 jan 2007 - par grumph

papacool a déjà sauvé mon lave-vaisselle, maintenant c'est le lave-linge qui est en panne! (LL Faure LTV 722 type 22P22312) Le programme "normal 40°" s'arrête un peu après le début du cycle de rinçage. Si j'aide un peu en tournant manuellement le programmateur pour faire avancer le cycle ça repart jusqu'au prochain blocage. Pas de problème en cycle court. Le programmateur est-il out ? Y a t-il quelque ...
Électroménager - 3 réponses - Dernier post le 13 mai 2006 - par yd

Bonjour Nono Je me rappelle maintenant un problème similaire survenu au Pc de ma fille. Elle avait de gros problèmes suite à une infection virus. Je lui ai réinstallé Windows, refait les mises à jour etc... et puis plus de son. J'ai galéré comme vous, mise à jour des pilotes carte mère, modifications dans le bios etc, et toujours impossibilité d'avoir du son. Au bout de deux jours, j'en ai eu marre de trifouiller et surtout de ne pas com...
Dépannage informatique - 5 réponses - Dernier post le 10 mai 2006 - par Alane

info supplementaire: j'entends une sorte de "ronronnement" près de la pompe quand celle ci doit fonctionner (remplissage/vidage), et les programmes doivent etre relancés manuellement quand la machine s'arrete au beau milieu...Des idées ? Merci...
Électroménager - 13 réponses - Dernier post le 16 nov 2005 - par Anonymous

Bonsoir, Merci pour votre réponse. Je vous confirme qu'ayant rajouté une quantité d'eau supplémentaire par la porte jusqu'à atteindre le niveau d'eau habituel, le LV à bien terminé son cycle, preuve s'il en est qu'il s'agit bien d'un niveau d'eau déficient et que l'arrêt du programmateur est bien lié à ce manque d'eau. J'ai ensuite déposé le carter gauche comme vous me l'avez conseillé pour effectivement y trouver deux boites à eau positionnée...
Électroménager - 3 réponses - Dernier post le 10 nov 2005 - par cyberpapy_jf

voila je vien de la remettre , par contre en faisant tourner manuellement la courroie , elle a tendance a s'enlever au fur et a mesur ( j'ai testé 2 positions sur la poulie du bas ) . Est ce normal ? peut etre que le panneau , une fois referme empeche ce pb ?...
Électroménager - 7 réponses - Dernier post le 20 aoû 2005 - par carcofee

Bonjour et merci, Effectivement ce modèle comporte 2 groupes (refrig, congel). Le cable d'alim arrive sur un bloc d'où partent un cable d'alim du groupe congélateur et un cable qui monte en haut du réfrigérateur(lequel est au dessus du congélateur)apparemment pour alimenter le bandeau Avant ,où sont installés les indicateurs de tpture et les cdes de réglage.La platine de cde doit se trouver au même endroit,ou dans le plateau supérieur (toit...
Électroménager - 5 réponses - Dernier post le 16 aoû 2005 - par Anonymous

J'oubliais: Pour moi,un antivirus est valable quand il détecte le virus et qu'il le supprime,Mais une fois que le virus s'est introduit dans le système d'exploitation(windows 3.1,95,98,2000,xp,vista etc),c'est cuit,le système est infecté et la seule solution qui garantie pour moi un résultat à 100%(et encore est-ce si sure?)C'est la réinstallation du système qui écrase tout et réinstalle tout aux paramètres d'usine.Là dessus,il faut mettre un tr...
Dépannage informatique - 12 réponses - Dernier post le 12 avr 2009 - par Ramses2001

Bonjour, Je possede un lave vaisselle Ariston LI 660 A, j'ai un probleme au niveau de la vidange. Voilà le cycle de lavage ne se termine pas. L'appareil m'envoie le message d'erreur suivant: le programme eco et express clignotent ensemble. J'enleve le filre et le remet en place , le message d'erreur disparait, mais l'appareil ne reprend pas son cycle et me laisse du coup un fond d'eau (environ 5cm). J'enleve alors cette eau Électroménager - 2 réponses - Dernier post le 24 aoû 2005 - par foggy

mon lave linge brandt wfh1272f a commencé par ne plus s'arrêter une fois que l'essorage était lancé, lors d'une tournée complète. il pouvait donc tourner des heures, si nous ne l'arrêtions pas manuellement. lors d'autres machines, il se bloquait sur rinçage, et ne s'arrêtait plus non plus, à moins que nous ne le fassions manuellement, également. nous sommes odnc ob...
Électroménager - 2 réponses - Dernier post le 12 nov 2006 - par kydykyd

j ai un probléme de programmateur qui bloque apres le lavage sur rinçage et essorage lorsque je le fais repartir manuellement j arrive a effectuer mon lavage que puis je faire meri de vos reponse ?...
Électroménager - 2 réponses - Dernier post le 20 sep 2005 - par Anonymous

bonjour, pour confirmer le diagnostic de didou 11 vous devriez sentir les points durs en tournant le prog manuellement car il est exact que le couple du micromoteur n'est calculé que pour l'avance prog et pas le frottement sur un bandeau cordialement richard...
Électroménager - 12 réponses - Dernier post le 22 sep 2005 - par richard

Bonjour, Hier en lavage 65°, à 33 min après le début, mon lave vaisselle est resté bloqué en vidange. J'ai vérifié le robinet, le filtre de l'aqua stop : rien à faire. Il ne fait que vidanger sans passer à la séquence suivante. Exemple sur le sur le cycle rincage rapide, j'ai rajouter de l'eau manuellement dans la cuve, celle-ci est bien pompée dès le début du cycle mais le cycle reste sur 15 min, la ...
Électroménager - 1 réponses - Dernier post le 02 sep 2005 - par Anonymous

bonjour, merci datiti pour ta réponse, je vais effectivement voir s'il y a des charbons, je ne savais même pas qu'un lave linge avait des charbons, j'ai vu ça en allant sur divers forum, je pensais que c'était le programateur, encore merci ,...
Électroménager - 15 réponses - Dernier post le 20 aoû 2011 - par scarlett66

bonjour, est ce qu elle vidange ?? est ce qu elle chauffe ?? si elle avait fait tout cela mais qu'elle n'avait pas essoré ... regardez les charbons moteur...
Électroménager - 9 réponses - Dernier post le 04 mar 2011 - par la sudiste

bonjour, commencez par verifier les charbons moteur...
Électroménager - 1 réponses - Dernier post le 01 mar 2011 - par la sudiste

Bonjour, Débranchez la machine et accédez au moteur. Contrôlez la longueur des charbons et dites nous ce qu'il en est....
Électroménager - 8 réponses - Dernier post le 25 fév 2011 - par ys09

bonjour, verifiez les charbons moteur !!!...
Électroménager - 1 réponses - Dernier post le 05 mar 2011 - par la sudiste

bonjour quel est le code panne ? sinon vérifez d'abord la courroie, puis les charbons moteur...
Électroménager - 18 réponses - Dernier post le 17 mar 2011 - par lds

Bonjour, Entendez-vous le moteur tourner? Vérifiez que la courroie ne soit pas coupée, sinon vérifiez les charbons du moteurs. (Evidemment tout cela machine débranchée) Bonne soirée....
Électroménager - 2 réponses - Dernier post le 06 mar 2011 - par ys09

Bonjour, Pouvez vous m'aider? J'ai un probleme avec ma Thomson advance6 qui m'indique un code d07. Que voulez vous dire par changer les charbons? Que me conseillez vous? Merci merci d'avance...
Électroménager - 12 réponses - Dernier post le 23 fév 2011 - par Emmapi

j'ai du mal à vous suivre, vous venez d'écrire "Le tambour tourne parfaitement bien; il n'y a a aucun obstacle. " commencez par regarder les charbons moteur...
Électroménager - 12 réponses - Dernier post le 16 fév 2011 - par la sudiste

Bonsoir Je suis désolé de ne pas avoir suivi ces messages, je vous aurais donné la solution dés le départ. Sur ce type de circuit c'est le seul composant qui lâche. ou les mini charbons qui frottent sur la piste suite au remontage.. Cordialement...
Couture - 16 réponses - Dernier post le 21 fév 2011 - par jpd87

Scroll UpScroll Down

Les articles en lien avec charbons manuellement

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo