Recherche interactive :

Supprimer des mots clés de votre recherche : charbons rotor
Ajouter des mots clés à votre recherche : ohms moteur
Nouvelle recherche :

Les questions pour charbons rotor

(94 questions trouvées)
Bonjour, 1er défaut constaté l'essorage n'avait pas été effectué. Relance d'une lessive et là => constat que le moteur se lance une ou deux secondes et puis s'arrete. En le passant manuellement en mode vidange et essorage => la vidange s'effectue normalement mais lors du lancement essorage meme constat le moteur et se coupe immédiatement. Suite aux infos sur le forum, j'ai démonté le moteur et ai fait quelques controles: - Charbons Ok, pas...
Électroménager - 2 réponses - Dernier post le 01 fév 2009 - par MIOVENI

bonjour, verifiez si vous avez un condensateur près du moteur ou des charbons moteur........ !!! si c est un condensateur vous le testez avec un multimetre voir la capacité de celui ci ... ou si c est des charbons vous les sortez pour les mesurer ou voir si ils touchent bien le rotor !!!...
Électroménager - 4 réponses - Dernier post le 20 jan 2009 - par la sudiste

j'ai verifié les charbons sont ok environs 3 cm, le tachy fait 66 ohms entre 6 et 7, quand je tourne le moteur a la mains, j'ai environs 0.4V AC sur les deux bornes du tachy est ce normal. sur le stator entre 1 et 3 : 1.8 Ohms sur le stator entre 2 et 3 : 2.5 Ohms le rotor entre 4 et 5 : 4 Ohms. merci de votre aide...
Électroménager - 18 réponses - Dernier post le 30 déc 2008 - par cednog

Bonjour à tous, Je suis dans la panade total, 1 mois que mon lave linge est en panne et toujours pas le bon diagnostic! J'ai lancé une machine avec un peu trop de pulls, en ouvrant le tambour j'ai vu que le linge était encore mouillé. J'ai donc relançé un essorage et j'ai constaté que le moteur ne tournait plus ni au lavage, ni a l'essorage. Parcontre le remplissage et la vidange sont ok. Il s'agit d'un brandt premia J'ai donc testé le pressos...
Électroménager - 5 réponses - Dernier post le 18 fév 2009 - par AP

bonsoir. redemontez les charbons ,frottez sur le rotor ,la partie en contact des charbons avec un abrasif doux.et remontez les . faites marcher un bon moment a vitesse basse , pour que les charbons adaptent un bon contact....
Électroménager - 1 réponses - Dernier post le 01 avr 2009 - par reboh

Salut, Vu ce que tu décrit, si elle a un certain âge, c'est sans doute les charbons.. Un était trop usé, le métal à frotté (d'où les étincelles), et pff, cassée ! Essaye de l'ouvrir pour regarder dans quel état ils sont ! Si le collecteur du rotor est encore en bon état (ensemble de petites lames de cuivres collées tout autour, sur lesquelles les Bricolage - 23 réponses - Dernier post le 09 nov 2009 - par robin

Bonsoir, Merci de Pour la résistance: de mémoire elle chauffait : est-il possible d'avoir 3 résistances? voilà les mesures: -Une résistance avec 2 broches: 0.8 ohm -une résistance avec 3 broches contrôlée 2 à 2 :0.8 ohm - Une résistance? située entre les deux premières mais un peu plus bas , 2 broches : 24 ohms Pour le thermostat, une idée où il peut se situer et comment le contrôler? Pour les char...
Électroménager - 3 réponses - Dernier post le 24 sep 2009 - par pascal42

Bonjour, ma machine à laver Bosch WOF 2000 ne tournait plus, et le bouton de programme tourne rapidement comme l'aiguille "seconde" d'une horloge. j'ai démonté le moteur, gratter le rotor et les charbons avec du papier à poncer et c'est reparti. le problème maintenant c'est qu'en début de cycle, la machine ne se remplit pas d'eau, mais le tambour tourne, le bouto...
Électroménager - 1 réponses - Dernier post le 25 avr 2009 - par rachidval

combien mesurent les charbons ????est ce qu ils touchent bien le rotor ??...
Électroménager - 13 réponses - Dernier post le 19 déc 2008 - par la sudiste

re, donc reste 6 cosses a controler, les 2 = tachy pour commencer, ensuite les 2 suivantes = rotor(charbons en fait, les 2 suivantes étant le stator...
Électroménager - 27 réponses - Dernier post le 29 jan 2007 - par richard

Si la courroie est bien en place, il faut aller voir du cote moteur ou du module. Les charbons sont sur le moteurs en appui sur le rotor, verifier aussi le module de visu qu'une soudure ne soit pas seche ou un composant brulé....
Électroménager - 7 réponses - Dernier post le 23 aoû 2006 - par siso

Bonjour Il faut bien indiqué si le voyant clignote, ou s'il reste fixe ou éteint. S'il clignote, il convient de vérifier : Si la sécurité de porte est bonne ( l'a shunter pour ceux qui savent faire ) Le bon cablage La continuitée des fils. MAIS egalement, ce " code défaut " peut également etre signe d'un soucis sur le moteur. A savoir, stator ou rotor coupé, ou même mauvaise info de la tachymèt...
Électroménager - 10 réponses - Dernier post le 15 jui 2006 - par Jeanbulle

salut, une 20aine d'homs ,l'essentiel est qu'il ne soit pas coupé mais dans ton cas j'aurai geter un coup d'oeil au moteur plus precisement sur les CHARBONS donc en debranchant tout d'abord la filerie du moteur ET rien d'autre verifier le stator(1a 2 ohms) le rotor(idem) et la tachy(50 a 60 ohms) dans ton cas rotors coupé donc cha...
Électroménager - 5 réponses - Dernier post le 27 mai 2007 - par cholet

Merci Sé pour ton message. Je n'ai pas trouve pas de condo. Les 7 fils remontent vers la commande. Comme mon moteur ne possede pas de charbons, je pense qu'il sagit d'un moteur asynchrone monophase. La plaque signalitique dit 16uF. Le(s) condo(s) doit etre a l'interieur de la carcasse. J'ai sonde les 7 fils (bleu,vert,orange,marron,noir,rouge,blanc/rouge) : bleu,vert,orange,marron,blanc/rouge en con...
Électroménager - 10 réponses - Dernier post le 13 jun 2007 - par FLE38

Bonjour! En fait, j'en ai démonté un, et la longueur totale qui sortait du plastique était de 2,4 cm. Les deux charbons touchent bien le rotor et il n'y pas de poussière sur le moteur. Est-ce grave, docteur?...
Électroménager - 20 réponses - Dernier post le 11 jui 2008 - par Yves1968

Bonjour, Pour brancher votre moteur, il vous faut identifier les fils, et vu de nombre de fils je pense que vous devez avoir les connexions suivantes : _2 fils pour le rotor (faciles à repérer, ils vont directement aux charbons frottant le collecteur, et un ohmmètre branché à leurs borne vous donnera aux alentours de 6 ohms.) _2 fils pour une tachy (si vous avez ...
Électroménager - 14 réponses - Dernier post le 08 avr 2008 - par Youenn

j'ai le meme genre de souci sur ma clio : avec ma télécommande seul 3 portes et le coffres se fermaient. la 4eme marchait quand elle voulait. 90% des pannes sont dues à des probleme de connactique (je suis bien placé pour le savoir, je bosse pour un fabricant). Donc, si ça coute pas cher = direction garagiste, Pour ma panne : le fermeture du loquet de la porte est commandée par un petit module situé derrière la serrure. 2 vis opu...
Automobile - 2 réponses - Dernier post le 20 jun 2007 - par Fredo_le_bricolo

Bonjour Controlez le témoin de charge, allumé si contact mis et moteur arrété, si il est éteint, controlez l'ampoule du témoin Si elle est allumée, moteur en marche, l'alternateur est sans doute en cause. vérifiez les fils puis l'alternateur. Si le régulateur est facilement démontable sans dépose de l'alternateur, débranchez la batterie et démontez le. Regardez l'état des bagues du rotor, si elles son...
Automobile - 6 réponses - Dernier post le 17 oct 2010 - par mareson

Je vais essayer de remplacer le condensateur car apparemment il n'y a pas de charbons sur ce modèle. D'autre part pour répondre à benet, je constate que le rotor présente une assez grande résistance quand je le fais tourner manuellement: est-ce bien une perte de rémanent ? En attendant merci pour votre collaboration....
Électricité - 4 réponses - Dernier post le 09 oct 2010 - par guysu

Bonjour à tous, Mon LL Whirlpool AWM 8123 (8 ans, peu utilisé) démarre son cycle normalement mais, après blocage de la porte et mise en eau il se bloque et le voyant "ouverture de porte clignote". Aucun code erreur sur l'affichage électronique (FP...) J'ai lu de nombreux post à ce sujet et j'ai fait les manips suivantes : - remplacement des charbons (les anciens étaient corrects à 1,2 cm mais dans le d...
Électroménager - 5 réponses - Dernier post le 28 oct 2010 - par speedtoxic

bonjour je me suis trompé je voulais dire que j'ai changer les charbons et que j'ai regarder les cartes et quelle n'etait pas cramer!!! encore desoler.... mais une personne ma dit que si le moteur ne tourne pas a fond sa peu venir du collecteur du rotor qui serait trop usé !!!!...
Électroménager - 7 réponses - Dernier post le 01 déc 2010 - par douffy

Ok, super. On voit très bien tout. Donc questions : Est-ce que le rotor (partie du milieu sur laquelle il y a des bobinages et qui tourne) est bien libre en haut, à l'endroit où se trouve la coque en métal (on voit de la rouille) ? Cela donne l'impression que la rouille à cet endroit coince tout, et il y a un sûrement un roulement grippé. Vous disiez que vous entendiez le moteur tourner. Visible...
Divers autres - 17 réponses - Dernier post le 02 mar 2013 - par robin

bonjoure sont-ils montés correctement ? Il y a un sens de montage , l'arrondi des charbons doit suivre l'arrondi du rotor......
Électroménager - 1 réponses - Dernier post le 12 déc 2010 - par lds

merci pour votre rapidité,au bout du rotor il y a une partie ronde mais on ne vois pas de charbons, et est il possible de tester au multimètre le module de commande merci....
Électroménager - 41 réponses - Dernier post le 08 déc 2010 - par stephane l

Bonsoir à tous, je possède une tronçonneuse électrique Bosch AKE 35-17S. Après l'avoir utiliser. Je l'arrête et elle ne veut pas repartir. Il y a des étincelles entre les charbons et le rotor. J'ai parcouru divers forum afin de trouver des idées pour la réparer. Je l'ai donc démonté. Quelques rectangles de cuivre du rotor
Électricité - 8 réponses - Dernier post le 20 aoû 2010 - par chabouille

Bonjour, ayant parcouru pas mal de post sur ce site et n'ayant pas trouver de solution, je vous expose mon probleme. Tous les cycles fonctionnent normalement sauf pour l'essorage final, au début c'etait rare de retrouver le linge mouillé mais maintenant c'est permanent. ??? J'ai réaliser quelques manip: Pressostat, 3 contacts, les 2 extremités 1-3 sont a 20 Ohm au repos par contre quand je souffle dedans, pas de changement, impossible de fai...
Électroménager - 2 réponses - Dernier post le 22 nov 2009 - par franky77

merci pour votre info ,j ai controle les charbons ils sont bon mais il y avait de la peluche entre eux et le rotor je ne sait pas si c etait ca mais apres un nettoyage l essorage remarche si vous avait une explication rationnelle merci de me le faire savoir encore mercide votre aide...
Électroménager - 2 réponses - Dernier post le 07 jan 2010 - par zarezki

Bonsoir , démonter le panneau arrière , enlever la courroie et le moteur . Une fois que le moteur est enlevé , vous apercevez 2 charbons moteurs( 1 à chaque extremité du rotor, sur l'axe du moteur) , verifiez vos charbons , ils sont fixés géneralement par 2 vis cruciforme en géneral chez whirlpool...
Électroménager - 5 réponses - Dernier post le 17 fév 2010 - par mlch

Bonjour bebert171 Soit tu as un faux contact sur les boutons, voir vis de serrage ou circuit à vérifier, Soit les charbons sont HS, pour cela il faut démonter les carters moteur et les contrôler. Dernier problème bobinage Hs et là de grosses étincelles apparaissent sur les charbons du rotor....
Mécanique - 1 réponses - Dernier post le 11 avr 2010 - par jpd87

Bonjour, je ne voudrais pas dire de betises labobibne me corrigera si j'ai encore pété un neurone! ce genre de moteur sans charbons monophasé est asynchrone il ya bien un condensateur pour créer un déphasage en se dechargant dans une bobine auxilliaire. la position de cette(s) bobine(s) a gauche ou a droite des bobines principales crée,t le sens du déphasage detremine le sens de rotation initial ...
Électricité - 11 réponses - Dernier post le 26 fév 2010 - par Anonymous

Merci pour cette réponse , J'ai vérifié les charbons : Ils sont OK En mesurant les résistances j'ai trouvé un fil cassé sur la 2ème broche au ras du connecteur vers le stator Stator : Broche 1 et fil cassé : 4,5 Ohms Stator : Broche 3 et fil cassé : 4.5 Ohms Rotor Br4 et 5 : 3 Ohms (constant en tournant le moteur) Tachy Broches 6 et 7 : 56 Ohms Ces valeurs sont elles OK ? Peut on sortir la broc...
Électroménager - 4 réponses - Dernier post le 09 fév 2006 - par sino7

Bonjour, A voir comme cela c'est effectivement un moteur sans charbons (rotor induit).. Pour le condo, je laisse la parole ! Bon courage !...
Électroménager - 15 réponses - Dernier post le 11 déc 2009 - par robin

J'ai entrepris de réparer la perceuse 220v du beau-père de marque SILEX qui doit avoir 40 ans d'âge (la perceuse, pas le beau-père). Elle a fumé et tournait encore mais lentement. En retirant le condensateur (qui sentait plutôt le cramé), la perceuse retrouve son fonctionnement normal. Ce condo posséde trois fils !! Il sont connectés aux 2 charbons alimentant le rotor
Divers bricolage et travaux - 2 réponses - Dernier post le 24 aoû 2004 - par Anonymous

bonsoir, les charbons se bloquent peut etre ? dépoussierez les charbons et le moteur avec un compresseur. vérifiez si les charbons ne sont pas fendus dans le sens de la longeur=blocage. c'est un moteur série (rotor et stator en série = pas de condensateur ) c est bizarre qu il tourne ...
Électroménager - 12 réponses - Dernier post le 25 sep 2005 - par didou11

bonjour vous devez avoir un probleme de charbons coucher la machine sur son dos ensuite le debranché ensuite avec un tournevis plat mais court faire sauté les deux patte de fixation et la courroie que j'avais oublié et changé vos charbons pour l'éssai en direct il faut se servir d'un variac s'est un trasformateur reglable il faut schunté le Électroménager - 13 réponses - Dernier post le 26 sep 2005 - par jean claude21

bonjour, regardez du coté du moteur, vous avez des charbons et ceux ci doivent etre trop court donc plus d essorage ......enfin cela vient de là si elle vidange car si elle ne vidange pas, elle ne peut pas partir a l essorage !!!...
Électroménager - 5 réponses - Dernier post le 30 aoû 2010 - par la sudiste

ça peut etre aussi ton demareur qui ret collé combien a de kms ta voiture ?si c est ça ce sont les charbons de ton demareur qui son hs.bon courage ;)...
Automobile - 7 réponses - Dernier post le 13 sep 2010 - par goodtofe

Bonjour Le tambour de ma machine a lave ne tourne pas, j'ai nettoyé le filtre et j'ai enlevé la couroi, âpre tous se j'ai constate que le problème c'est ke le petit moteur qui fait tourné la couroi ne tourne pas, alors je me suis dit peut être c'est les charbons, je les ais contrôlé il reste +_ 1cm, Donc c'est pour s'avoir si ils sons bon ou je dois les changer? Quand je mets la machine en marche, elle r...
Électroménager - 2 réponses - Dernier post le 16 sep 2010 - par kahil mohammed

Bonjour, Mon amie est désespérée parce que sa machine industrielle PFAFF a le rhéostat cassé. Pourriez-vous m'indiquer par quel type de variateur électronique remplacer ce rhéostat à pastilles de carbone. Le moteur est de type Hely 220v mono-phasé à charbons d'une puissance de 1/2cv...
Couture - 14 réponses - Dernier post le 18 sep 2010 - par zorglub69

j'ai déja démonté le pressostat (petit boitier rond?) et j'ai soufflé dans le petit tuyau. j'entendais un clic. Ce qui veut dire qu'il marche? çà peut etre la chambre de compression ou le tuyau qui les relie? quelqu'un m'a parlé des charbons qu'il faudrait changer, çà a un rapport? merci beaucoup pour vos réponses....
Électroménager - 15 réponses - Dernier post le 08 sep 2010 - par alice29

Bonjour, Si c'est le même montage que la R25 diésel, le compte tour est branché sur l'alternateur. Quand les charbons de l'alternateur s'usent, l'aiguille du compte tour fait du vas et vient ou reste en bas. Comme déjà cité, voir l'état du régulateur. Contrôler également que les cosses ne soient pas oxydés, ça arrive aussi....
Automobile - 3 réponses - Dernier post le 02 sep 2010 - par Maind'or

alors pour commencer, on va faire un petit rappel des règles que vous avez lu pour poster un message ... Enfin, il va de soi que la politesse de base (bonjour, merci) sera appréciée de tous ensuite, controlez les charbons moteur...
Électroménager - 3 réponses - Dernier post le 23 sep 2010 - par la sudiste

Merci pour votre précision, J'ai réuni comme vous me l'avez suggeré par MP, des charbons de pile, du sulfate de cuivre, de l'acide sulfurique, des bouteilles en plastique, des pinces en inox, des bouts de cuivre, un contenant en plastique. Comment avez-vous conçu le pot poreux, j'ai de l'inox a tres tres petites mailles est-ce que cela peut convenir ou faut-il que le pot poreux soit en matière isolante? U...
Bricolage - 22 réponses - Dernier post le 06 sep 2010 - par prepensionne

Bonsoir , controller vos charbons moteur s'ils sont usés...
Électroménager - 2 réponses - Dernier post le 18 sep 2010 - par mlch

bonjour moi j ai eu le mémé problème sur la mien awt1035aa et c était juste un contacteur qui se trouve sur la carte électronique recouvert par un cache plastique transparent , mois j ai nettoyer les charbons de celui si et c est reparti ; j espère que sa pourra vous aider , car moi j ai mis du temps a trouver bon courrage...
Électroménager - 13 réponses - Dernier post le 30 aoû 2010 - par boukef2004

bonjour Vérification des charbons moteur...
Électroménager - 10 réponses - Dernier post le 29 sep 2010 - par rionel

bonjour, après avoir lu tous les sujets, et ne trouvant pas ma machine Bauknecht wa 9457, que l on ma donné hier et qui a juste marché une 1 ere fois mais sans essorage et depuis elle ne tourne pas.Selon vos recommandations la courroie est ok je peux tourner à la main, On entend bien un bruit sur et le programmateur tourne elle vidange et se remplis, mais c est tout. Nettoyage de la pompe de vidange effectuée avec sa durite, et je voudrais vérifi...
Électroménager - 3 réponses - Dernier post le 30 sep 2010 - par okurki

Bonsoir , il faut controller vos charbons moteur qui doivent etre usés...
Électroménager - 2 réponses - Dernier post le 29 aoû 2010 - par mlch

B onsoir avant de changer de moteur verifie les connexions electriques avec un multimetre le courant circule t il bien ?Les charbons sont t ils uses ?Le commutateur est il en bon etat?Un moteur peut couter tres cher alors que les pieces ont des prix derisoires...Il suffit generallement de bien regarder attentivement le moteur pour remarquer des fils males fixes des charbons<...
Bricolage - 12 réponses - Dernier post le 22 sep 2010 - par CastorMalin

Bonsoir, Vérifiez les charbons sur le moteur. Courage Sls...
Électroménager - 21 réponses - Dernier post le 19 sep 2010 - par JCinFo

Bonjour Vérifier les charbons du moteur (+/- 3 cm)...
Électroménager - 2 réponses - Dernier post le 29 aoû 2010 - par rionel

Bonjour, Des fois, un démarreur en fin de parcourt fait ce genre de choses. Je vous conseille de le démonter et de regarder si les charbons ne sont pas fatigués (le démontage n'est pas difficile, Trois visses a démonter, et une des trois légèrement dure a atteindre). Je pense que le problème est là. N.B.: Si vous n'avez pas les fonds pour en acheter un neuf, dans une casse, un démarreur vaut 40 à 50 ...
Automobile - 4 réponses - Dernier post le 17 jui 2010 - par MechantCerbere

Le plus simple c'est d'enlever le moteur , sinon vous pouvez incliner l'appareil en arrière et faire attention au tuyau d'arrivée d'eau et de vidange , après vous accedez directement par en dessous de la machine ( vous appercevez le moteur avec ses charbons )...
Électroménager - 3 réponses - Dernier post le 12 jui 2010 - par mlch

Bonjour Nature du problème La machine se rempli d'eau le moteur tourne 4-5 sec on entend 1 clic du programmateur le moteur se remet a tourner 4-5 sec et ainsi de suite ... et tout à coup silence plus de clic programmateur mais vidange! Le bouton programmateur se met a tourner tout seul Voyant rouge clignote 2 fois toute les 10 sec Pièces déjà remplacées : charbons moteur: pressostat A+...
Électroménager - 1 réponses - Dernier post le 17 jui 2010 - par L'Alambic

Bonjour, Essayez de voir si physiquement ils ne sont pas un peu rouillés, grippés, ou si les charbons n'ont pas "collé". Pour cela il faut les sortir, ou les désolidariser du mécanisme, et les arroser de dégripant, puis les faire tourner a vide. Cela devrait résoudre le problème. Il est possible aussi qu'ils aient du mal, du à des mécanisme grippés qui demandent plus d'efforts que d'accoutumée. ...
Électricité - 2 réponses - Dernier post le 19 jui 2010 - par robin

Bonjour à tous ! Je suis toute nouvelle dans ce forum et vous serez très reconnaissant de m'aider ! J'ai une mercedes clk kompressor de 1999 et elle refuse de démarrer. Je ne suis pas mécano et j'aimerai autant que possible m'en sortir sans l'aide du garage. J'ai tester la batterie et elle fonctionne. Est ce que quelqu'un pourrait me dire ou se trouve le démarreur ?? afin que j'essaie de décoller les charbo...
Automobile - 2 réponses - Dernier post le 27 jui 2010 - par superangie07

Bonjour, j'ai une Candy 101 ES lave linge/ sechage et le tambour ne tourne plus. J'ai suivi les suggestions des posts, la courroie ok mais les charbons apparemment bien fatigués. Avant de les chnager je voulais m'assurer que le moteur était bien alimenté. Sur quelles broches dois-je mettre le voltmètre et quelles tensions devrais-je voir? Si quelqu'un avait un manuel de service pour cette machine... ...
Électroménager - 1 réponses - Dernier post le 20 jui 2010 - par jsge

Bonjour !!!!!!!!!!!!! vous avez une machine whirlpool à hublot . Le mieux c'est de démonter la tole arrière et vous accédez directement au moteur et la courroie . Le plus facile ce sera d'enlever le moteur et remplacer les charbons après...
Électroménager - 4 réponses - Dernier post le 12 jui 2010 - par mlch

on peut souvent les trouver pliés dans les faisceaux électriques des machines ou dans un "pli" des carcasses, ça dépend des constructeurs. Moi je cherche une vue éclatée de la même machine pour changer les charbons, et je n'ai rien trouvé pour l'instant de gratuit......
Électroménager - 6 réponses - Dernier post le 11 jui 2010 - par Moire05

J'ai eu un probléme identique avec une LADEN EV1044. Il faut vérifier les charbons du moteur. Bon dépannage...
Électroménager - 3 réponses - Dernier post le 19 jun 2010 - par christian77

Bonjour, Merci Sudiste, l'essorage est à vitesse constante 800 tours. Je ne vois pas où pourrait être les charbons étant donné que le moteur est d'un bloc (impossible à démonter). Pour poursuivre ton idée, où pourrait-être les charbons ? Cordialement....
Électroménager - 5 réponses - Dernier post le 09 jun 2010 - par leonidas31

bonjour, meme avec un joint hs, cela est plutot dur de faire griller un moteur de lave linge comme cela, donc normalement il n y a pas de soucis, mais si vos charbons sont trop court , changez les ... !!!...
Électroménager - 8 réponses - Dernier post le 30 jun 2010 - par la sudiste

bonsoir est ce que la porte ce vérouille ?verifier que la pompe ne soit pas coupé électriquement vérifier également les charbons du moteur sur certain modéle ci un des organes est defectueux pas de prise d'eau bon courage...
Électroménager - 13 réponses - Dernier post le 07 jui 2010 - par christian62

Bonjour à tous, Mon lave linge vedette vlt2110 à fait disjoncté mon compteur. J'ai vérifié, que le tambour tournait librement à la main. OK. Après remise sous tension, j'ai entendu un grognement, le tambour ne tournait plus et ça sentait le chaud. J' ai changé les charbons il y a quelque mois, par acquis de conscience je les ai revérifiés et ils sont bons. j'ai remis sous tension et là plus de grogneme...
Électroménager - 1 réponses - Dernier post le 05 jui 2010 - par LENORMAND

Bonjour à tous, je m’adresse à vous car j’ai un gros souci avec ma machine à laver qui n’a pourtant qu’un an (grrr) et je n’y connais vraiment pas grand-chose ! C’est une Brandt Malice WTC1338F. Tout à commencé il y a environ 1 mois et demi : La machine s’est mise à ne plus laver le linge sans afficher de défaut (j’entends par là les codes d’erreur qui sont recensés dans le guide d’utilisation de la machine), c'est-à-dire que lorsque l’on veut...
Électroménager - 7 réponses - Dernier post le 02 aoû 2010 - par le_guedin

bonjour, je voulais juste dire que je n'ai pas réussi a trouver le problème du voyant de la batterie. en effet j'ai vérifié le fil qui est connecté sur le + de l'alternateur mais rien. par contre j'ai remarqué que lorsque j'accélère, le voyant est allumé et reste fixe mais dès que j'arrête d'accéléré, le voyant s'allume et s'éteint de temps en temps. pourrait-il s'agir des charbons de l'alternateur ou alor...
Automobile - 18 réponses - Dernier post le 03 aoû 2010 - par bad

Bonjour Et sur un moteur mono tu inverses les deux fils qui alimentent les charbons. Bon courage...
Électricité - 6 réponses - Dernier post le 21 aoû 2010 - par jpd87

bonjour Première idée, vérifier les charbons du moteur...
Électroménager - 8 réponses - Dernier post le 22 aoû 2010 - par rionel

bonjour, regardez du coté du moteur, deja pour les charbons moteur ..... regardez leur longueur, ensuite donnez la marque et le type de la machine...
Électroménager - 7 réponses - Dernier post le 02 oct 2010 - par la sudiste

Je ne sais pas comment joindre un photo sur ce forum ! dommage j'en avais fait une belle. Mon moteur est de type universel, bornier 6 et avec charbons (c'est la même chose que les balais si j'ai bien suivi)....
Électroménager - 15 réponses - Dernier post le 21 aoû 2010 - par ca(hy54

Bonjour, Si vous avez des bases en électricité, vous pouvez nous préciser s'il s'agit d'un moteur universel (à "charbons") ou un moteur à induction ou à "cage d'écureuil" avec condensateur. S'il provient d'une récupération machine quelconque . Vous pouvez aussi visiter le site la bobine. A bientôt. Daniel....
Électricité - 3 réponses - Dernier post le 21 aoû 2010 - par datiti

Bonjour, Ce n'est pas du matériel haut de gamme.. Donc mon conseil est d'aller acheter tout de suite une nouvelle. Les pièces sur ce type de matériel montent vites pour les charbons à 10 €. Et la machine vaux 40... Perso, j'achète du bas de gamme, qui me fait deux ans, mais que je paie (pour la dernière ponceuse vibrante 200 W) 6 € !!! Et les tailles de papier sont les mêmes ! :-)...
Bricolage - 8 réponses - Dernier post le 03 aoû 2010 - par robin

bonjour les charbons avant de les changer cela doit etre controlé ne pas faire d'echange pieces a l'estime vous risquez d'avoir de mauvaises surprises donnez d'abord le type exact de votre appareil et les symptomes de pannes on vous guidera ensuite prevoyez un multimetre pour les controles cordialement richard...
Électroménager - 3 réponses - Dernier post le 27 jun 2005 - par richard

bonjour verifier le moteur et ces charbons...
Électroménager - 2 réponses - Dernier post le 19 aoû 2010 - par mano

Bonjour Aucun renseignement sur cette appareil, mais vérifier les charbons du moteur, c'est un point de départ pour ce genre de panne...
Électroménager - 8 réponses - Dernier post le 29 aoû 2010 - par rionel

BONJOUR Dans un premier temps vérifier la longueur de vos charbons,ils doivent être usées,ils sont au nombre de deux.Cordialement jean-Paul...
Électroménager - 14 réponses - Dernier post le 07 oct 2010 - par jeanpaul27500

Bonjour Si vous n'avez que 1.2 v sur l'exitation, c'est normal puisque l'exitaton passe par le témoin de charge du tableau de bord et vous avez donc 12 V débranché Ne faites pas des essais de branchement de bornes qui n'ont jamais été branchées au + vous risquez de détruire le régulateur ou l'alternateur Commencez par controler l'état des charbons, en démontant le régulateur si accessible facilement,...
Automobile - 2 réponses - Dernier post le 14 nov 2010 - par mareson

Bonjour, D'après tout ce que j'ai pu lire sur les forums , il faut que je change les charbons du moteur de mon Lave Linge. Quelqu'un peut - il m'expliquer comment procéder? Merci Lave linge BOSCH ref : WFF 2000/01...
Électroménager - 1 réponses - Dernier post le 16 nov 2010 - par moinos

bonjour, certainement un problème de charbon moteur donc regardez la longueur de ces charbons !!!...
Électroménager - 6 réponses - Dernier post le 08 nov 2010 - par la sudiste

BONJOUR Pas de condensateur de démarrage sur votre appareil: Vérifiez le tachymètre sur l'axe du moteur, vous avez un aimant, il peut être tombé, ou cassé, le remettre en place. Faite tournez le moteur à la main vous devez avoir sur ces deux fils une tension de 2à 3 volts en courant continue, tout comme une dynamo de vélo. Vérifiez l'usure des charbons, le défaut peut venir de la, vérifiez le moteur conne...
Électroménager - 6 réponses - Dernier post le 04 nov 2010 - par jeanpaul27500

BONJOUR Vérifiez les charbons moteurs(usées)enroulement moteur,le tachymètre sur l'axe du moteur et son aimant qu'il soit bien en place, il peut être tombé, connectique moteur.Cordialement jean-Paul...
Électroménager - 3 réponses - Dernier post le 12 nov 2010 - par jeanpaul27500

bonjour, souvent quand le prog tourne sans cesse comme cela, ca vient des charbons moteur, donc verifiez cela !!!...
Électroménager - 11 réponses - Dernier post le 12 nov 2010 - par la sudiste

bonjour, ne touchez pas votre pompe de vidange, puisque vous dites qu'il n'y a pas d eau dans la machine, donc cela ne vient pas de là ... mais regardez plutot les charbons moteur ... alors cela se situe sur le moteur que vous avez remis en alignement avec la poulie !!!! leur longueur ne doit pas etre suffisante pour lancer l essorage .......
Électroménager - 26 réponses - Dernier post le 12 nov 2010 - par la sudiste

Vinci68 Bonjour, Je reposte mon topic suite à une erreur de manipulation. Voici le problème ; après une mise en route normale, l'eau entre dans la machine à laver. J'entends un petit clic (peut-être le programmateur) mais le tambour de la machine ne tourne pas. L'essorage ne se fait pas non plus et je dois appuyer sur le bouton de vidange pour évacuer l'eau. Au bout de quelques minutes, le programmateur affiche la position "Terminé" mais ...
Électroménager - 4 réponses - Dernier post le 16 nov 2010 - par la sudiste

Bonjour, Pourquoi mon moteur de ML Hoover marche par à coups et ne semble pas avoir la puissance requise? j'ai changé les charbons sans succés! Merci pour vos réponses...
Électroménager - 1 réponses - Dernier post le 22 nov 2010 - par gallenco

bonsoir, si la courroie est bien en place, regardez si c'est un moteur a charbons et dans ce cas là verifiez les !!!...
Électroménager - 24 réponses - Dernier post le 25 nov 2010 - par la sudiste

Bonsoir,il eu un cas précédent sur ce site avec un problème similaire.La raison à été des charbons du démarreur usés.Le démarreur ne pouvait pas lancer le moteur.Après la vérification de l'état de la batterie c'est possibilité à envisager....
Automobile - 12 réponses - Dernier post le 17 nov 2010 - par CastorMalin

Bonjour.Il faut démonter le moteur pour l'examiner.Et en particulier les charbons(ce sont des petites pièces grises montées sur des resorts ou des lamelles souples,qui transmettent le courant électrique à la partie tournante du moteur).Des charbons en mauvais états ou mals placés peuvent empêcher le moteur de tourner correctement....
Couture - 4 réponses - Dernier post le 19 nov 2010 - par CastorMalin

bonjour, vous avez regardé vos charbons moteur ???...
Électroménager - 11 réponses - Dernier post le 22 nov 2010 - par la sudiste

bonsoir est-ce que ces étincelles se font aux charbons du moteur ? si les étincelles sont sur le collecteur , des spires sont en court-circuit dans la pièce tournante et votre moteur est à changer.....
Couture - 7 réponses - Dernier post le 22 nov 2010 - par lds

Bonsoir Si la batterie est bonne, voir le démarreur, très souvent les charbons, plur rarement les contacts usés du lanceur. Pour tester sans multimètre allumer les phares. ils doivent s'allumer franchement....
Automobile - 10 réponses - Dernier post le 02 nov 2010 - par mareson

BONJOUR Dans un premier temps vérifier l'usure des charbons,celle-ci peut être la cause de votre problème,il sons au nombre de deux.Cordialement jean-paul...
Électroménager - 12 réponses - Dernier post le 20 oct 2010 - par jeanpaul27500

bonjour commencez par controler l'etat de votre moteur (charbons) cordialement richard 31...
Électroménager - 9 réponses - Dernier post le 18 jun 2005 - par richard

voila tout est dans le titre. Je possede un lave linge sechant FAGOR ouverture frontale, depuis qqls semaines le linge sort chaud mais encore humide aprés 1h30 de cycle. Dans un premier temps j'ai nettoyé le filtre, dans un second j'ai demonté la pompe pour voir si l'helice n'etait pas bloqué, et dans un troisieme temps j'ai nettoyé le tuyau d'evacuation dans sa partie terminale. la seule chose anormale est ce que j'ai retiré du tuyau, sur u...
Électroménager - 6 réponses - Dernier post le 17 oct 2010 - par pirlipili

Scroll UpScroll Down

Les articles en lien avec charbons rotor

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo