Recherche interactive :

Supprimer des mots clés de votre recherche : chauffe cuisinière

Nouvelle recherche :

Les questions pour chauffe cuisinière

( Plus de 100 questions trouvées)
Bonjour, Si le tirage est bon, il n'y a pas de raison qu'elle ne chauffe pas correctement. Le pouvoir de chauffe de votre cuisinière, dépend surtout du bois que vous employez. Les combustibles n'ont pas tous le même pouvoir calorifique y compris le bois. Si vous utilisez du chêne, son pouvoir calorifique étant supérieur à celu...
Chauffage et climatisation - 4 réponses - Dernier post le 30 oct 2010 - par ys09

Bonjour, dans votre cas, il faut faire au minimum une mise en sécurité - Faire ou renover le tableau électrique principal, protections différentielles, disjoncteurs ect... - Faire ou verifier la terre générale - Remplacer les conducteurs vieux (notamment sous textile) déteriorés ou inadaptés, ajouter le conducteur de protection si absent. - Remplacer l'appareillage non conforme (à fusible incorporé, à enveloppe métallique, de type industrie...
Électricité - 4 réponses - Dernier post le 26 sep 2010 - par mareson

Bonjour, J'ai une cuisinière Faure catalyse mixte depuis un an et demi. Depuis quelques temps, le four s'arrétait lorsqu'il était trop haut en température (plus de 200°). Maintenant, il ne chauffe plus du tout et la lumière non plus. J'ai vérifié les fils de la prise, de la sortie du four, tout est bien branché. D'ailleurs la plaque électrique fonctionne bien. I...
Électroménager - 9 réponses - Dernier post le 20 avr 2009 - par Nath83

Bonjour, j'ai une cuisinière mixte SAUTER GP 13 B et depuis 3 jours le four ne chauffe plus. La dernière fois que je l'ai utilisé c'était pour faire une pyrolyse standard (j'avais jusqu'à maintenant fait que des pyrolyses ECO donc...) Cette action a t'elle une incidence sur le fonctionnement de mon appareil ? Que pensez-vous de ma panne ? merci d'avance...
Électroménager - 3 réponses - Dernier post le 11 oct 2006 - par missteeck

Bonjour! J'ai une cuisinière De Dietrich, modèle CW4337F11, mon problème est le suivant: Le four chauffe au maximum quelque soit le reglage du bouton thermostat, pas bien pratique? J'ai intéret à surveiller sinon tout crame très vite. C'est une cuisinière achetée d'occasion, dont je n'ai malheureusement pas le mode d'emplo...
Électroménager - 5 réponses - Dernier post le 20 avr 2010 - par charsi

Bonjour, Ma cuisinière est une Scholtès C 246 G de je ne sais pas quelle année (héritage). Depuis un certain temps, elle avait du mal à monter en température vers 260-280 degrés, la fonction pyrolise pouvant toujours marcher. Aujourd'hui, panne complête de four. Le voyant de thermostat ne s'allume plus, ça ne chauffe pas. J'ai ouvert et vérifié les résistances qui on...
Électroménager - 6 réponses - Dernier post le 14 jui 2006 - par ives

Bonjour ! Je viens d'emménager. Je viens d'acheter une cuisinière de 6 ans, d'occasion. Elle marchait très bien au premier branchement dans mon nouvel appartement. Mais une fois nettoyée, elle n'a plus aucune réaction : - la plaque électrique ne chauffe plus - les voyants ne s'allument plus qd je tourne le bouton d'allumage de la plaque chauffante - l'al...
Électroménager - 2 réponses - Dernier post le 04 jui 2007 - par dakarr

bonjour, je rencontre un problème avec le four de ma cuisinière, il chauffe mais arrivé au alentour de 180° il déclenche l'interrupteur différentiel du tableau électrique et donc plus de courant...Si on laisse le réglage du thermostat sur une température inférieure à 180 tout se déroule normalement. Pouvez-vous m'aider ? D'avance merci...
Électroménager - 1 réponses - Dernier post le 06 sep 2009 - par nawer

Bonjour J'ai un problème de chauffe sur le grand four, celui du bas a chaleur tournante. La résistance n'est pas HS puisqu'elle chauffe quand le four est en mode "grill". Par contre quand j'utilise ce four en mode normal elle ne chauffe plus du-tout, que ce soit a fond ou au minimum. J'en déduis que le problème viens certa...
Électroménager - 2 réponses - Dernier post le 24 mar 2010 - par fly59

Bonjour, J'ai un four électrique rosières (ref 1211 cat. 2) dont la resistance sole ne chauffe plus. J'ai trouvé sur le net des pièces détachées. la piece demontée est marquée 1800w et pour les pieces trouvées pour la ref. de la cuisinière il est mentionné 2000w. Sachant que la résistance de 1800w coute environ 140 E et la 2000w 35 a 40 E puis-je monter la 200...
Électroménager - 5 réponses - Dernier post le 03 nov 2008 - par delsaux

Le four de ma cuisinière ne fonctionne plus comme avant, il chauffe encore mais très faiblement, ne permettant pas de l'utiliser correctement. Qq'un connait-il ce problème et si possible sa solution. Par avance merci....
Électroménager - 16 réponses - Dernier post le 03 mar 2011 - par Fadoel

Bonjour, après avoir modestement triomphé de l'adversité en remplaçant le thermostat du four de ma cuisinière Sauter, ce dont je n'était pas peu fier (http://www.savoirtoutfaire.com/forum/ou-se-trouve-le-thermostat-de-four-sur-sauter-vpa-6562-1-t20885.html#72462) , voilà que le four est cassé à nouveau… Tout allait bien depuis deux semaines, entre bons petits plats et gâteaux au yaourt, quand nous avo...
Électroménager - 7 réponses - Dernier post le 13 mai 2009 - par the blue meanie

Bonjour, Sur ma cuisinière à Induction De Dietrich, le four ne chauffe pas alors qu'il chauffe sur les autres positions du bouton de réglage du four ( en particulier en convection naturelle ) Merci de me dire ce qu'il faut changer....
Électroménager - 11 réponses - Dernier post le 13 oct 2010 - par YTCORNELIUS

Ahhh lol Ici on dit une cuisinière à bois ! N'est-ce pas de la fonte, le métal ?? Si c'est la cas, dur, dur.. Pour le circuit, une pompe de chaudière, et un ballon, obligatoire, sinon première chauffe, ça pète. Penser aussi à mettre une vanne de surpression (tout cela se trouve dans le matériel de chaudières) De l'autre côté un radiateur.. et hop :-)...
Divers bricolage et travaux - 5 réponses - Dernier post le 13 fév 2010 - par robin

Bonsoir, Ma cuisinière est une de Dietrich DCI 195 E la plaque qui s'arrête est la plaque avant gauche; il n'y a pas de code d'erreur mais le voyant rouge s'éteint et cela ne chauffe plus Merci...
Électroménager - 3 réponses - Dernier post le 23 nov 2010 - par YTCORNELIUS

Bonjour, Je dispose d'un abonnement EDF de 12 KW 60A. Pourtant, quand ma pompe à chaleur démarre, la lumière faiblie légèrement. La PAC ne concomme que 2100 watt, avec un pic au démarrage bien sur. Pourquoi? (il n'y a qu'elle que tourne pour le moment). De plus, (j'en profite) avec une petite PAC, chauffe eau, lave linge, lave vaisselle, cuisinière électrique et...
Électricité - 6 réponses - Dernier post le 11 fév 2011 - par coccigro

bonjour j'ai acheté une cuisinière électrique SAUTER en 1984 au-dessus du four il y a une rangée de boutons de commande et l'affichage de leur utilité (quelle plaque, quelle fonction du four) et de l'intensité de chauffe cet affichage a été détruit (chaleur , délitement, puis un nettoyage excessif ). quelqu'un a-t-il une photo ou un schémar de cette plaque d'a...
Électroménager - 1 réponses - Dernier post le 16 jan 2011 - par cresson

Bonjour, J'ai une cuisinière de marque Arthur Martin avec un four à pyrolyse , modèle V6588CP qui a environ 6 ans. Depuis plusieurs semaines je suis confronté à la panne suivante : Le four se met en marche, la lumière s'allume et la montée en température se fait correctement. Au bout d'un temps aléatoire (quelques minutes à une heure) le four se coupe : il ne chauffe<...
Électroménager - 7 réponses - Dernier post le 04 jun 2008 - par arthur24

Bonjour, J'ai une cuisinière Electrolux dont le four reste allumé et chauffe en permanence même que le bouton reste sur 0. A savoir que le voyant du bouton reste aussi toujous allumé. Pour l'instant j'ai provisoirement déconnecté le fil qui alimente le four. Merci aux personnes qui peuvent me donner un "tuyau" pour me dire d'où cette panne peut-elle venir ? Zito...
Électroménager - 2 réponses - Dernier post le 13 déc 2010 - par zitoune77

Bonjour à tous, J'ai une cuisinière De Dietrich C-41-7F1 acheté il y a 15 à 20 ans. Au cours d'une utilisation du four, il y a eu un "clac" et le four s'est éteint ainsi que l'ensemble des éléments électriques de la cuisinière. J'ai ôté le cache à l'arrière de la cuisinière. j'ai constaté qu'une phase (noirci par un coup de c...
Électroménager - 1 réponses - Dernier post le 22 déc 2009 - par Géry

Bonjour, J'ai un soucis avec un "Four Arthur Martin Electrolux (cuisinière Complice)" qui ne chauffe plus. Il y a bien du courant mais il n'arrive pas au résistances. Je pensais a la sonde de température qui aurait grillée ? Quelqu' un peut il m'aider ? Comment puis tester la sonde ? merci...
Électroménager - 3 réponses - Dernier post le 07 avr 2008 - par rollerpeche

D'après la notice, à la mise sous tension, le symbole horloge s'allume et les chiffres doivent clignoter ; cependant, le symbole ne s'affiche pas. En fait, rien ne s'allume sur le tableau de bord qui peut afficher normalement l'heure et les fonctions relatives à l'utilisation du four (minuterie, temps de cuisson, départ différé, témoin de chauffe et indicateur du verrou lors de la pyrolise). Ce que je ne...
Électroménager - 3 réponses - Dernier post le 06 avr 2008 - par emmarichard

Bonjour, Un rond sur ma cuisinière ne fonctionne plus bien. Peu importe à quelle intensité je le mets, il chauffe au maximum dès le départ. Il fait alors bruler mes aliments. J'ai acheté un nouveau serpentin et le problème ne s'est pas réglé. L'élément n'est donc pas le problème. Auriez-vous des idées? Merci!...
Électroménager - 1 réponses - Dernier post le 26 oct 2010 - par MissFour

bonjour Où avez vous contrôlé ? A la prise ? ou à l'entrée du four? Avec un multimètre je suppose... vérifiez également le bornier (serrage) le cordon d'alimentation. Et n'oubliez pas de prendre toutes précautions indispensables des idées : Le bloc secteur est a vérifier. Il fournit la basse tension pour alimenter les électroniques et pour synchroniser l'heure. En cas d'absence de ces impulsions, tous les affichages se coupent et tous...
Électroménager - 15 réponses - Dernier post le 26 nov 2010 - par lds

Bonjour, voici le problème que je rencontre avec cuisinière mixte arthur martin cm6912w1 : mon four se coupe en cours de fonctionnement au bout d'un certain temps aléatoire. Il n'y a plus ni lumière ni ventilation, comme s'il passait en sécurité (j'ai vérifié la sécurité enfants). En revanche les plaques gaz et la plaque électrique fonctionnent. Lorsque je vérifie la température en appuyant sur le bouton...
Électroménager - 2 réponses - Dernier post le 17 mar 2008 - par Hawky51

Bonjour, J'ai une cuisinière de Dietrich d'environ 6 ans, 60/60cm avec plaques vitrocéramiques et four autonettoyant. impossible d'en trouver la référence exacte! mais elle ressemble beaucoup à la DCV769X, ou DCI799X, ou DCI799W. file:///C:/Users/cecile/Desktop/DSCF4980.JPG Mon problème est qu'elle me dit "porte ouverte", alors qu'elle est fermée et ne veux plus lancer aucun programme de
Électroménager - 2 réponses - Dernier post le 08 mai 2010 - par ABELA

Bonjour à tous, J'ai une cuisinière De Dietrich C-41-7F1 acheté il y a 15 à 20 ans. Au cours d'une utilisation du four, il y a eu un "clac" et le four s'est éteint ainsi que l'ensemble des éléments électriques de la cuisinière. J'ai ôté le cache à l'arrière de la cuisinière. j'ai constaté qu'une phase (noirci par un coup d...
Électroménager - 1 réponses - Dernier post le 22 déc 2009 - par Géry

Merci pour votre réponses rapides mais alors comment contrôler le condensateur ? Pour l'instant la pompe tourne mais pas très vite et elle chauffe !!!...
Électroménager - 9 réponses - Dernier post le 13 aoû 2010 - par seblxl

Bonsoir, Tout d'abord, la remarque de rionel est pertinente car vous parlez de disjoncteurs, dans lequel iraient des fusibles??? Si par chauffe eau, vous parlez d'un cumulus, deux possibilités: -Soit votre cumulus est branché directement sur les "disjoncteurs" (porte fusibles) -Soit votre cumulus passe par un contacteur manu/auto, pour fonctionner sur les heures creuses. Dans un cas comme l'autre, vous...
Électricité - 2 réponses - Dernier post le 13 aoû 2010 - par ys09

Bonjour, Sans décuver, il est possible d'ouvrir la façade et de déposer la résistance de chauffe. Courage Sls...
Électroménager - 1 réponses - Dernier post le 18 aoû 2010 - par JCinFo

Bonjour, je viens de résoudre mon problème. E60 correspond à une anomalie dans le circuit de chauffe. J'avais un problème de connecteur fondu au niveau de la résistance et une patte du relai RL1 sur la carte de contrôle commande qui était dessoudée. J'espère que cela pourra aider d'autres personnes. CathTheCat...
Électroménager - 3 réponses - Dernier post le 13 aoû 2010 - par cathTheCat

J AI UN LAVE VAISSELLE ROSIERE RSI 880 IL MARQUE ERRUER E8 J AI REGARDER LA NOTICE NETTOYGE DU FILTRE ET LA PLAQUE OU ELEMENT DE CHAUFFE L EAU NE FONCTIONNE PAS J AI TOUT DEMONTER PLAQUE ET FILTRE NETTOYER LA RESITANCE CHAUFFE JE COMPREND PAS REPONDER MOI SI VOUS AVEZ LA SOLUTION OU SI VOUS AVEZ EU LA MEME CHOSE...
Électroménager - 11 réponses - Dernier post le 14 aoû 2010 - par polxxx

Bonjour, Je rénove un appart , j'ai 2 matériaux de faux plafonds: BA13 et Aggloméré. Je souhaite encastrer des spots basse tension 12v 50W (espace faux plafond au plafond d'environ 30 cm ), mais Peut-on incruster spot eclairage dans faux plafond en agglo? y a-t-il Risque chauffe? incendie? Merci...
Construction et rénovation - 4 réponses - Dernier post le 14 aoû 2010 - par Bricol'amat

Bonjour Depuis mon retour de vacances il y a 3 jours, mon eau chaude n'ai plus très chaude (très tiède froide). On sent quand même une légère différence quand je passe de l'eau chaude à l'eau froide). Donc je présume qu'il chauffe quand même ! Je précise que j'ai coupé l'alimentation générale de mon appartement pendant les 15 jours d'absence. Il s'agit d'une chauffe
Chauffage et climatisation - 1 réponses - Dernier post le 15 aoû 2010 - par sebb59

Comment réparer un mini four funix dont le grill ne fonctionne plus : le four ne chauffe plus d'en haut, seulement d'en bas ?...
Électricité - 8 réponses - Dernier post le 11 aoû 2010 - par MATHIEUJO

je viens d'acheter une petite maison de vacances dans laquelle se trouve une chaudière chappée turbothermic TT2C ( chauffage et eau chaude au fioul) . Je n'ai aucun document : un thermostat a été installé par un électricien pour avoir la position hors-gel. Est-ce que l'eau est encore chauffée lorsque je suis en hors gel ? Je souhaiterais que la chaudière ne chauffe que l'eau des radiateurs puisque je suis ...
Chauffage et climatisation - 5 réponses - Dernier post le 04 aoû 2010 - par jojo59

Bonjour, Nominal veut dire valeur pour laquelle l'objet à été prévu. Pour le poêle, s'il est vendu pour 10Kw, cela vaut dire 10Kw. Un exemple qui je pense est pas mal : Je connaît une personne qui a un poêle marque Turbo, qui fait plus d'un mètre de haut et 50 cm de diamètre. Il doit avoir une puissance de chauffe énorme. Mais il le met "au ralenti" ce qui lui permet de mettre des bûches très gr...
Chauffage et climatisation - 6 réponses - Dernier post le 05 aoû 2010 - par robin

Bonjour, J'ai un four à micro-onde de la marge LG modele MC8483NLR, qui depuis quelques jours ne fonctionne plus en fonction chaleur tournante. Je le démarre en mode préchauffage, la résistance s'allume et le four chauffe normalement. Lorsqu'il a atteint la chaleur désirée, je le programme (20-30-40 min) et là la résistance s'éteint et au bout du temps de cuisson, l'aliment ne semble pas cuit! Un ...
Électroménager - 3 réponses - Dernier post le 06 aoû 2010 - par margoulette75

bonjour Non: Une prise de 10 ampères n'a pas de terre, section du fils trop faible. Il n'y a pas de chauffage électrique plus économique l'un que l'autre, à même puissance, il donnerons le même nombre de calories. Vous devez choisir votre chauffage suivant votre mode de vie et la pièce à chauffer. Un soufflant chauffe assez vite (salle de bain) Un bain d'huile...
Électricité - 6 réponses - Dernier post le 03 aoû 2010 - par rionel

bonjour, j'ai refait une installation d'eau chaude et froide de 12 appartements le réseau (multicouche) est commun avec un compteur principal, un chauffe eau centraliser (eau chaude en boucle) cette semaine le chauffe eau centralisé gaz est HS !!! je me demande qu'elle est l'option la plus adaptée : _CE individuel électrique - CE centralisé électrique - CE ce...
Plomberie - 4 réponses - Dernier post le 03 aoû 2010 - par derfil

Bonjour, Remarque:un disjoncteur de 32 A est un calibre trop fort à moins qu'il s'agit de l'alimentation d'un éclairage industiel. Pour une habitation le calibre pour un disjoncteur alimentant de l'éclairage est 16 A,pour une section des conducteurs de 1,5 mm². Un disjoncteur de 32 A, à son maximum peut chauffé. La section des conducteurs pour un calibre à 32 A est 6 mm². Vous avez mesurez 7 A,mais il y a eu éÉlectricité - 5 réponses - Dernier post le 02 aoû 2010 - par benet

bonjour , pourquoi mon seche linge à condensateur chauffe t'il trop? c'est un seche linge wirphool AXZ 8993 . j'ai changer les thermostat mais il continue de chauffer de facon anormal . merci à vous...
Électroménager - 1 réponses - Dernier post le 02 aoû 2010 - par frantzouzi

bonjour, j'ai installé un nouvelle autoradio multimedia dans mon audi a4. je ne suis pas a mon premier autoradio que je montes. mais cependant j'ai un gros problème avec celui ci. l'autoradio est bien branché avec pontage pour ne pas avoir besoin de la clé de contact. l'autoradio fonctionne bien et du son sur les hp. je mets le contact tout fonctionne bien. je démarres le moteur et la plus de son mais l'autoradio continue de bien fonctionn...
Électronique - 20 réponses - Dernier post le 03 aoû 2010 - par bigjojo

Bonsoir, pour les vitres, il faut regarder dans la gaines coutchouc de la porte chauffeur, il se peut, vu l'age de la voiture, qu'il y ai un fil de casser, oui, je dis bien "casser".Avec le temps; le plastic des fils electrique se durci et les fils cassent.J'ai eu le cas sur un SHARAN de 97, et de souvenirs, cela arriver sur les citroen CX, c'etait la maladie. Pour l'embrayage, il faut decrocher le cable, ...
Automobile - 13 réponses - Dernier post le 08 aoû 2010 - par xerus89

bonjour, cela va dépendre de votre niveau de connaissance en électricité et bricolage, on ne peut y faire n'importe quoi car une très haute tension y figure en sus sous forte intensité, donc cela engendre des précautions pour le cas présent il faut savoir si le primaire du transo HT est alimenté a la demande de chauffe ensuite l'on avise cordialement Richard...
Électroménager - 1 réponses - Dernier post le 08 aoû 2010 - par richard

Bonjour Vérification de la résistance de chauffe...
Électroménager - 10 réponses - Dernier post le 11 aoû 2010 - par rionel

bonjour je me suis rendu compte que ma machine à laver ne chauffe plus. comment tester sa ? et comment la demontée si il faut ? merci d'avance....
Électroménager - 9 réponses - Dernier post le 19 aoû 2010 - par skygwen

il chauffe bien, la boite à produit s'ouvre, on l'entend tourner mais la vaisselle est sale alors qu'aupararavant elle était propre...
Électroménager - 2 réponses - Dernier post le 11 aoû 2010 - par flo8240

Bonjour Si vous êtes locataire, prévenez votre propriétaire, c'est à lui de procéder à ce genre de réparation. Pour information: Le groupe de sécurité est à remplacer, le bruit que vous entendez est provoqué par l'ouverture et la fermeture du claper du groupe, en attendant, baisser la température de votre chauffe eau, 55°C est suffisant...
Chauffage et climatisation - 12 réponses - Dernier post le 13 aoû 2010 - par rionel

bonjour, si défaut d'isolement savoir que chez ce constructeur il y a une particularité, au lieu de faire déclencher le différentiel la carte met l'appareil lui même en protection, de fait il vous faut mesurer l'isolement de la résistance de chauffe quelques Mohms sont suffisant pour le provoquer cordialement richard...
Électroménager - 3 réponses - Dernier post le 10 aoû 2010 - par richard

Bonjour Je désire régler ma chaudiére Chaffoteaux et Maury Celtic HPS 2.23 au quart de sa puissance de chauffe (le temps de détartrer certains éléments). J'ai déconnecter le plot correspondant, mais dois-je aussi intervenir sur l'hystérésis de la régulation de chauffage? (3 réglages possibles: 7,12 et 20°C.)? Merci...à qui pourra me répondre!...
Chauffage et climatisation - 7 réponses - Dernier post le 10 aoû 2010 - par Vieuxcrouton

Bonjour, Si vous avez déplacé le thermostat vers un endroit"plus chaud" le compresseur doit tourner,en quelques minutes la totalité de l'évaporateur doit être recouvert de givre et ceci même porte ouverte. Si la sortie du compresseur : celle qui va au condenseur ne chauffe pas ou peu , je penserai vers un problème de compresseur certaine fabrication n'apprécie guère les redémarrages répétitifs Pouv...
Électroménager - 7 réponses - Dernier post le 09 aoû 2010 - par datiti

bonjour, le remplacement du module ne se justifie pas a mon goût, remplacez la résistance de chauffe (mise a la masse a chaud ) ce qui n'est pas d'un coût excessif ensuite vous avisez, votre dépanneur n'a pas a mon avis voulu courir le risque de se planter en proposant d'office le module en sus vu qu'il n'a trouvé aucun défaut d'isolement a froid...
Électroménager - 1 réponses - Dernier post le 09 aoû 2010 - par richard

bonjour Normalement avec un multimètre, mesurez le nombre d'ohms. Une résistance de 2000 watts doit faire environ 26 ohms Vous pouvez aussi la déconnecter et lui appliquer le 230 volts, un très court instant, (laisser de préférence un peu d'eau dans la machine) et vous sentez si elle chauffe , attention ne rien toucher en présence de 230 volts, couper le courant avant toutes interventions....
Électroménager - 12 réponses - Dernier post le 09 aoû 2010 - par rionel

Bonjour, Ma chaudière fait des bruits de claquement de tôle quand je tire de l'eau chaude. L'entreprise qui fait l'entretien annuel m'a dit rapidement que le corps de chauffe était emboué et qu'il fallait le remplacer ainsi que le tube corps de chauffe + sonde sanitaire + pot degazeur + purgeur automatique pour un devis total de 865 euros et 2 heures main d'oeuvre in...
Chauffage et climatisation - 2 réponses - Dernier post le 10 sep 2010 - par Dabancour

Bonjour. Ma chaudière Chafoteaux et Mory Celtic HPS se met en marche normalement au puisage d'ECS mais reste en pleine puissance jusqu'à la mise en sécurité. Je voudrai tester les deux sondes (ECS et Chauffage) et les thermostats qui y sont asservis, avant d'incriminer ma carte électronique. Puis-je simplement controler, lors du fonctionnement, que le circuit de chaque thermostat est ouvert ou fermé? Je pensais utiliser un controleur sur ...
Chauffage et climatisation - 3 réponses - Dernier post le 08 sep 2010 - par Vieuxcrouton

Bonjour, Je possede un refrigerateur Samsung RL38SBSW depuis 2 ans. Celui ci se bloque au bout de 24 à 72h (plus de froid, le compresseur chauffe beaucoup sans jamais démarrer, et toutes les 5 minutes un petit "clic" - le klixon je suppose). Je suppose que le compresseur est bloqué ? il est en tout cas bien alimenté 220v, et tire 3 ampères mesuré alors qu'il refuse de démarrer (trop chaud ? ou bloqué...
Électroménager - 4 réponses - Dernier post le 11 sep 2010 - par Goose

Bonsoir, (salut Germainfranc) Avant de mettre en place un "coffret" je me serais assuré du bon fonctionnement en faisant un essai du condensateur et un poussoir, donc condensateur branché sur B et A avec un poussoir en série, vous maintenez le poussoir uniquement au démarrage et voir si le compteur ne saute plus, car si il saute alors c'est le moteur qui en a pris un coup. Si le moteur tourne rond et ne chauffe<...
Électricité - 9 réponses - Dernier post le 12 sep 2010 - par Labobine

bonjour, j'ai un sèche-serviette électrique ACOVA (que électrique) qui ne chauffe plus. Le boitier est bien alimenté, ca quand je met en marche, ca s'allume normalement, également la marche forcée 2h. Mais pars de chauffage ... Comment diagnostiquer la panne ? Je l'ai démonté du mur, et ouvert le boitier. Avec un multimètre, je me suis mis sur les 2 fils qui sortent du boitier pour aller sur la rési...
Électricité - 4 réponses - Dernier post le 05 sep 2010 - par jmfl

bonjour, est ce qu il chauffe ?? est ce que la courroie est bien en place, est ce que si vous aidez votre tambour a tourné cela fonctionne ??...
Électroménager - 5 réponses - Dernier post le 06 sep 2010 - par la sudiste

Bonsoir, je possède un sèche linge de marque bluesky, à évacuation extérieur, acheté en mars 2008, le tambour ne tournait plus, j'ai donc démonté l'arrière de la machine, et fait le grand nettoyage au niveau du tuyau d'évacuation mais dans la partie interne de la machine, car effectivement bouché par plein de peluches de vêtements. J'ai remonté l'appareil, maintenant le tambour tourne normalement le programme se fait normalement aussi et la résis...
Électroménager - 6 réponses - Dernier post le 12 sep 2010 - par barrier

Bonjour Vérifier la tension aux bornes du chauffe eau puis aux bornes de la résistance. S'il y a du courant aux bornes du chauffe eau et pas sur la résistance, il va falloir envisager de changer le thermostat. Dans le cas contraire (électricité partout et pas de chauffe, alors changez la résistance. Je crains que votr...
Chauffage et climatisation - 6 réponses - Dernier post le 16 sep 2010 - par lds

Bonjour, J'aimerai savoir comment et si c'est possible de changer les ampoules des voyants témoins de chauffe de ma plaque chauffante électrique. C'est une Whirlpool AKT310WH Cela fait 2 jours que je cherche sur internet , j'ai rien trouvé. Merci de votre aide en éspérant que cela est possible...
Divers bricolage et travaux - 1 réponses - Dernier post le 18 sep 2010 - par ital13410

Bonsoir, mon sèche-linge ne chauffe plus. J'ai donc démonté l'arrière de l'appareil et accédé à la résistance, je l'ai dévissé, retourné et mis l'appareil en marche : elle s'est mise à chauffer. Par contre lorsque tout est remonté ça ne chauffe plus !!! Que puis-je faire ? Merci de vos réponses...
Électroménager - 18 réponses - Dernier post le 16 sep 2010 - par scaremx

bonjour Sur votre installation, (chauffe eau) vous devez avoir un groupe de sécurité, sur ce groupe, normalement, il y a une vanne anti - retour pour éviter que l'augmentation de la pression due à la dilatation de l'eau lors du chauffage ne repasse dans le circuit de distribution. Voir l'état de ce groupe, remplacement probable...
Plomberie - 2 réponses - Dernier post le 15 sep 2010 - par rionel

Bonsoir , démonter la contreporte devant et controller s'il y a des fil coupés ou bien controller si ça chauffe ( voir resistance ou thermostat si ça chauffe pas ) ....
Électroménager - 1 réponses - Dernier post le 12 sep 2010 - par mlch

bonjour, vous dites qu'il lave moins bien mais qu 'il chauffe ??? est ce qu'il prend assez d 'eau et est ce que l eau est bien chaude ??? et le temps est ce qu'il est plus long ???...
Électroménager - 2 réponses - Dernier post le 13 sep 2010 - par la sudiste

je viens de changer la résistance de mon sèche linge et il ne chauffe toujours pas, sos et merci pour votre aide même avec notice...
Électroménager - 1 réponses - Dernier post le 15 sep 2010 - par lemijo

Bonjour Je possède un lave vaisselle Whirlpool ADP 6945. J'ai un problème. Quel que soit le programme, le compteur tourne mais le programme ne se déroule pas. Pourtant, il charge l'eau, la chauffe et la vide lorsque je l'arrête. En cours de programme, il s'arrête. Lorsque j'ouvre la porte et la referme, il repart. Mais je n'ai pas de problème de contact de porte. Quelquefois il affiche le code erreur F3 m...
Électroménager - 11 réponses - Dernier post le 04 sep 2010 - par LABANDEIRO

Bonjour, J'ai un sèche whirlpool référence AWZ8217 6 ème sens 2007 (sèche linge a condensateur). Suite à un récent déménagement, il a fonctionné une semaine mais depuis trois jours, il envoi du froid. Tous les filtres sont nettoyés. Je l'ai démonté je n'ai pas réussit à trouver le klixon (s'il y en a en ..) par contre la résistance oui. Lors de la mise en marche elle se met en chauffe mais s'é...
Électroménager - 28 réponses - Dernier post le 01 aoû 2010 - par marsipulami

Bonsoir, je sèche un peu sur ma machine... Il s'agit d'une Indesit WIL 11 achetée début 2006 de mémoire, donc plus sous garantie. J'ai fait une machine à 80° hier et le linge est sorti J'AI L'IMPRESSION à peine chaud. Peut-être même à température de l'eau. En tous cas, il sentait le propre mais pas mal de taches (linge blanc) étaient encore là, alors que j'avais mis un coup de savon de Marseille avant la machine. Bref, je me dis que le lav...
Électroménager - 8 réponses - Dernier post le 24 aoû 2010 - par stefashion

Bonjour, La jonction de métaux différents fait office de pile et génère des courants électriques corrosifs. La masse métalique de votre chauffe eau est elle reliée à la terre ? A+....
Chauffage et climatisation - 6 réponses - Dernier post le 26 aoû 2010 - par benet

Bonjour, J'ai mon sèche-linge ne sèche plus depuis avant l'été. J'avais un peu oublié la chose ... et avec les beaux jours cela n'était pas trop grave. La rentrée arrivant il faut que je me remette au boulot si je ne veux pas me faire "tirer les oreilles" par la patronne. Pour résumé, le sèche-linge ne chauffe pas. Que dois-je faire ? Merci....
Électroménager - 7 réponses - Dernier post le 29 aoû 2010 - par lilou09200

Bonjour, je reviens vers vous après tant de temps, mais mon problème n'est toujours pas résolu ! Le voyant filtre s'allume toujours après quelques minutes de fonctionnement alors que tout le circuit à été entièrement nettoyé. La résistance chauffe bien ... Le klixon du circuit d'évacuation d'air a une résistance de 0.4 ohms. Comment puis je résoudre mon problème ? Merci d'avance....
Électroménager - 3 réponses - Dernier post le 21 aoû 2010 - par Ulysserevient

Merci de votre réponse. Malheureusement, mon multimètre s'arrête à 5Kohm ... (pourtant, c un Chauvin Arnoux, mais assez ancien, bizarre quand meme). Par déduction, à 20°C je dois être juste aussi des 5000 ohms car en chauffant, j'aperçois la descente assez rapidement. (Demain, je me procure un multimètre avec calibre ...) Les 2 sondes réagissent pareil (humidité et chauffe). Ce sont des elth 279 T200...
Électroménager - 6 réponses - Dernier post le 22 aoû 2010 - par divxera

Bonjour, j'ai une chaudière à gaz Frisquet Hydro TGP 30E de 1992. Elle fonctionnait bien depuis toujours. Mais l'hiver dernier, afin qu'elle chauffe les radiateurs, il fallait mettre la température de l'eau au maximun et ouvrir à fond la vanne, alors que le climat était plutôt clément (sud de la France). Je sens bien qu'elle arrive au bout, mais si elle pouvait me tenir encore un hiver (voir 2) celà m'arra...
Chauffage et climatisation - 3 réponses - Dernier post le 23 aoû 2010 - par Denis_du_30

cette petite resistance est soudée au bloque de resistance de chauffe...
Électroménager - 14 réponses - Dernier post le 23 aoû 2010 - par viki69

Bonjour Sauf erreur de ma part le calcaire sur une résistance agit sur un léger temps de chauffe supplémentaire mais pas du tout sur la qualité du lavage. Le calcaire en suspension dans l'eau peut agir sur la qualité du lavage. Voir des systèmes qui suppriment ou réduisent le calcaire. Bon courage...
Électroménager - 1 réponses - Dernier post le 29 aoû 2010 - par jpd87

jai un micro onde framtid mw3 de chez ikea et quand je veux le mettre en route sur start il m'indique "errd"et ne chauffe pas.pourquoi merci de me repondre...
Électroménager - 2 réponses - Dernier post le 29 aoû 2010 - par ROCCOSTEPH

je comprends le ressenti de liloloo. maintenant quand on lit des messages du genre "mon seche linge ne chauffe plus. que faire?" et que cette question est destinée a Lola (car c'est elle a mes yeux l'experte en ce domaine) et que l'on voit qu'elle a déjà donné 3165 réponses, je trouve quand même que la politesse est un minimum... quand nous sommes devant une personne, nous avons un visage qui nous re...
Comprendre la modération - 67 réponses - Dernier post le 01 sep 2010 - par frmu

Bonjour L'eau chauffe ? Voir charbon moteur (ou condensateur )!...
Électroménager - 6 réponses - Dernier post le 01 sep 2010 - par rionel

Bonjour, Mon chauffe eau fuit depuis quelques jours ( gouttes à gouttes), et encore plus quand il chauffe. Je n'ai pas le même dispositif que ce que j'ai vu sur le forum. Pouvez vous m'aider svp. La fuite sur situe à l'endroit où j'ai mis du teflon sur la photo. http://hpics.li/db1dd09 http://hpics.li/d303ff2 http://hpics.li/97921b2 http://hpics.li/9c20948...
Chauffage et climatisation - 2 réponses - Dernier post le 01 sep 2010 - par profen

bonjour, les pannes aléatoires sont les plus compliquées a expliquer et a arranger ... donc il faut controler plusieurs points ... tout d abord est ce qu il vidange bien, est ce qu elle chauffe ???...
Électroménager - 13 réponses - Dernier post le 31 aoû 2010 - par la sudiste

Bonjour Votre problème est surement dû à la, ou les résistances de chauffe défaillantes ou un capteur d'humidité ou de température. Pour cela il faut vérifier en cours de fonctionnement si la tension arrive aux bornes des résistances avec un voltmètre....
Électroménager - 2 réponses - Dernier post le 30 aoû 2010 - par jpd87

bonjour, commencez par vérifier si elle chauffe normalement ???...
Électroménager - 4 réponses - Dernier post le 30 aoû 2010 - par la sudiste

Bonsoir tout le monde ! voila j'ai un probleme,j'ai remarqué quà chaque fois que ma batterie chauffe,ma batterie cesse de se recharger pendant un moment,ensuite le chargement reprend normalement,mais ce cas s'est souvent reproduit ces derniers jrs donc je voudrais savoir si le fait que le pc chauffe agit sur le chargement de ma batterie. Merci d'avance...
Dépannage informatique - 3 réponses - Dernier post le 31 aoû 2010 - par fifille

Bonjour, Oui le transfo chauffe en quelques secondes , je l'ai sorti , je l'ai essayé à nouveau à vide juste pour contrôler le 6,3v j'en ai à peine le temps, mais peu importe le filament du tube été alimenté (avant démontage) mon problème est que : les tôles ne sont pas des E et des I qui de plus bien collées par le vernis ce qui va impliquer la destruction d'une partie d'entre-elles. Rebobiner un secon...
Électronique - 4 réponses - Dernier post le 26 jui 2010 - par datiti

Bonjour, Soit, la vanne de remplissage ferme mal Soit c'est une chaudiere mixte (chauffage et production d'eau chaude instantannée). Auquel cas, tu as une fuite mais plus vicieuse entre les 2 serpentins (l'eau chaude sanitaire chauffe "au bain marie" les tuyaux chauffage et ECS étant concentriques). si apres un detartrage (ou autre sombre raison) on trou s'est fait entre ces 2 tubes ton chauff...
Chauffage et climatisation - 4 réponses - Dernier post le 06 jun 2010 - par Anonymous

Bonjour, Mon sèche Linge FAR S1562 est en panne. Après démontage et ayant vérifié les klixons, qui ne sont pas ré-armables, nous pensons qu'il s'agit certainement de la résistance. Est-ce que la résistance du SL chauffe lorsque le tambour est vide ? Si oui, lorsqu'elle chauffe, est ce que les filaments deviennent rouges ? Est ce que le problème vient e...
Électroménager - 2 réponses - Dernier post le 06 jun 2010 - par Caroline68

aprés avoir nettoyer tous les filtres et le condensateur il ne chauffe toujours pas...
Électroménager - 1 réponses - Dernier post le 06 jun 2010 - par luciani

Bonjour SCOGLIETTI Il est normal qu'une fuite apparaisse ce pendant la chauffe du cumulus. Donc il serait bon de vérifier si cet appareil ne chauffe pas en permanence. Si ce n'est pas le cas il serait intéressant d'installer un système anti-tartre, et de faite une vidange partiel de la cuve 20l pour éliminer au maximum le dépôt. Il est possible que des partic...
Plomberie - 3 réponses - Dernier post le 06 jun 2010 - par jpd87

Bonjour Il s'agit simplement peut être d'un probleme de surchauffe. La sécurité emet un son pour indiquer que la charge est interrompue, mais le transfo continu son travail et chauffe...s'il n'y a pas de régul. Essaie de débrancher et de laisser refroidir.. GJ...
Électricité - 3 réponses - Dernier post le 04 jun 2010 - par motorolla07

2 solutions: _ A l'arrêt ou regarder si en soufflant sur le ventilateur du processeur (et carte vidéo) il tourne (si c'est le cas c'est bon signe) _ si c'est un ventilo il se peut que celui ci soit mal caler (ça m'est arriver) en penchant sensiblement d'un coter ou d'un autre ça peut résoudre le problème en mettant une pièce en dessous. attention le disque dur déteste être bouger donc en marche faite le mouvement délicatement (ça ne doit ...
Dépannage informatique - 6 réponses - Dernier post le 01 jun 2010 - par jblynx

Bonjour, Est ce que la résistance chauffe lorsque le sèche linge est vide ? Si oui, lorsqu'elle chauffe, est ce que les filaments deviennent rouges ? Merci pour votre réponse...
Électroménager - 8 réponses - Dernier post le 02 jun 2010 - par Caroline68

bonjour, verifiez si elle chauffe...
Électroménager - 1 réponses - Dernier post le 03 jun 2010 - par la sudiste

Bonsoir, A mon avis vous avez trouvé le problème. C'est la remarque que l'on pouvait faire d'après le mail précédent : Quand ça chauffe ça saute, quand cela ne chauffe pas cela marche. A+...
Électroménager - 5 réponses - Dernier post le 03 jun 2010 - par Paroroma

bonjour, pour etre sur que cela vient de la resistance vous la debranchez et vous remettez en route, si cela ne disjoncte plus, vous n aurez qu'a changer la resistance de chauffe...
Électroménager - 6 réponses - Dernier post le 08 jun 2010 - par la sudiste

Bonjour à tous, J'ai un souci avec mon four électrique, il s'agit d'un modèle Siemens HB28050EU/04. Je vous explique le problème : depuis mercredi il ne chauffe presque plus en mode "normal". La fonction grill fonctionne très bien apparement ainsi que la fonction chaleur tournante. Il n'y a pas de message d'erreur d'indiqué... Je viens de le demonter et je n'ai rien vu de spécial, rien n'a l'air "grill...
Électroménager - 5 réponses - Dernier post le 13 jun 2010 - par Mike_spirit

Bonjour, Lors de ma dernière séance de repassage avec ma centrale vapeur Kenwood, lorsque j'ai appuyé sur le bouton de la vapeur, toute la maison a disjoncté. Après avoir remis le courant je m'attendais à ce que la centrale ne fonctionne plus du tout, hors, tous les voyants étaient allumés normalement ; par contre impossible de repasser dès que j'essaie de mettre la vapeur c'est de l'eau qui coule, le fer ne cha...
Électroménager - 3 réponses - Dernier post le 16 jun 2010 - par luflo44

Bonjour, Mon lave vaisselle WHIRPOOL ADP 6736, ne finit pas ses cycle, il se remplit, l'eau chauffe, il lave, mais il faut que je fasse une manip pour qu'il termine et qu'il vidange (il me faut l'arrêter, annuler "départ programme"). Pas de code erreur. Quelqu'un a t-il une idée ? d'avance merci...
Électroménager - 6 réponses - Dernier post le 17 jun 2010 - par maarek

Scroll UpScroll Down

Les articles en lien avec chauffe cuisinière

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo